Джуд Уотсон - Шаткий Мир

1 Джуд Уотсон

http://jediapprentice.narod.ru
Оригинал: Jude Watson, “The Shattered Peace”
Перевод: О-Лана

Глава 1

Оби-Ван вглядывался в толстый слой облаков, надеясь, разглядеть поверхность планеты Рутан. Но все, что он видел, был толстый серый туман, обволакивающий звездолет. Маленькие капельки влаги скользили по стеклу иллюминатора.
Мальчик нетерпеливо вытянул ноги. Он жаждал оказаться на планете и начать свою миссию. Путешествие от Корусканта было длинным - все мускулы сводило, отчаянно хотелось оказаться на свежем воздухе. Небольшой звездолет, который предоставил им Галактический Сенат, попал в ионный шторм. И они были вынуждены изменить курс, обходя шторм и теряя целый день пути.
Куай-Гон, заметив его беспокойство, посмотрел на своего падавана.
- Терпение, Оби-Ван, - сказал он, - Задание начинается еще до своего непосредственного начала, с подготовки к тому, что нас ожидает. Оби-Ван подавил вздох. Куай-Гон был джедай мастером, и о его мудрости ходили легенды. Советы учителя всегда казались Оби-Вану полезными; когда у него была возможность их немного обдумать. Но иногда было сложно следовать советам КуайГона. Особенно когда ты три дня просидел в звездолете и скоро должен был достигнуть места назначения.
Куай-Гон коротко улыбнулся. Хорошим в мастере было то, что он понимал нетерпение Оби-Вана, хоть и критиковал его.
- Давай еще раз обобщим что мы знаем о предстоящем задании, - предложил Куай-Гон,
- Информация входит в подготовку. Что мы знаем из истории Рутана и Сенали?
- Сенали - луна, вращающаяся вокруг Рутана, - начал Оби-Ван. Он вспоминал рассказанное Йодой в Храме. - Теперь Сенали - суверенный мир, со своим правлением, но раньше луна долгие годы была колонией Рутана. Планеты вели долгую и кровавую войну, стоявшую обоим народам множества жертв. Войну неожиданно выиграла Сенали.
Оби-Ван замолчал. Его захлестнули совсем иные воспоминания. Несколько месяцев назад он попал в гражданскую войну на планете Мелида-Даан. В том конфликте тоже победила сторона с худшем вооружением, что было неожиданностью не только для их противников, но и для всей галактики. С тех пор он знал на собственном опыте, что решительностью и ловкостью можно победить превосходящих силой.
- И что случилось потом? - прервал его размышления Куай-Гон.
- Так как война была разрушительной для всех участников, был заключен неординарный мирный договор. По которому старшие дети правителей Рутана и Сенали обменяются в возрасте семи лет. Детей привозят на планету бывшего противника. Они имеют право принимать посетителей и на короткое время возвращаться на свою планету. Также они могут вступать в контакт с королевской семьей. Таким образом они не забудут свою семью и свой долг.
- А что происходит, когда детям исполняется шестнадцать лет? - спросил Куай-Гон.
- Им позволяется вернуться домой, чтобы подготовиться к правлению, - ответил тринадцатилетний падаван. - Другой член семьи занимает их места, до рождения следующего поколения.
- Интересный способ поддержания мира между давними врагами, - протянул Куай-Гон.
- Основная мысль заключается в том, что предводители обоих планет не нападут на мир, в котором живет один из собственных отпрысков. Но в этом плане есть изъян, не предвиденный правителями.
- Какой? - спросил Оби-Ван.
- Чувства, - отозвался Куай-Гон. - Привязанность возникает в сердце. Она не бывает врожденной. Чужие чувства нельзя контролировать. Оба правителя считали, что могут быть уверены в лояльности своих детей, если первые семь лет те проведут с ними. Но можно быть лояльным к своей родной планете, и все же желать иной жизни.
- Как принц Леед, - отметил Оби-Ван. - Он прожил уже почти десять лет на Сенали. И теперь не хочет возвращаться на Рутан. Оби-Вану вновь вспомнились его переживания на Мелиде-Даане. Он тогда хотел стать частью тамошнего общества, жить там. Однако несмотря на этот выбор, он никогда не терял свою лояльность к Храму. Остальные ученики, конечно, считали иначе. Мальчику вдруг стало ясно, что ему будет просто понять чувства принца Лееда.
- По крайней мере, он утверждает, что желает остаться на Сенали, - поправил Куай-Гон.
- Мы здесь, чтобы это выяснить. Его отец полагает, что сеналийцы заставляют его остаться. Поэтому Сенат и опасается, что между этими мирами может вспыхнуть очередная война.
Туман распался на отдельные облака. Под ними появился большой город.
- Это, должно быть, Теста, столица, - сказал Куай-Гон, - Королевское поместье лежит дальше за городом.
Вдруг вспыхнула лампочка на контрольной панели.
- Вот этого я и опасался, - пробормотал Куай-Гон, - Из-за нашего окружного пути у нас кончается топливо.
Он опустил корабль ниже к поверхности планеты.
Город остался позади. Они скользили над полем желтоватой травы. Завыл сигнал предупреждения.
- Топливо кончается очень быстро, - сказал Куай-Гон, - До королевской посадочной платформы мы не дотянем.
Он проверил координаты. - Если сядем на этом поле, то окажемся не очень далеко от замка. Мы сможем дойти пешком.
Оби-Ван задал команды для посадки. Куай-Гон опустил звездолет до уровня земли и уверенно посадил его.
- Заберем с собой наши вещи, - предложил Куай-Гон, - Король Фране непременно велит заправить наш корабль, и позже мы сможем долететь до посадочной платформы. Оби-Ван последовал за Куай-Гоном по трапу. Они вышли в поле. Оби-Ван наслаждался долгожданным простором. Он чувствовал свежий запах травы и запрокинул голову назад, чтобы поймать хотя бы те скудные солнечные лучи, что смогли пробиться сквозь облака.
Куай-Гон неожиданно остановился. - Ты это чувствуешь? - спросил он.
Оби-Ван ничего особенного не почувствовал, но он выждал некоторое время, прежде чем ответить. Восприятие Куай-Гона обычно было острее его. Связь учителя с Силой, соединяющей все воедино, было глубже. Тут он тоже почувствовал - почва сотрясалась под ногами.
- Что это, мастер?
- Я не уверен, - протянул Куай-Гон. Он пригнулся, положив ладонь на землю. - Это не машины. Это звери.
Оби-Ван старательно вглядывался в туман. В некотором расстоянии, как ему показалось, он увидел облако пыли, поднимающееся над полем. Сухая трава дрожала, хотя было безветренно. Потом он смог различить в дымке некие фигуры. На них галопом неслось стадо зверей.
- Они убегают. В панике, - заметил Куай-Гон. Он спешно оглянулся вокруг. - У нас нет времени, искать прикрытие. К тому же, мы слишком далеко от деревьев. Беги вместе с ними, падаван. Смотри, не упади, не то они тебя затопчут.
- С кем мне бежать? - До Оби-Вана доносился гром бесчисленного количества копыт.
- Что это за животные?
- Куданы, - коротко ответил Куай-Гон. Он поднял глаза к небу. Крохотные черные точки, которых Оби-Ван принимал за птиц, внезапно обрушились на обезумевших животных. Никогда еще Оби-Ван не видел, чтобы птицы так поступали. Одна из этих точек приблизилась к ним. Это был дроид-искатель. Оби-Ван видел мигающий огонек-индикатор.
- Охота, - поправил себя Куай-Гон, доставая и активирую световой меч. - И, похоже, теперь мы - добыча.

Глава 2

Куданы, громыхая копытами, вынырнули внезапно из тумана. Это были красивые животные, бронзовые с металлическим отливом шкуры которых стоили везде в галактике приличные деньги. Они в панике вращали большими глазами и испускали высокие звуки, похожие на выкрики. Оби-Ван фактически чуял их отчаяние. Но его больше беспокоили их острые копыта и сильные конечности.
Дроид-искатель завис над ними, направив сенсорный луч на Куай-Гона. Безусловно, он передавал их координаты на базу.
- Ты готов, Оби-Ван? - донесся сквозь шум голос Куай-Гона. - Выбери кудану и беги рядом с ней. Свяжись с ней при помощи Силы. Когда сможешь, оседлай ее.
Оби-Ван побежал. Куай-Гон бежал перед ним, подстраиваясь под движения животных. Он потянулся к спине ближайшего зверя. Оби-Ван понял, что мастер пользуется Силой.
Невообразимым прыжком Куай-Гон оказался на спине животного. Пока кудана извивалась, стараясь сбросить непрошенного наездника, джедай отбивался мечом от дроидов-искателей. Металл задребезжал, и горящий дроид упал в траву. КуайГон наклонился, обхватив шею куданы. Животное успокоилось, позволяя ему скакать на себе.
Оби-Ван ничего этого не заметил. Он был слишком занят тем, чтобы не попасть под копыта взбесившегося стада. В своих панических попытках уйти от раздражающих лазерных лучей-искателей, звери шугались из стороны в сторону. Падавану вскоре стало ясно, что его затопчут, если не удастся отключить дроида-искателя.
Он тоже воспользовался Силой и потянулся к ближайшему животному. Он чувствовал, как мышцы куданы напрягались и пульсировали. Мальчик подпрыгнул в воздух, и его ноги приземлились на спине зверя. Он быстро сел, приспосабливаясь к движениям куданы, чтобы не упасть. С помощью Силы Оби-Ван соединился с перепуганным сознанием животного, ощущая, куда и как оно направится.
Куай-Гон, сохраняя равновесия, сделал выпад в сторону следующего дроида над своей головой. Световой меч расчленил искателя на две части.
Оби-Ван на мгновение вцепился в шелковистую гриву куданы, стараясь не потерять равновесие, оттолкнулся от спины галопирующего зверя и перепрыгнул на другого. Еще в воздухе он вскинул меч и разрезал еще одного дроида.
Над ними еще жужжал четвертый оставшийся дроид-искатель. Он быстро вырвался вперед, настраиваясь на позицию Оби-Вана. Куай-Гон скакал на кудане рядом со своим падаваном. Он поднялся на спине животного, в совершенстве следую его движениям.
- Я позабочусь о нем, падаван! - крикнул он. Мастер потянулся наверх и разбил дроида быстрым движением справа налево. После чего он спрыгнул с куданы, приземлившись рядом с бегущим стадом. Джедай подал Оби-Вану знак, последовать его примеру.
Ноги мальчика коснулись земли, и он побежал рядом с куданами. Теперь, когда красные лучи искателей потухли, животные медленно успокаивались. Они просто бежали, уже без былой паники, которая делала их таким сумасшедшими. Постепенно стадо скрылось в дали, и Оби-Ван остался наедине со своим наставником. Куай-Гон замедлил шаг, деактивирую световой меч.
- Да, падаван, - отметил он. - Кажется, наша миссия началась. Оби-Ван старался выровнять дыхание. Тут он почувствовал, как земля вновь заходила ходуном. Они с Куай-Гоном одновременно повернулись. В некотором расстоянии поднимались облака пыли.
- Еще куданы? - спросил Оби-Ван.
- Нет, - ответил Куай-Гон. - Мы видели добычу. Теперь познакомимся с охотниками. Вскоре Оби-Ван смог различить приближающуюся группу худов. Это была рутанская порода - четвероногие твари с черно-красным, полосатым меховым покровом. Худов разводили за их силу и быстроту. Синекожые рутанийцы, одетые в разноцветные меха, скакали на этих животных. Злобные нек-псы бежали рядом с ними. Псы лаяли и пытались вцепиться в пятки худов, к чьим седлам они были привязаны. Несмотря на свой бешеный и непредсказуемый нрав, многие рутанийцы держали их в качестве домашних и охотничьих животных.
Куай-Гон ждал, пока группа приблизиться к ним. Рутаниец, скачущий во главе, с яростным лицом спрыгнул со своего худа.
Уроженцы Рутана были известны своим высоким ростом. Этот же, стоявщйи теперь перед ними, был выше среднего. Он возвышался над Куай-Гоном почти на метр и выглядел не слишком дружелюбным. На нем были кожи и меха различных животных, сшитые толстой серебряной нитью в некую разноцветную накидку. Длинные, блестящие волосы великана были искусно сплетены. На толстых, волосатых пальцах красовались бесчисленные кольца с драгоценными камнями.
- Вы распугали мое стадо! - взревел он, надвигаясь в своих высоких сапогах на джедаев. - Чтоб галактика взорвалась ко всем черным дырам! Кто вы, придурки, такие?!
- Мы джедаи, которых Вы вызвали с Корусканта, король Фране, - спокойно пояснил Куай-Гон.
- Гундарк-мозги - вот вы что! - пролаял король. - Вы видели это стадо? Мы могли бы положить по крайней мере полсотни голов. Я преследую их уже три дня. За это вы заплатите!
Оби-Ван покосился на Куай-Гона. Ему было интересно, как его мастер на это отреагирует. Падаван не мог поверить, что король Фране был так непочтителен к джедаям. Повернется ли учитель и уйдет?
Куай-Гон минуту молчал. Он безо всякого выражения смотрел на короля Фране, ожидая, пока гнев того уляжется. Фране, столкнувшись с умом и спокойствием в глазах джедая, быстро почувствовал себя неловко. Но его смущение сразу же превратилась вновь в ярость.
- Не применяйте ко мне Ваши фокусы с мыслями! - прогрохотал он. - Вы мне сегодня всю забаву испортили. Мне бы очень хотелось, отослать вас обратно в Храм и объявить войну Сенали! Ведь я знаю, что могу стереть их с лица их планеты, до того, как эти трусы разбегутся!
- Особенно, если у Вас есть дроиды-искатели, которых можно послать им вдогонку, - заметил Куай-Гон. - Разве дроиды-искатели на Рутане не противозаконны? Я считал, что они запрещены, чтобы обеспечить всем рутанийцам равный шансы в охоте. Даже королю.
Зеленые, цвета травы, глаза короля Фране выделялись на его темно-синей коже. Оби-Ван затруднялся сказать, что в них было написано. Взорвется ли король и станет дальше оскорблять их?
Падаван знал, что охота была любимым времяпровождением на Рутане. Рутанские меха и кожи были известны во всей галактике. Животных здесь разводили специально ради особой мягкости и красоты их кожи. Потом их отпускали на волю, чтобы население могло на них охотиться. Король Фране гордился тем, что слил лучшим охотником. В конце каждого сезона публиковались списки наиболее успешных - король всегда был первым. Теперь же Куай-Гон показал, что Фране обманывал.
Неожиданно король разразился громким смехом. Королевский отряд за его спиной тоже неуверенно засмеялся.
- Обхитрен джедаем! - прохохотал он. - Да я сам мозг гундарка! Вижу, я вызвал себе умнейшие головы галактики. Это значит, что я такой же умный, или?. .. - Он положил руку на плечи Куай-Гона. - Пойдемте, мой друг, - сказал король. - Я рад, встретить Вас наконец. Вы и Ваш юный спутник приглашаетесь на наш пир. Там мы можем поговорить об этих вонючих и злобных сеналийцах.

Глава 3

Джедаев привели в огромную каменную залу в центральной части обширного замка. В середине помещения горел громадный костер. Стены почернели от копыта. Нек-псы валялись на холодном каменном полу. Они были цепями привязаны к скульптурам, большинство из которых изображало разные охотничьи сцены. На стенах, в равномерном расстоянии, висели головы куданов и других зверей. Чучело большого кудана с диким оскалом застыло на задних ногах. Куай-Гон решил, что это однозначно самый безвкусный обеденный зал, в котором ему довелось побывать. Когда они следовали за королем Фране к столу у костра, в нос ему ударил запах жареного мяса. Дым обдал их лица. Оби-Ван закашлял и с плохо скрываемым отвращением уставился на кровавую тушу, вращающуюся над огнем. Учитель понял, что аппетит его вечно голодного падавана сегодня вечером особо не разыграется.
- Садитесь, садитесь, - настаивал король Фране, усаживаясь во главе стола. - Нет, Тароон. Пусть джедаи сядут со мной.
Высокий молодой рутаниец со светло-голубой кожей и спирально завернутыми вокруг головы косичками отступил на шаг и бросил на джедаев горящий взгляд.
- Мой сын, принц Тароон, - пояснил король. Куай-Гон хотел было поприветствовать юношу, но король Фране пренебрежительным движением руки остановил его. Тароон сел напротив отца.
- Давайте поговорим о Лееде. Ведь он причина, по которой вы здесь, не так ли? Как только Куай-Гон присел, слуга тут же поставил перед ним блюдо с горой мяса. Джедай кивнул в знак благодарности.
- Принц Леед решил остаться на Сенали… - начал он.
- Решил! - проорал король, перебивая его. - Так рассказывает мне этот лживый динко Меенон! Моего сына похитили!
- Но Вы же сами видели голоком, - сказал Куай-Гон. - Я тоже видел. Казалось, что принц Леед говорил совершенно искренне.
- Его заставили или ему угрожали, - прорычал король Фране. Подцепив вилкой огромный кусок мяса, он размахивал им перед джедаем. - Или же они напоили его своими отварами. Этот примитивный народ использует растения и травы, чтобы затуманивать мозги. Леед бы никогда не решил там остаться. Никогда!
Неожиданно, все еще взбешенно впиваясь в лицо Куай-Гона, большие зеленые глаза короля наполнились слезами. Он подобрал салфетку и вытер глаза. - Мой старший. Мое сокровище. Почему он не желает со мной увидеться? - Он высморкался в салфетку и некоторое время молча глядел в никуда. Когда он вновь поднял взгляд на джедая, его лицо потемнело от ярости. - Эти грязные сеналийцы вынудили его на это! - рявкнул он. - Почему он не приедет и не взглянет мне в глаза!
Наверное, он боится Вас, подумал Куай-Гон, но, конечно, не высказал свою догадку вслух. Перепады в настроении короля хоть и были непредсказуемы, не казались наигранными.
- Что мне делать, джедай? - король Фране с злостью наколол мясо на вилку и, сунув его в рот, начал с удовольствием жевать. - Объявить войну?
- Несомненно, мы против такого шага, - отметил Куай-Гон. - Поэтому мы здесь. Мы можем встретиться с Леедом и обговорить сложившуюся ситуацию.
- Верните его домой, - сказал король. - И ешьте вашу трапезу. Это лучшее, что Рутан может предложить.
Джедай из вежливости съел пару кусочков. - Меенон согласился с нашим прибытием.
- Он свинья! Дикарь! - заорал король Фране. - Не верьте ни единому его слову. Он украл у меня сына. Что он знает о верности? Мой сын - бриллиант. Я всегда оставался в курсе его успехов на их грязной планете. У них есть ежегодное соревнование на скорость, выносливость и другие способности. Так, начиная с тринадцати лет, он выигрывал всякий раз! Он - бриллиант, говорю я вам! Прирожденный вождь! - Он ударил кулаком по столу. - Он рожден, чтобы быть моим приемником. Он единственный, кто способен принять мое наследие! Все, что у меня есть, все, что меня окружает, ничего не стоит, если мой первородный сын не унаследует это.
Куай-Гон взглянул на Тароона. Младший сын делал вид, что не слушает, однако рев короля было невозможно не услышать. Почему отец обходился с ним, словно он невидим? Юноша был лишь на год младше Лееда - стройный, долговязый паренек с длинными руками и ногами. Неужели он ничего не значил для своего отца?
- Я прочту правду в глазах Лееда, - продолжал король, нагребая очередную груду мяса на тарелку джедая. - Приведите его ко мне, и я пойму. Если они его не отпустят, то я пойду на их планету войной и уничтожу их. Можете передать это Меенону.
- Джедаи не будут передавать угрозы, - твердо ответил Куай-Гон. - Мы постараемся, уговорить Вашего сына вернуться. Но заставлять мы не будем ни его ни сеналийцев. А если мы убедим его и он вернется, то Вы не имеете права удерживать его силой. Я бы хотел Ваше слово, что Вы не будете держать его насильственно.
- Да, да, у Вас есть мое слово. Но Леед останется, это я Вам обещаю. Парень знает свои обязанности. Я пошлю с вами моего младшего сына Тароона, чтобы он передал мои слова. Он займет место Лееда на Сенали, когда мой мальчик вернется домой.
- Я и Тароону не позволю, передать угрозу. - отметил Куай-Гон. - Если это Ваша цель, то Тароон должен остаться здесь. Его присутствие может поставить дипломатическую миссию в опасность. Меенон может решить, что член королевской семьи пытается оказать на него давление. К тому же, джедаи всегда ведут переговоры одни.
Король Фране вгрызся своими острыми желтыми зубами в кусок мяса. Его глаза дико сверкали. - Я только что подписал приказ о заключении Яааны, дочери Меенона, живущей на Рутане. Я слышал, Меенон любит ее так же сильно, как я - Лееда. Пусть он почувствует боль горюющего отца! Что Вы об этом думайте, джедай?
- Это ошибка, - спокойно сказал Куай-Гон. - Меенон воспримет это как открытую провокацию. Этот шаг приведет Вас ближе к войне. Я не думаю, что Вы этого хотите, что бы Вы ни говорили. Ваш народ не хочет войны.
- Мой народ хочет то, что я ему велю хотеть! - проорал король Фране, кипя от ярости. - Разве не я - король?
Куай-Гон даже не моргнул. - Мы позволим Тароону сопровождать нас, если Вы отмените приказ о заключении под стражу Яааны. Король перестал жевать и минуту смотрел на джедая пылающим взором. Потом он снова ударил рукой об стол. - Договорились! Джедай-то хитер! - Он с сияющим выражением на лице обратился к остальным, сидящим за столом. - Джедаи вернут Лееда домой!
Присутствующие громко заликовали.
Король Фране вновь повернулся к Куай-Гону. - Три дня, - сказал он. - Это все, что я Вам даю. Если Вы вернетесь без Лееда, Яаана окажется в самой грязной тюрьме на Рутане. - Тут он вдруг переменил тон и дружественно хлопнул джедая по спине. - А теперь развлекайтесь!
Остальная королевская свита наслаждалась трапезой. Слева и справа от джедаев начались разговоры.
Оби-Ван наклонился к своему мастеру. - Похоже, Тароон не слишком счастлив, что должен нас сопровождать. - тихо заметил он.
- Я это тоже отметил, - откликнулся Куай-Гон. - Однако переговоры прошли успешно. Мне хотелось, чтобы Тароон поехал с нами. Я уже подозревал, что король Фране велит заключить Яаану под стражу. Так мы добились для нее несколько лишних дней на свободе.
- Но как Вы могли это знать, мастер? - удивился Оби-Ван.
- Выяви чувство и предскажи действо, - ответил учитель. - Это было логично, ибо это был единственный поступок, которым король Фране мог угрожать Меенону. Фране тот вождь, который применит всякое доступное ему средство. Но несмотря ни на что он боится войны, и поэтому позволяет уговорить себя повременить. Теперь нам нужно всего лишь вернут Лееда. Если мы считаем, что он на самом деле желает остаться на Сенали, то мы должны помочь ему оговорить это решение со своим отцом. Если на Сенали все пойдет гладко, и все участники будет открыты, честны и готовы на компромисс, то ситуация разрешиться сама собой.
Куай-Гон посмотрел на Тароона. Юные рутаниец не участвовал в разговорах. Он сидел со сплетенными на груди руками. Его взгляд был настороженным, выражение лица - сумрачное.
- Так Вы не видите никакой опасности? - спросил Оби-Ван. Куай-Гон слегка улыбнулся. - Я вижу запутанные узы верности и возможные недоразумения, падаван. А даже малейшие недоразумения могут таить в себе опасности, когда положение такое шаткое, как это. Слова не всегда передают то, что происходит в сердцах. И вещи редко такие, какими кажутся.

Глава 4

Сверху планета Сенали выглядела как светящийся, синий изумруд. Бoльшая часть ее поверхности был покрыта водой, которая отражала свет и переливалась всеми оттенками синего. Когда их корабль летел над поверхностью в сторону посадочной платформе Меенона, Оби-Ван решил, что никогда еще не видел более красивой планеты.
Моря, казалось, состояли из тысяч различных оттенков зеленого и синего цветов. Острова, покрытые сочными зелеными зарослями и цветущими рощами, раскинулись как драгоценные ожерелья из жемчуга в воде. Множество построек были возведены из веток и стволов здешних деревьев со светло-красной корой.
Они приземлились на королевской площадке, где их приветствовали члены гвардии. Сеналийцы были той же рассы, что и рутанийцы, но их синяя кожа, из-за покрывающих ее крохотных чешуек, обладала серебряным сиянием. Они были отличными пловцами, способными на долго задерживать дыхание. В отличии от уроженцев Рутна, сеналийцы носили волосы коротко, и многие украшали головы и шеи кораллами и ракушками.
Джедаи и Тароон последовали за охраной в резиденцию Меенона. Это было длинное, плоское здание, плавающее в темно-зеленой лагуне. Гвардейцы провели их во внутренний двор, который превратили в цветущий сад. Свисающие пальмовые ветки защищали от палящего солнца.
Меенон был занять в саду, когда прибыли его гости. Он встал и склонился в коротком формальном поклоне. Правитель был бос, на нем была простая, грубая туника. Голову его украшало скромное ожерелье из белых ракушек.
- Для меня большая честь, приветствовать джедаев на моей прекрасной планете, - сказал он.
- Эта честь для нас быть здесь, - отозвался Куай-Гон. Он представил себя, Тароона и Оби-Вана. - Мы бы хотели как можно скорее увидеться с принцем Леедом.
- А. - Меенон опустил взор на корзину с цветами в своих руках. - Тогда у нас небольшая проблема.
Оби-Ван почувствовал, как Тароон рядом с ним напрягся.
- Проблема? - спокойно переспросил Куай-Гон.
Меенон поднял глаза. - Леед прячется.
Куай-Гон не отреагировал, лишь внимательно посмотрел на предводителя.
Тароон решительно выпятил грудь. - Какой сюрприз, услышать, что мой брат пропал! И Вам следует говорить о моем брате лишь с использованием его титул. Он принц Леед. Вы не высказываете должного уважения.
Меенон вскипел. - Здесь на Сенали мы не жалуем титулы. Титулы отдаляют людей. Мы же едины на Сенали, не так как в Вашем варварском мире. Взор Тароона загорелся гневом. - В отличии от Вашего примитивного народа, мы уважаем наши кровные узы.
Куай-Гон осторожно вмешался в разговор, пока тот не перерос в открытую ссору. - Вы говорите, Леед исчез. Он не оставил сообщение, куда он отправился?
- Нет, - ответил Меенон, поворачиваясь к Тароону спиной. - Я не знаю, где он. Тароон вновь встал перед Мееноном. - Вы клянетесь в этом?
Меенон взглянул на парня. - Мне не за чем клясться. Я не вру.
Куай-Гон заговорил несколько быстрее, чем обычно. Оби-Ван знал, что он хотел сдержать Тароона. - Исчезновение Лееда достойно сожаления.
Меенон пожал плечами. - Он знал о Вашем прибытии. Полагаю, что поэтому он и скрылся. Он не желает возвращаться на Рутан.
- Мы здесь не для того, чтобы заставлять его, - уверил Куай-Гон. - Мы просто хотим с ним поговорить.
- Я заверял его, что не допущу, чтобы его насильно увезли на Рутан, - пояснил Меенон. - Очевидно, несмотря на мой совет, он поступил по своему усмотрению.
- С Вашего разрешения, мы бы хотели поискать его, - сказал Куай-Гон, видя, что Тароон с трудом себя сдерживает. - Мы можем задать пару вопросов семьи, воспитавшей его?
- На Сенали мы живем кланами, - ответил Меенон. - Я доверил Лееда клану моей сестры, Баноош-Валоров. Они живут на километр южнее отсюда в Ясной Лагуне. Вы можете спросить их обо всем.
Куай-Гон кивнул. - Мы свяжемся вновь с Вами.
- Желаю вам спокойствия и мира, - с поклоном проговорил Меенон. Оби-Ван явно ощущал гнев Тароона, когда они покидали двор и резиденцию Меенона.
- Он желает нам спокойствия и мира после таких новостей? - яростно вопросил Тароон. - Он над нами издевается!
- Это традиционное прощание на Сенали, - мягко отметил Куай-Гон.
- Мы не можем это принять! - продолжал Тароон. - Он считает нас идиотами!
- Ваш отец тоже не очень хорошо воспримет эту новость, - сказал Куай-Гон. - Он разгневается, как и Вы.
- Я не такой, как мой отец. - хмуро отозвался Тароон.
- Интересно, знает ли Меенон больше, чем говорит, - вставил Оби-Ван.
- Конечно, знает, - воскликнул Тароон. - Все сеналийцы коварны. Расчет просто на то, чтобы сбить нас с толку.
- Будем надеяться, что узнаем больше от его сестры, - заключил Куай-Гон. - Но до тех пор сохраним спокойствие.
Они вышли в яркий солнечный свет. Тароон неожиданно побежал и наступил на большой, цветущий куст, растущий недалеко от входа. Он бешено лупил по нему руками и ногами. Красные лепестки дождем сыпались на землю и скоро наводнили дорожку.
- Вижу, Вы все-таки унаследовали темперамент Вашего отца, - заметил КуайГон.

Глава 5

Красно-синее жилище клана Баноош-Варолов располагалось в части столицы Сенали, состоящей из плавающих доков и платформ. Разные островки были соединены легкими, серебряными мостами.
Окрашенные в светлые тона здания простилались на обширную территорию. Главная часть резиденции составляла всего лишь раму со стенами из сплетенных пальмовых листьев, которые можно было закатить, впуская морской бриз. Одна стена была опущена, защищая жителей от солнца. С остальных трех сторон постройка была открыта. Им не надо было стучать. Члены клана сидели вместе посреди помещения. Рослая сеналийка с розовым украшением из коралл в коротких, темных волосах, попросила их войти.
- Меенон сказал, что вы придете. Добро пожаловать, добро пожаловать! Давайте я вас представлю. Я Ганеед, сестра Меенона. Это мои сыновья Минен и Ярет, а это жена Ярета Месан и их дочь Тван. Это Дренна, моя младшая дочь, а это Век, мой племянник. Это Нонсе, это мой муж Гарт, а это мой отец Тонаи. О, а здесь моя мать Нин. А там - младенец, мы зовем ее Бу.
Маленький мальчик дернул ее за тунику. - А я!
Она положила руку ему на макушку. - Конечно, Тинта. Я не забыла тебя. Я просто приберегла тебя напоследок, потому-то ты так важен.

1 Следующая страница


Джуд Уотсон - Шаткий Мир

Шаткий Мир 2

Оби-Ван оглядел пестрое собрание. Он знал, что ни за что не запомнит все имена. Тренировать память в Храме он начал совсем недавно. Он мог воспроизвести технический чертеж, который видел лишь десять секунд, или повторить сложную формулу, услышанную лишь однажды, однако он никогда не отличался хорошей памятью на имена. Падаван надеялся, что эту часть возьмет на себя наставник.
Один из сыновей Ганееды - то ли Ярет, то ли Минен - сидел у длинного стола и чистил с девочкой какой-то плод. Была ли эта Век или Месан? Старая сеналийка стояла у плиты и помешивала в кастрюле что-то хорошо пахнувшее. Молодой мужчина качал на руках младенца, а стройная молодая сеналийка с серебряными волосами сидела в углу, штопая рыболовную сеть. Казалось, все говорили одновременно, и он ничего не мог разобрать. Ганеед крикнула, чтобы все замолчали. Когда никто не отреагировал, она наконец взяла ложку и постучала ей по дну кастрюли. Члены клана примолкли.
- Ну вот, - удовлетворенно сказала она.
Тароон застыл возле Оби-Вана. Тот чувствовал себя так же не к месту. Он восхищался тем, как Куай-Гон перебросил ногу через табурет и начал разговор с маленьким Тинта, которые держал в руках какую-то игрушку. Оби-Ван не мог так свободно обходиться с чужыми.
- Сразу хочу вам сказать, что у нас нет ни малейшего понятия, где находится Леед,
- заверила Ганеед, не дожидаясь вопроса джедая. - Он оставил сообщение, в котором говорится, что для клана лучше, этого не знать.
Куай-Гон кивнул. - Понимаю.
Один из сыновей Ганееды взял слово. - Это похоже на Лееда. Он не хочет создавать проблем.
Его жена закивала. - Он очень обходителен.
Вмешался муж Ганееды Грат. - Даже когда он был маленьким, все его обожали за его доброту. Такая жалость, что он попал в такие неприятности.
- Жалость в том, что его отец не желает разумно с ним разговаривать, - отметил Минен - или Ярет?
Оби-Ван увидел, как руки Тароона сжались в кулаки. Принц боролся за самообладание. Куай-Гон попросил его, предоставить всякие разговоры джедаям.
Старуха Нин подняла взгляд от плиты. - Наш Леед всегда поступал по своему. Век, пожалуйста, накрой на стол. Наши гости останутся?
- К сожалению, нет, - вежливо ответил Куай-Гон. - Но спасибо за предложение. Век начал накрывать на стол. Он выглядел года на два моложе Лееда. Оби-Ван подумал, не были ли они близкими друзьями. Учителю, должно быть, пришло то же самое на ум.
- Век, есть ли какое-нибудь особое место, куда любит ходить Леед? - спросил он мальчика.
Век поставил миску на стол. - Он любит плавать, - отозвался он.
- Если не ходит под парусом, - объяснил Ярет - или Минен.
- Верно, Ярет, - подтвердил другой сын. Теперь Оби-Ван смог их по крайней мере отличить.
- Я обожаю ходить под парусом! - крикнул Тинта. - Леед меня научил и…
- Но так же он часто гулял по лесу, - перебила его Месан. - Не забудьте об этом.
- Она повернулась к Ярету. - Поэтому я бы там посмо… - Она вдруг запнулась и взяла на руки младенца Бу, так как тот начал орать.
- Он гулял там только по весне, - сказал Нонсе, перекрикивая плач ребенка. Он подошел к плите и начал помогать Нин нарезать хлеб. - Он…
- Летом тоже! Все гуляют летом! - заявил Век. - Ты это просто не замечаешь, потому…
- Кто гуляет летом? - прервал его Тван. - Слишком жарко. Леед любит прохладную воду и с удовольствием долго плавает. И…
- Кушать, - провозгласил Минен, наклоняясь над стойкой и беря себе кусок хлеба.
- Леед любит покушать. Он не долго будет прятаться… Ой! - Нонсе постучал его по пальцам деревянной ложкой.
Младенец вновь заорал, и Ярет взял его из рук Месаны. Тинта начал спорить с другим мальчиком.
- Ярет прав, - весело проговорил сквозь шум Тонаи. - Я бы поискал его в лесу, а не в море.
- Я говорил в море, а не в лесу! - возразил Ярет. - Меня никто никогда не слушает!
- Да что ты вообще знаешь? - пожал плечами Тонаи.
- Ты-то знаешь многое, старик, - сказала Нин. - Только не знаешь, когда пора ложиться спать.
- Я знаю, когда пора садиться есть, - ответил Тонаи и с довольным видом уселся за стол. Нин зачерпнула супа из миски.
- Я думаю, он вернулся на Рутан, - заметил Гарт. - Это было бы на него похоже. Он не хочет, чтобы мы беспокоились.
Его предположение вызвало громкие споры. Ярет и Минен начали кричать, а Тинта уронил корзинку с хлебом. Бу начала икать, и Ярет передал ее Ганееде. Ганеед улыбнулась джедаям поверх плеча Бу, постукивая ребенка по спине. - Видите? Мы понятия не имеем, где может быть Леед.
- Даже Дренна не знает, - сказал Тинта.
Куай-Гон внимательно посмотрел на мальчика. - Дренна хорошая подруга Лееда, Тинта?
- Она ему ближе всех по возрасту, - пояснила Ганеед и отдала младенца Месан. Оби-Ван впервые посмотрел на Дренну. Ее коротко стриженные, отливающие серебром, волосы хорошо смотрелись со сиянием ее темно-синей кожи. Она подняла глаза на джедаев.
- Как видите, здесь легко запутаться, - отметила она, делая кислую мину. - Может, Леед просто хотел немного покоя, чтобы ему не мешали думать. Я считаю, что он скоро вернется.
- Дренна, помоги Веку накрыть на стол, - крикнула Нин. - Седь, мальчик, ты же совсем запыхался.
- Давайте есть, - сказал Ярет. - Я голоден.
- Тогда все к столу, - крикнула Нин. - Я не могу делать все сразу. Дренна вскочила и начала распределять еду по тарелкам.
- Да, вероятно, Леед скоро вернется, - признал Куай-Гон. - Он, должно быть, соскучится по своему клану. И вы тоже будете по нему скучаете.
Глаза Ганееды неожиданно наполнились слезами. - Мы уже скучаем, - тихо проговорила она.
Впервые наступила тишина. Оби-Ван увидел горе на лицам членов клана. Как ему сейчас открылось, они и правда любили Лееда.
Мгновение была слышна лишь тихая икота Бу, которая положила голову на плечо матери.
- Это пустая трата времени, - вдруг высказался Тароон. - Они нам ничего не скажут.
- Нам следует оставить вас спокойно пообедать, - заметил Куай-Гон и поклонился клану.
- Желаем вам покоя и мира, - сказала Ганеед, улыбаясь сквозь слезы. - И если вы найдете Лееда, прошу вас, защитите его.
- Мы защитим его, - обещал Куай-Гон.
Они шли обратно по трапу, который соединял постройку с главным причалом, и побежали вновь в сторону резиденции Меенона.
- Они нам ничем не помогли, - пожаловался Тароон. - Невообразимо, как Леед мог ужиться с таким количеством народа.
- Кажется, им уютно в клане, - отметил Куай-Гон.
- Особенно им приятно друг с другом общаться, - добавил Оби-Ван. Он сам хоть и чувствовал себя с кланом не слишком комфортно, но все же ощутил их явную привязанность друг к другу.
- И все же об одном они не заговорили, - сказал Куай-Гон. - Ты это уловил, падаван?
Ученик задумался. - Они противоречили себе в своих предположениях. Казалось, что они указывают нам на что-то, но на самом деле, они ничего не сказали.
- Верно. А как только мы обратили внимание на Дренну, всем вдруг захотелось обедать. Давайте, сюда.
Джедай пошел вдоль небольшого плавающего дока, ответвлявшего от основного трапа. Здесь для жителей этого поселения заложили маленький сад, раскачивающийся на волнах. Куай-Гон остановился за густым кустом, покрытым оранжевыми цветами.
- Что мы здесь делаем? - раздраженно вопросил Тароон. - У нас нет времени любоваться цветами.
Куай-Гон не ответил. Оби-Ван заметил, что отсюда у них прекрасный обзор жилища клана.
Через несколько секунд из дома вышла Дренна с сумкой через плечо, которая, как видел Оби-Ван, была чем-то битком набита. Девушка постояла на доке, оглядываясь по сторонам. Потом она повернулась и быстро зашагала в противоположную сторону.
- Идем, - скомандовал Куай-Гон.
- Почему мы должны следовать за какой-то сеналийкой? - спросил Тароон, меря джедая мрачным взором.
- Потому что она приведет нас к Лееду, - спокойно пояснил Куай-Гон.

Глава 6

Поначалу было легко следовать за Дренной. Сеналийцы гуляли в этот погожий день по докам, покупали цветы или еду на различных рынках, которые встречались почти повсеместно. Джедаи и Тароон могли затеряться в толпе и держать в поле зрения Дренну.
Джедаи уже привыкли к тому, что под ногами была не твердая почва, а плавно качающиеся на морских волнах трапы. Тароон же испытывал большие трудности. Временами он спотыкался, и лицо его наливалось синей и красной красками.
- Что это за мир, где города строят на воде? - проворчал он, после того, как в очередной раз споткнувшись, чуть не полетел в воду. - Не понимаю, как мой брат может выдерживать это ужасное место.
Куай-Гон посмотрел на Оби-Вана и поднял одну бровь. Падаван улыбнулся. Он знал, о чем его мастер подумал. На Сенали имелись сине-зеленые моря, цветущие сады и - на первый взгляд - мирное, довольное население. Тароон держался за предрассудки рутанийцев, которые в большинстве своем даже одной ногой не касались земли Сенали, с тех пор, как война раздвоила оба мира навечно. Они считали сеналийцев ленивым примитивным народом безо всякой культура, не способным развить экономику и живущим лишь в свое удовольствие.
Плавучий город простилался на несколько километров. Дренна провела их по мостам и проходам через некоторые районы. Одни состояли из светлых, в несколько этаже, построек, другие из необычных зданий, качающихся на волнах. Они проходили мимо причалов, у которых стоял самый разнообразный водный транспорт. Наконец людские потоки стали редеть, и преследователи увеличили расстояние, пока Дренна почти не скрылась из виду.
В конце концов девушка пересекла один из серебряных мостов, соединяющих плавающий город с сушей. Она сбежала по мосту и скрылась на дорожке, ведущей сквозь заросли деревьев. Они быстро последовали за ней. Деревья опоясывали тропу, бегущую вдоль побережья. Ветки, нагруженные тяжелой, зеленой листвой, свисали до самой земли. Листья покрывали почву как искусно сшитая ткань. Зеленые проблески морской воды изредка улавливались сквозь плотный завес листвы.
Куай-Гон воспользовался Силой, чтобы и дальше преследовать Дренну. Он внимательно следил за малейшими волнениями воздуха и тишайшими звуками. Сенали была крохотной планетой, и большинство ее жителей передвигались по морю или пешком. Джедаи видели мало спидеров или других воздушных средств. Иногда мимо проплывали маленькие транспортеры с товарами и провизией.
Дорога разделилась на две основные части и более узкую тропу, змеившуюся между деревьями.
Дренна не была видна. Куай-Гон замешкался лишь на мгновение, пока он не осознал, что девушка выбрала узкую дорожку.
Оби-Ван следовал ему по пятам. Путь становился все уже и уже, пока не превратился в протоптанную тропинку. После гравия дороги последовал песок, затрудняющий каждый шаг. У Тароона вновь возникли сложности поспевать за джедаями.
- В сапогах больше песка, чем на земле, - проворчал он. - Почему эти люди не строят нормальных дорог?
Куай-Гон поднял руку и остановился. Он закрыл глаза и прислушался.
- Теперь она бежит, - удивился он. - Мы должны поспешить.
Они ускорили шаг. Тароон ненадолго остановился, пожаловался, но потом сосредоточился на том, чтобы не отставать от них. Шум прибоя перекрывал шуршание песка под их ногами.
Они повернули за угол и увидели, что тропа вела прямо к вертикальной скале, которую едва можно было обойти по крохотному куску песка. Волны плескались по их ногам, когда они протискивались мимо скалы, уклоняясь от острых коралл, выпирающих из стены и готовых вонзится в кожу.
Они вышли в прекрасную бухту; белый полумесяц песчаного пляжа омывался морем. Вокруг них возвышались отвесные скалы.
Пляж был пуст, не считая крохотной фигурки в дали.
Куай-Гон оказался прав: Дренна бежала. Она неслась к другой стороне бухты.
- Она теперь поняла, что ее преследуют? - спросил Оби-Ван, когда они побежали, держась в тени утеса, на случай, если девушка оглянется.
Куай-Гон неожиданно замер. Он взглянул наверх, к краю стены, потом перевел взор на бушующее море.
- Она это всегда знала, - проговорил он. - Надо вернуться.
Тароон обернулся. - Смотрите, - сказал он. - Путь уже закрыт.
Там, где только что была тропа, теперь грохотали волны, ударяясь об стену. Они оказались в ловушке Прибой был достаточно мощным, чтобы швырнуть их на острые камни.
Вода пенилась вокруг их лодыжек.
- Прилив, - отметил Оби-Ван.
- Прилив на Сенали грозная вещь, - пояснил Куай-Гон, обыскивая каменную стену. - Из-за четырех лун он приходит быстро и яро.
Дренна исчезла на другом конце пляжа за скалами. Оби-Ван высчитал расстояние и отступил на шаг, когда волна опасной силы обкатила его колени.
Они не успеют, это ему было ясно.
Тароон пришел к такому же выводу и посмотрел на джедаев.
- Она заманила нас в западню! - проорал он.

Глава 7

Куай-Гон уже обдумывал дальнейшие действия. - Мы можем добежать до конца бухты. Прилив нас догонит, так что придется плыть последний отрезок. По крайней мере там нет скал. Мы могли бы выбраться.
- Но я не умею плавать! - воскликнул Тароон. - Ни один рутаниец не умеет плавать. Это привычка примитивного народа.
- Здесь и сейчас нужно уметь плавать, чтобы выжить, - сухо заметил КуайГон. Мастер всматривался в море. Он видел пенящиеся волны и структуру прилива, которую очень трудно было предугадать. Оби-Ван и он могли справиться - они джедаи. Но жизнью Тароона нельзя было рисковать. Да и своего падавана он не хотел подвергать лишней опасности.
Они спешно отступили назад, когда очередная волна окатила их по пояс. Ее мощь была изумительной. Тароон чуть не свалился с ног, и Куай-Гон подхватил его за руку.
- Ненавижу море, - промычал Тароон, убирая мокрые волосы из глаз.
- Как насчет лазанье? - поинтересовался Куай-Гон.
Тароон осмотрел скалы. - Вы шутите!? - воскликнул он. - Невозможно взобраться на эти скалы.
Джедай не ответил. Он знал, что им нельзя терять времени. Он снял с пояса свой электро-бинокль и с его помощью исследовал утес на предмет выступов, за которые можно было бы уцепиться. Их было мало. А скала была слишком высокой, чтобы крючки их катапультов могли долететь до края. К тому же, там было не за что зацепить веревку.
Вода пенилась вокруг их ног, пытаясь выволочь их в море. Тароон ухватился за Оби-Вана.
- Как Вы могли допустить это? - упрекнул он джедая. - Какая-то баба выставила нас полными идиотами!
Куай-Гон настроил бинокль. Он увидел небольшую щель в камне, достаточно широкую, чтобы крюк катапульта мог удержаться в ней. Должно было сработать. Он повесил бинокль на место и взял катапульт, указывая своему падавану последовать его примеру.
- Подожди, пока мой зацепится, тогда выстрели свой, - заметил он. КуайГон справился с первой попытки - к счастью, ибо волны омывали их уже до плеч. Оби-Вану понадобились две попытки, и когда следующая волна отошла, его крюк тоже зацепился. Джедаи дернули веревки - те держались крепко.
- Давайте, - велел Куай-Гон, показывая Тароону ухватиться за веревку. Он полезет вслед за принцем, страхуя его.
Мастер надеялся лишь на то, что катапульты смогут поднять их на достаточную высоту, чтобы уйти от прилива. Нарост на скалах говорил о том, что большая часть стены при приливе находилась под водой. И Куай-Гона не радовала мысль зависнуть где-то на пол пути, созерцая как поднимается вода.
Он наблюдал за тем, как его падаван, поднимаемый механизмом катапульта, взлетел вверх. Теперь он висел над их головами.
- Держитесь, - сказал Куай-Гон Тароону. Веревка сматывалась, поднимая их высоко над пляжем. Теперь и они висели в воздухе посреди скалы.
- Вы считаете, вода до нас не доберется? - спросил Тароон, оборачиваясь.
- Не смотрите вниз! - резко проговорил Куай-Гон, но его совет опоздал. Тароон увидел, на какой высоте они висели. Он стал дергаться и ударился коленкой об камень. Хрипло взревев, он закрыл глаза.
- Я прямо под Вами, принц Тароон, - уверил джедай. - Все у нас получится, если не будете паниковать. Веревка выдержит наш вес. Просто не смотрите вниз. Тароон глубоко вдохнул. - Все в порядке, - сказал он. - Это я просто от неожиданности.
Куай-Гон ценил его сдержанность. Он знал, что принц боялся.
- Постарайтесь найти опору для ног, - посоветовал ему Куай-Гон. - Это снимет тяжесть с рук. Вы не упадете. Вы прикреплены к веревке.
Джедай осмотрел скалу над их головами. Там не нашлось больше щелей. Они вынуждены были оставаться здесь и надеяться, что волны не достигнут и не утопят их. Понятно, что Оби-Ван и он могли часами так висеть, но насчет Тароона такой уверенности не было.
- Прибой все еще поднимается, - тихо отметил Оби-Ван, висевший рядом. - Волны могут сомкнутся над нашими головами. Может, стоит надеть дыхательные аппараты. Учитель кивнул. Это была хорошая идея. - Подожди еще минуту. - Он не хотел пугать Тароона раньше времени.
- Мы не можем забраться выше? - нервно поинтересовался принц. - Я чувствую брызги.
- На данный момент все хорошо, - ответил Куай-Гон. Но ему было ясно, что бушующие волны могли поразить их в любой момент.
Вдруг он увидел еще одну веревку, спущенную с выступа метров сто над ними. Она повисла между Оби-Ваном и его наставником.
- Берите веревку! - крикнул им кто-то. - Она вас всех выдержит! Вода поднимается! Куай-Гон взялся за веревку, дернул за нее для пробы. Они с падаваном обменялись взглядами.
Рискнем? - беззвучно спросил Оби-Ван.
Другого выбора у нас нет, - так же без слов отозвался Куай-Гон.
Оби-Ван кивнул и первым схватился за веревку. После этого так же поступил Тароон и наконец Куай-Гон. Теперь они все трое висели на одной веревке и могли только довериться незнакомцу, спустившую ее.
Веревку медленно потянули наверх, волоча их по скале к выступу. Оби-Ван подтянулся над краем и помог взобраться Тароону. Куай-Гон последним перевалился через край и сразу же оказался на ногах.
Перед ними стоял высокий сильный абориген. Его шею и запястья украшали ожерелья из розовых коралл. Абориген улыбнулся им.
- Рад, что вы справились.
Тароон с шумом втянул воздух. - Леед!

Глава 8

Леед радостно подбежал к своему брату. Они крепко обнялись.
- Брат мой! - воскликнул Леед.
- Мой брат! - откликнулся Тароон.
- Я так рад встретить тебя, - сказал Леед. - Ты стал почти такой же высокий, как я.
- Выше, - улыбнулся Тароон.
Они разошлись, и Леед повернулся к джедаям.
- Вы, должно быть, джедаи, посланные вернуть меня на Рутан.
- Мое имя - Куай-Гон Джинн, а это Оби-Ван Кеноби, - представился КуайГон. - Мы здесь, чтобы увериться в том, что Вас не удерживают на Сенали против Вашей воли.
- Как вы видите, это не так, - заметил Леед.
- На данный момент у нас не было времени что-либо увидеть, - дружелюбно отозвался Куай-Гон.
Леед обернулся к своему брату. - Я вынужден извиниться за Дренну. Она не желала тебе смерти, просто пыталась защитить меня.
- Может, и не желала, но она чуть не убила меня, - мрачно ответил Тароон. - Я мог утонуть!
- Однако же ты не утонул, - отметил Леед. - Выходи, Дренна. Видишь, они тебе ничего не сделают.
Зашуршала листва, и из сине-зеленых зарослей появилась Дренна. Она пряталась в тени деревьев. Тароон был удивлен, но Оби-Ван видел по лицу своего мастера, что тот чувствовал ее присутствие.
Дренна остановилась недалеко от них и рассматривала их устало. Она, очевидно, не была уверена в том, что они не собираются похитить Лееда.
Девушка обратилась к джедаям и Тароону. - Ну и? Теперь-то вы видите, что Леед по своему желанию тут. Теперь вы можете возвращаться на Рутан.
Куай-Гон заговорил с Леедом. - Принц, если Вы на самом деле хотите остаться на Сенали, то Вам бы следовало оговорить это решение с Вашим отцом.
Леед решительно покачал головой. - Ничто не заставит меня вернуться. Он не отпустит меня. Это может закончится даже моим пленением. И, прошу Вас, не зовите меня принцем. - Он улыбнулся Дренне. - На Сенали мы не придаем значения титулам.
- Вы поедете, если мы дадим Вам слово, что не позволим Вашему отцу принуждать Вас? - спросил Куай-Гон.
- Не то, чтобы я не верил в могущество великих джедаев, - медленно проговорил Леед. - Я никак не хочу вас обидеть. Но мой отец способен на подлости, которых вы не знаете. Есть вещи, от которых вы не сможете меня защитить.

Предыдущая страница 2 Следующая страница


Джуд Уотсон - Шаткий Мир

3 Джуд Уотсон

- Это не правда! - возразил Тароон.
- Если Вы и правда так считаете, то у нас возникает некая сложность, - ответил Куай-Гон Лееду. Его голос звучал дружественно, но твердо. - Вы не хотите возвращаться на Рутан. А мы вряд ли покинем Сенали без Вас.
Леед уверенно выдерживал взгляд джедая. Никто из них не шелохнулся. ОбиВан смотрел то на одного то на другого. В глазах обоих он видел непоколебимую решимость. Куай-Гон был столь сильной личностью, что, казалось, почти невозможным пойти против его воли.
И все же он, Оби-Ван, сделал это однажды.
На Медила-Даане они с учителем разошлись во мнениях. Их пути также разошлись. Оби-Ван всем сердцем верил, что был прав. Но потом он осознал, что его ослепило дело, которое не было его.
Но как было с Леедом? Он большую часть своего детства провел на Сенали. Он здесь вырос. Оби-Ван хорошо понимал его желание. Было очевидно, что он любил своего брата. Но так же ясно было и то, что его связь со своей приемной сестрой не менее крепка.
Тут, с неожиданностью, напоминающую Оби-Вану перепады в настроении отца Лееда, принц разрядил напряжение теплой улыбкой. Он пожал плечами. - Теперь вы мои гости, так что давайте я отведу вас в мой дом.
Леед повел их по болотистому лабиринту заросших троп. Он легко передвигался по утопающим камням, не видимым для остальных. Они быстро добрались до твердой земли. Воздух был тяжелым. Везде жужжали разноцветные летающие твари.
Наконец они выбрались по скале далеко над берегом. Эти скалы были похожи на те, что они только что покинули. Только море здесь казалось нежнее, а изогнутая линия берега сформировала естественную гавань. Вдалеке виднелась цепь островов. Они спустились на пляж, где Леед и Дренна убрали в сторону несколько гигантских пальмовых листьев, под которыми пряталась лодка.
Не отдаляясь особо от берега, они поскользили на этой лодке по спокойной гладе моря до лагуны, окруженной крохотными островками. Недалеко от суши, на плавающей платформе, стояла хижина из трех деревьев и сплетенных трав. Леед прицепил лодку к платформе, и они вышли.
- Клан Нали-Ерун живет на дальнем острове, - сказал Леед, показывая на густо заросший, зеленый остров в нескольких километрах. - Они присмотривают за мной.
- Все сеналийцы присматривают друг за другом, - добавила Дренна.
- Почему Вы скрываетесь в такой дали, Леед? - спросил Куай-Гон. - Вы боитесь, что могущество Вашего отца простирается так далеко?
Леед кивнул, присаживаясь на корточки и вытягивая из воды рыболовную веревку. - Я часто говорил со своим отцом. Я периодически контактировал его и Тароона тоже. Однако после того, как я сказал ему о моем решении, он прекратил общение. Он не желал меня слушать. Говорил, что Меенон на меня влияет. Почему я должен с ним говорить, если его так ранит услышать глубочайшее желание моего сердца?
Куай-Гон присел рядом с Леедом на причал, чтобы их глаза были на одном уровне. Мастер помог ему с веревкой.
- Потому что он Ваш отец, - ответил он. - И он боится, что теряет своего сына. Леед замер. - Я все еще его сын, - твердым голосом проговорил он. - И если бы он не был таким твердолобым, мы бы общались. Я мог бы гостить на Рутане, а он мог бы приезжать сюда. Но со времен войны нет никаких сообщений между обеими планетами. Я бы хотел это изменить.
Куай-Гон кивнул. - Это было бы важным изменением. Это одна из тех вещей, которую Вы как правитель Рутана можете сделать. В Вашей власте было бы многое изменить. Почему Вы не хотите помочь Вашему миру, Вашему народу?
Леед невидящим взором смотрел на лагуну. - Потому что я чувствую, что Рутан не мой мир. Его народ не мой народ. Это трудно объяснить. Здесь же я нашел себя. Под этим небом я чувствую себя дома. А так как Рутан больше не мой дом, я не в праве править им. Сенали дышит в каждой моей клетки. В душе и теле. И я ничего не могу с этим поделать. Даже маленьким мальчиком я никогда не ощущал себя частью Рутана. Конечно, я боялся покинуть свою семью и ехать сюда - но как только я ступил на эту почву, я понял, что дома. - Он широко улыбнулся Дренне. - Я нашел себя здесь.
Джедаи не должны принимать чью-либо сторону. Однако Оби-Ван почувствовал, как слова Лееда тронули его сердце. Теперь они не напоминали ему о том, что он ощущал на Мелида-Даан, а о его чувствах к Храму. Он не родился там. Джедай мастера не были его родителями. И все же это был его дом. Он чувствовал это каждой частью своего существа. Наверное, Леед ощущал то же самое.
- Я понимаю Ваши слова, - заметил Куай-Гон. - И спрашиваю Вас: Решение, принятое Вами по зову Вашего сердца, стоит войны между двумя мирами? Вы так высоко цените Ваши личные дела?
Леед раздраженно откинул рыболовную веревку. - Не я начинаю войну. Мой отец делает это.
- Ради Вас, - отметил Куай-Гон.
- Ради себя! - возразил Леед.
Тароон, который до этого момента молчал, выступил вперед. - Я не понимаю тебя, брат, - сказал он. - Что так важно тебе тут? Планета полная чужаков? Как ты можешь рисковать миром своей родины ради собственных нужд?
- Ты не понимаешь, - Леед покачал головой.
- Нет, я и правда не понимаю! - гневно воскликнул Тароон. - Я не понимаю желания твоего сердца. Неужели тебе важнее жить с примитивным народом, чем принять то, что твое по рождению?
- Примитивный народ?! - выдавила Дренна. - Как ты смеешь так называть нас? Тароон повернулся к ней. - Где ваши большие города? - поинтересовался он. - Куча хижин, качающихся на море. Где ваша культура, ваше искусство, ваша торговля, ваше богатство? На Рутане у нас есть учебные заведения. Мы разрабатываем новые медикаменты и технологии. Мы изучаем галактику…
- Наша земля, наши моря и наш народ - вот наше богатство, - перебила его Дренна.
- Наша культура и наше искусство - часть нашей повседневной жизни. Ты какие-то полдня провел на Сенали. Да как ты смеешь судить о нас?
- Я знаю ваш мир, - откликнулся Тароон. - Все ваша культура - это то, что вам принесли рутанийцы.
- Я знаю, что вы принесли нам свою кровожадную охоту и свое самодовольство, - прошипела в ответ девушка. - Мы избавились от всего этого, когда избавились от вас. Если мы убиваем животное, то только ради пищи. Мы не убиваем ради спортивного азарта или дорогих шкур. И вы называете нас примитивным народом!
- Думаю, дискуссии о различиях между Сенали и Рутаном нам сейчас не очень помогут, когда… - начал Куай-Гон, но Дренна перебила его.
- Только идиот дискутирует с невежей, - разъяренно проорала она. - Я не дискутирую! Я говорю правду!
- Это говорит твое самолюбие, - сказал Тароон. - Ты знаешь Рутан не лучше, чем я
- Сенали! Все, что тебе известно - это предрассудки и пренебрежительные отзывы.
- Ты здесь для того, чтобы с пренебрежением взирать на нас, - с отвращением выговорила Дренна. - Я это уже видела. Почему ты думаешь, что твой брат прислушается к твоему мнению, если оно полно предрассудков?
- Потому что я принадлежу к его семье! - крикнул Тароон.
- Так же как и я! - парировала Дренна.
- Ты не его семья, - возразил Тароон. - Вы были лишь его приемной семьей. Мы же одной крови!
- Нет, Тароон, - вступился Леед. - Дренна так же моя сестра, как ты мой брат. И она права. Вот, что я оставляю на Рутане, - продолжил он, повышая свой голос как Тароон и Дренна. - Веру в то, что мы лучше сеналийцев. Ты не знаком с этой планетой. Ты и не хочешь ее знать. Неужели ты хочешь жить жизнью своего отца? Хочешь травить зверей, справлять пиры до изнеможения? Хочешь, чтобы целью твоей жизни было накопление новых багатств, бездумно, просто ради обладания?
- Это то, что ты о нас думаешь? - спросил Тароон. - Теперь я уверен, что тебе промыли мозги! Рутан и наш отец представляют собой намного больше этого.
- Я говорил поспешно, - признал Леед, стараясь овладеть своим голосом. - Хочу извиниться. Да, на Рутане есть и хорошее. Но это не то, что мне нужно. Тароон схватил брата за руку. - Леед, как ты можешь хотеть так жить? Леед раздраженно скинул его пальцы.
К нему обратилась Дренна. - Видишь, Леед? Я ведь рассказывала тебе о том пренебрежении, с которым относятся к нам рутанийцы. Даже твой брат. Теперь тебе ясно, что ты не можешь вернуться?
- Да, - ответил принц. - Я не могу вернуться.
- Ты не хочешь встречи с собственным отцом, так как знаешь, что не прав, - заметил Тароон. - Ты его боишься.
- Я его не боюсь, - гневно возразил Леед. - Я ему не верю. Это другое. Я не хочу оказаться под его влиянием. Я рад, что меня растили другие, что я рос в свете его ошибок. Ты знаешь, что после смерти нашей матери никто не приглядывал за ним. Он не плохой человек, Тароон. Просто плохой отец.
Лицо Тароон застыла. - А я, выросший рядом с ним, перенял все его плохие черты, в то время как тебе достались все хорошие, не так ли?
Леед глубоко вдохнул. - Я не это говорю. - Он с досадой провел рукой по волосам.
- Я не вернусь, Тароон.
- Ну и не надо, - отозвался его брат. Его ледяной гнев превращался теперь в горящую ярость. - Сейчас мне понятно, что попытка убедить тебя вернуться была ошибкой. Даже если бы ты взял свое решение обратно, я бы не хотел остаться здесь в твоем доме.
Куай-Гон и Оби-Ван беспомощно переглянулись. Они прибыли на Сенали в надежде, что осторожность и сила убеждения смогут разрешить ситуацию.
Куай-Гон полагал, что очевидная привязанность братьев сблизит их. Но вместо этого они удалялись все больше друг от друга. А оба их мира приближались к войне.

Глава 9

Ночь на Сенали наступала быстро. Появлялись четыре луны и звезды. Леед молча расстелил для них несколько спальных циновок и сделал простой ужин. Никто не произнес ни слова. Куай-Гон решил, что лучше дать разгоряченным умам остыть. Из долгого опыта он узнал, что у всех культур самых разных миров есть одно общее свойство: Даже глубочайший кризис на следующее утро виделся в ином свете.
Он лежал на своей циновке рядом с Оби-Ваном. - Как ты считаешь, падаван? - тихо поинтересовался он. - Леед прав или нет?
- Не мне об этом судить, - ответил, немного помолчав, Оби-Ван. - Я должен оставаться нейтральным.
- Но я лишь спрашиваю, что ты думаешь, - сказал Куай-Гон. - Ты же можешь иметь какое-то мнение. Оно может не влиять на твои поступки.
Оби-Ван вновь замешкался. - Не думаю, что личный комфорт так важен, как долг. Мастер наморщил лоб. Ученик не ответил на его вопрос. Он не лгал, но и не сказал правду. Но Куай-Гон не стал его упрекать. Его падаван избегал ответа по веской для него причине. Почему-то Оби-Ван считал, что сказать наставнику всю правду будет неверно. Поэтому Куай-Гон оставил эту тему. Он не собирался давить на мальчика. Ведь учитель должен так же учиться быть мастером, как ученик - падаваном.
«Учиться, не учить должен ты», - сказал ему Йода. - «Так же уверено как ведешь ты, и позволять себя вести должен ты».
Они заснули под убаюкивающий шум волн о причал. Солнце всходило, когда их разбудила трель птиц и плеск прыгающей рыбы.
- Боюсь, у меня нечего больше есть, - сказал джедаям Леед. Он был приветливее чем прошлой ночью. Куай-Гон решил, что это хороший знак. Похоже, было правильно подходить к этому делу не спеша. Сначала он подождет и посмотрит, найдут ли Леед и Тароон общий язык.
Дренна проснулась уже некоторое время тому назад. Она орудовала рыболовной веревкой и уже подготовила для каждого маленькие рыболовные пики.
- На Сенали мы с юных лет учимся довивать себе еду, - пояснила она. - Если хотите есть - надо рыбачить.
- Я не голоден, - высокомерно ответил Тароон.
Дренна посмотрела на него в упор. - Это не правда, - заметила она. - Ты голоден. И напуган.
Тароон гневно застыл. И Куай-Гон уже приготовился к очередной ссоре. Он не допустит повторения вчерашней сцены. Им всем бы не помешал день спокойствия и гармонии.
Но Тароон не успел ничего сказать, так как Дренна добавила чуть более мягким тоном:
- Вполне естественно бояться воды, если не умеешь плавать. Я бы могла тебя научить. Сеналийцы и рутанийцы одного вида. Если мы отлично плаваем, то и вы это можете.
Тароон замешкался.
- Тогда, - Дренна пожала плечами, - у тебя будут трудности. У тебя нет дроида-искателя, которого можно послать за рыбой. А если ты захочешь застрелить ее из бластера - бум, и завтрак пропал.
Она улыбнулась Тароону. Куай-Гон видел, что девушка бросила ему вызов.
- Я сам могу научиться, - заметил Тароон.
- Нет, не можешь. Но не переживай, - спокойно отозвалась Дренна. - Я не буду над тобой смеяться. Мне тоже когда-то пришлось этому учиться.
Тароон напряженно поднялся и взял пику и веревку. - Ладно. Пошли.
Головой вперед Леед прыгнул в теплую, чистую воду. Джедаи последовали его примеру. Дренна вывезла Тароона на лодке ближе к берегу, чтобы начать обучения. Куай-Гон и Оби-Ван только достали свои дыхательные аппараты, когда вынырнул Леед.
- Главный источник пропитания на Сенали - рыба рокшор, - пояснил он, плавая рядом с ними. - У нее колючее тело и три больших когтя. Даже если оторвать один коготь, рыба выживет и у нее вырастит новый коготь. Рыбу прикалывают за хвост, где она ничего не чувствует. Потом берут коготь. Но осторожно, иначе можно потерять пальцы. Если хотите, можете для начала понаблюдать, как я забираю себе коготь.
- Хорошо, мы сначала посмотрим, - согласился Куай-Гон.
Они нырнули глубоко в лагуну, где вода была прохладной и еще более чистой. Джедаи следовали за Леедом, который пригвоздил сначала одну рыбу рокшор, потом еще одну. Он открутил каждой рыбе по когтю и положил их в сумку на бедре. Куай-Гон и Оби-Ван вскоре поймали несколько своих рокшоров, и их сумки быстро наполнились мясистыми когтями.
Они почти засобирались обратно, когда недалеко заметили Тароона и Дренну. Дренна была хорошей учительницей. Длинные руки и ноги Тароона теперь изящно скользили по воде. Он не казался таким неуклюжим как на суше.
Скоро он приколол рокшора, немого спустя - второго. Дренна держалась рядом с ним, выискивая рыбу, которую она ловила быстрыми, целенаправленными движениями. Когда они вынырнули, Тароон улыбался, поднимая полную сумку. В этот момент Куай-Гон понял, что до этого дня он не видел Тароона смеющимся.
- Довольно хорошо для первого раза, - сказала Дренна. - Ты быстро учишься.
- Ты мне помогла, - признал он.
Они поплыли к берегу лагуны, где Дренна развела огонь. Они поджарили когти, раскололи их и полили мясо соком фруктов тарт, собранные Леедом и Дренной. Получилось очень вкусно. Все поели досыта и заметили, что осталось еще больше половины.
- Можем остатки отнести клану Нали-Ерун, - предложил Леед.
Они поплыли к близ лежащему острову. Клан построил свои жилища в сердце острова, в прохладной тени некоторых деревьев. Постройки отличались от городских. Здесь они состояли из листьев и бамбука. И выглядели не слишком устойчивыми. Некоторые здания, похоже, могли в любую минуту рухнуть. Когда Леед поднял рыбные когти, к нему подбежало несколько голодных детей.
- Почему они голодны? - удивился Оби-Ван.
- Они не могут рыбачить в лагуне, - приглушенным голосом пояснил Леед. - Море контролирует клан Хомд-Реза. Эти два клана недавно поссорились. Хомд-Реза напали на них и разрушили многие их дома. Нали-Ерун были вынуждены срочно все восстанавливать и еще не оправились после нападения. Они уже месяцами живут за счет фруктов и того, что можно на них обменять.
Тароон поднял свои густые брови. - Значит, сеналийцы друг за другом присматривают?
Лицо Дренны приобрело неуютное выражение. - Некоторые кланы, конечно, конфликтуют. Я не говорила, что Сенали идеальный мир.
- Почему Меенон не вмешается? - спросил Оби-Ван.
- Потому что кланы автономны, - объяснила Дренна. - Меенон больше символ для нас, чем реальный правитель.
Члены клана Нали-Ерун разделили рыбу и предложили кое-что и гостям. Леед поблагодарил, но не взял угощение, однако он принял мешочек с пашие, сладких фруктов, обильно растущих на деревьях Нали-Ерун. Дренна передала предводителю клана мешок с ракушками, собранными на морском дне. Члены клана перебирали их и восхищались каждой отдельной ракушкой. Одна женщина выбрала самые красивые ракушки и сделала из них ожерелье. Готовое украшение она протянула Дренне.
Девушка сначала с улыбкой приняла подарок, но потом остановилась.
Тут ее улыбка стала озорной. Она повернулась к Тароону и надела ожерелье ему на шею. - Теперь ты настоящий сеналиец, - сказала она, склоняя голову, чтобы посмотреть на него.
Тароон изумился. Он дотронулся до ракушек и взглянул на Лееда. - Я все еще рутаниец, - сказал он. - Но я учусь.
На ужин они наловили маленьких серебристых рыбок. А Леед приготовил их них вкусный суп. Четыре луны взошли и бросали свои четыре серебряные полоски на темную воду.
Они сидели под бескрайнем темным небом. Куай-Гон молчал. Он чувствовал, как что-то зрело в Тарооне. Новое чувство, о котором молодой человек еще не готов был говорить. Куай-Гон надеялся, что Тароон найдет в себе смелость выговорить это. Завтра будет третий день. Ему придется связаться с королем Фране.
- Предлагаю, отправиться сейчас спать, - наконец сказал Леед. - Спасибо, мастер Джинн, что Вы дали нам этот день. И не торопили меня в путь.
- Хороший был день, - неуверенно отметил Тароон. - И я принял решение. Я не буду больше противиться твоему желанию остаться здесь, брат мой. Теперь я вижу, что держит тебя тут. Сегодня утром я говорил поспешно.
Он обратился к джедаям. - Это одна из моих ошибок. Также я хочу извиниться за мою грубость в отношении к вам. - Он саркастически улыбнулся. - Вы были правы, мастер Джинн. Я унаследовал темперамент моего отца.
- Спасибо, брат, - спокойно откликнулся Леед. - Ты открыл свой разум и сердце. Я сделаю то же самое. Я вернусь на Рутан и встречусь с отцом.
- А я займу твое место, пока ты не вернешься, - добавил Тароон.
- Оби-Ван и я позаботимся о Вашей безопасности, - пообещал Лееду КуайГон. - Если Вы потом все еще захотите обратно сюда, мы обеспечим Ваше возвращение. Братья взялись за руки.
- Мы не допустим, чтобы нас разлучили, - провозгласил Тароон.
Именно на это Куай-Гон и рассчитывал. И все же в воздухе повисла некая печаль. Леед сделал шаг к разлуке со своей семьей. Тароон признал его права на это. Было очевидно, что сердца обеих братьев разрываются.
Все пожелали друг другу спокойной ночи. Оби-Ван раскинул свою спальную подстилку рядом с Куай-Гоном. - Мастер, Вы знали, что это случится? - прошептал он. - Вы поэтому не говорили сегодня с Леедом?
- Я надеялся, что сегодняшний день принесет мир, - ответил Куай-Гон. - То, что Дренна утром предложила Тароону, научить его плавать, было хорошим знаком. Я уверен, что Леед попросил ее быть милее с его братом.
- Но Леед был так зол прошлой ночью. Как и Дренна. Почему они вдруг стали так добры к Тароону?
- Потому что он брат Лееда. Несмотря на все недоразумения, они связаны. Дренна лояльна Лееду, поэтому она ему поможет, если он попросит.
- Не понимаю, - признал Оби-Ван. - Все злились, а теперь все, похоже, разгладилось. Неужели все так просто?
- Мы еще не вернулись на Рутан. Посмотрим, падаван.
Учитель вытянулся на причале и поднял взор к небосклону. Задание еще не закончилось, это ему было ясно. Не было причины полагать, что ситуация разрешилась. И все же он был рад, что братья справились со своими бурными эмоциями.
Однако это было слишком просто. Как сказал Оби-Ван.
Над ним простилалось небо. Оно было засыпано звездами, серебряные луны светили ярко. Атмосфера здесь на Сенали придавала небу совершенно особенный цвет. Оттенок где-то между темно-синем и фиолетовым. Именно в такие моменты тихой красоты Куай-Гон Джинн четко ощущал потом Силы, от огненной энергии звезды до нежного плеска рыбы под пирсом.
- Странно, как легко вещи временами сами собой разъясняются, - тихо сказал мастер Оби-Вану. - Будем надеяться, что это так. Быть джедаем означает, уважать и такие повороты вещей, падаван.
Оби-Ван кивнул, зевая. Длинный выдался день. Он медленно закрыл глаза. Нежнее покачивание постройки убаюкивала его.
Куай-Гон чувствовал, как его неспешно окутывал сон, так же как до этого делала теплая вода лагуны.
Немного спустя он вскочил с места. Джедай моментально проснулся, вслушиваясь в окружающие звуки. Ничего не было слышно. Однако мастер поднялся, его рука нащупала рукоятку меча.
Глаза Оби-Вана распахнулись. Он бесшумно оказался на ногах. Что-то было не так. Тишайший звук заставлял его прислушаться, малейшее колыхание воды. Куай-Гон перебрался на другую сторону плавучего дома.
Группа сеналийцев на лодке быстро скрывалась в темноте. Их лица были покрыты белой краской. Связанный, извивающийся Леед сидел в носовой части лодки. Куай-Гон поискал лодку Лееда, которая по идеи должна была быть у причала. Его не удивило, что она исчезла. Ее, безусловно, отправили на дно.
Похитители были уже слишком далеко, чтобы догнать их вплавь. Леед украли у них из-под носа, в то время как Куай-Гон видел сны о мирной галактике.

Глава 10

- Это ты! - взвыл Тароон на Дренну. - Это ты подстроила! Я должен поверить, что его похитили, а на самом деле ты его прячешь!
- Придурок, это был твой отец! - орала в ответ Дренна. - Ты только притворился, что принял решение Лееда!
- Это совершенно лишено смысла! - презрительно бросил Тароон. - Леед хотел возвращаться на Рутан. Зачем моему отцу похищать его?
- Потому что было слишком поздно, чтобы менять планы. Откуда я знаю?! Все, что я знаю, это, что Леед исчез. - Дренна вдруг обмякла. Она не плакала, но озабочено мяла свои руки. - Моего брата нет.
Были ли чувства Дренна искренними? Оби-Ван молча поглядел на своего мастера. Во время этой миссии он все время оказывался перед новыми загадками. Он не был уверен, какие эмоции двигали остальными. Он не знал, говорят ли все правду. Но ему было жаль, что перемирие между Дренной и Тарооном закончилось. Теперь они ненавидели друг друга еще сильнее.
Куай-Гон сел рядом с Дренной. - Его похитили сеналийцы, Дренна, - мягко сказал он. - С ним ничего не случится.
- Как Вы можете быть так уверены в этом? - вопросила она шепотом. - Что, если рутанийцы вернули его на его планету? Что, если его бросили в тюрьму?
- Я не уверен, - прознал Куай-Гон. - Но я чувствую, что на данный момент Леед в безопасности. Вопрос заключается в следующем: Зачем сеналийцам похищать его?
- Понятия не имею, - Дренна покачала головой. - Решения Лееда раздвоило сеналийцев. Большинство считало, что он должен остаться, если он этого хочет. Но есть и те, кто не желают, чтобы рутаниец надолго поселялся на планете.
- Мы должны немедленно связаться с отцом, - сказал Тароон. - Он должен знать, что Лееда похитили.
- Да, он должен знать, - согласился с ним Куай-Гон. - Но было бы лучше, если бы мы немного повременили. Если мы проведем расследование, то сможем найти какие-нибудь зацепки. Тогда мы сможем вместе с известием преподнести ему также и некую надежду.
Тароон уже мотал головой. - Он должен узнать об этом немедленно.
- Но тогда может вспыхнуть война! - воскликнула Дренна.
- На этот риск пошли сеналийцы, когда похитили Лееда, - парировал Тароон. - Я был так глуп, что доверял тебе. - Он бросил на нее горький взгляд.
- А я была глупа, полагая, что у тебя есть сердце, - бросила она так же огорченно.
Тароон зашагал прочь.
Куай-Гон со вздохом повернулся к Оби-Вану.
- У нас нет выбора, падаван, - тихо сказал он. - Мы должны сейчас же связаться с королем Фране. Если мы это не сделаем, то Тароон опередит нас. И мы потеряем доверие короля.
Мастер активировал голоком и был сразу соединен с королем. Изображение рутанийца призрачно мерцало в ночи. Куай-Гон коротко передал ему все новости.
- Кто похитил моего сына? - взревел король Фране.
- Это нам еще не известно, - ответил Куай-Гон. - Но мы это выясним. Я уверяю Вас, что мы не закроем глаз, пока не найдем Вашего сына.
- Думаю, вы уже достаточно проспали! - гремел король. - Пока вы идиоты спали, моего Лееда выкрали у вас из-под носа! Как вы могли такое допустить? Вы же джедаи!
Оби-Ван опять восхитился той собранностью, с которой его мастер принял оскорбления.
- Джедаи тоже не всесильны, король Фране, - нетронуто сказал учитель. - Мы - живые существа, не машины. Мы найдем Вашего сына.
- Я бы вам это посоветовал, - отозвался Фране. - Где Тароон?
Тароон вынырнул из темноты. - Здесь, отец.
- Немедленно отправляйся на Рутан, - велел король. - Не хочу, что бы тебя взяли военнопленным.
- Военнопленным? - переспросил Куай-Гон.

Предыдущая страница 3 Следующая страница


Джуд Уотсон - Шаткий Мир

Шаткий Мир 4

Король Фране хмуро посмотрел на джедая. - Если вы не найдете моего сына в течении следующих двенадцати часов, моя армия вторгнется на Сенали. Тогда я найду его сам!

Глава 11

Тароон спешно собрал свои вещи и запихал их в сумку.
- Вам понадобится проводник, - заметил Куай-Гон. - Может, Дренна может отвести Вас обратно.
- Мне не нужен проводник, - отгрызнулся Тароон. - К тому же, она лишь заведет меня куда-нибудь и оставит умирать.
Дренна посмотрела на него своими холодными, серебристыми глазами.
- Не будь идиотом. Если пойдешь один - заблудишься. Дождись рассвета, и Нали-Ерун проводят тебя до дороги.
- Это дольше, чем я хотел бы пробыть на этой отвратительной планете, - сказал Тароон. - Каждая минута здесь мучительна.
Дренна пожала плечами. - Тогда плыви к берегу и ищи дорогу через болото. Утони или заблудись. Мне все равно.
Парень перевел взгляд на нее, но она его проигнорировала. Наконец он тяжелой поступью отошел в сторону, уселся на причал, глядя в ту сторону, где вскоре должно было взойти солнце.
Куай-Гон подошел к Оби-Вану. - Мы должны связаться с Мееноном и передать ему, что король Фране угрожает вторжением.
Оби-Ван кивнул. - Надеюсь, он не станет Вас так же оскорблять, как король Фране. Мастер посмотрел на него своими ясными, синими глазами. - Король Фране прячет за оскорблениями свой страх. Но то, что он сказал, верно, падаван. Я был не достаточно внимателен. Я не полагал, что необходимо бодрствовать или посменно дежурить. Я не ощутил ни малейшего признака волнения или опасности.
- Я тоже нет, - признался Оби-Ван. - Мы оба заблуждались.
- Тогда нам же и нести последствия, - заключил Куай-Гон. - Свяжемся с Мееноном. Джедай включил голоком. Он полагал, что Меенона придется разбудить, но предводитель сеналийцев появился немедленно.
- Вы можете не докладывать мне Ваши новости, - проговорил он тяжелым голосом. - Король Фране уже угрожал мне вторжением. Вы ведь отдаете себе отчет в том, что для планеты Рутан это было бы катастрофой. Сеналийцы не допустят, чтобы рутанские власти вновь подавляли их. Все жители Сенали будут бороться, как они делали это в Большой Войне. И мы вновь одержим победу.
Жесткие слова Меенона были наполнены яростью. Мелькающее изображение было достаточно точно, чтобы передать все детали его выражения лица.
- В последней войне вы потеряли множество жизней, - отметил Куай-Гон. - Планета была в руинах. Понадобились несколько поколений, пока Сенали восстановилась.
- Мы будем вновь бороться! - проорал Меенон. - Мы не будем бездейственно наблюдать за вторжением.
- Думаю, сейчас необходима рассудительность. Как бы тяжело это не было. Ни сенлийцы, ни рутанийцы не хотят войны…
Меенон поднял руку. - Стоп. Вы не понимаете. Король Фране заключил мою дочь Йаану. Мою любимую дочь, доверенную его опеке. Он бросил ее в грязную тюрьму к преступникам. За это он заплатит.
Вот это были действительно дурные вести. Случилось то, чего опасался Куай-Гон. Каждый шаг, сделанный королем Фране, проводил его планету все ближе к началу войны. Казалось, что ему это безразлично.
- Я не желаю войны, это так, - продолжил Меенон. - Но лишь слабый не был бы готов к войне. Мои люди мобилизуются. Мы противопоставим им свои силы. Мы не станем ждать вторжения. Мы опередим их нападением на Рутан!
- Я уважаю как Ваш гнев, так и Вашу скорбь, - осторожно сказал Куай-Гон. - Но если бы был путь, освободить Вашу дочь и предотвратить войну, Вы ступили бы по этому пути? Как Вы можете быть уверены, что король Фране не даст приказ казнить Вашу дочь, если Вы нападете на Рутан?
Меенон помедлил. - Я не такой кровожадный дикарь, как король Фране, - ответил он потом. - Конечно, я хочу избежать войны. Я не хочу наблюдать за тем, как сыновья и дочери Сенали и Рутана погибают.
- Тогда позвольте нам найти Лееда и освободить Йаану, - предложил КуайГон. - Дайте нам двенадцать часов. И помогите нам. Скажите, есть ли на Сенали какая-либо группировка или клан, который мог бы совершить это. Мы видели их в лунном свете. Они покрыли свои лица белой краской и носили головные украшения из белых коралл…
- Призрачные, - перебил его Меенон. - Не могу сказать с уверенностью, но это могли быть они. Они называют себя кланом, но они не кровные родственники. Мы не знаем, кто они. Они всегда вызывают ссоры между другими кланами. Они против обмена королевскими детьми и всякого контакта с Рутаном. Я не знаю, что они хотят этим добиться, однако они могли похитить Лееда.
- Вы знаете, где они находятся? - спросил Куай-Гон.
Меенон покачал головой. - Они живут как кочевники, без постоянного лагеря. Вам нужен хороший путеводитель. Некто, умеющий читать следы даже на воде.
- Вы могли бы найти кого-нибудь и срочно прислать к нам?
- Но с вами уже лучший из всех, - отозвался Меенон. - Дренна.
С этим он прервал передачу. Куай-Гон обернулся, ища Дренну. Он увидел лишь Тароона, сидевшего как можно дальше от них. Остальной причал был пуст.
- Куда она делась? - удивился Оби-Ван. Он не слышал ничего. Тароон, заметив, что джедаи обыскивают платформу, встал и подошел к ним.
- Теперь-то вы мне верите? - спросил он. - Она скрылась, пока вы были заняты. Я ее не заметил. Она стоит за похищением Лееда. Она ушла, чтобы встретиться с ним! Куай-Гон внимательным взором исследовал темную лагуну. Фиолетовое небо медленно серело. Тоненькая полоска на горизонте говорила ему о том, что скоро взойдет солнце. Он чуял утро.
Далеко от плавающей хижины он увидел небольшое волнение на поверхности воды. Это могла бы быть рыба, но джедай знал, что это нечто совсем иное. Там плыла Дренна. Она почти покинула лагуну и достигла открытое море.
Тароон проследил взгляд Куай-Гона. - За ней!
Стремительные движения Дренны замедлились. Она нырнула. Когда она снова оказалась на поверхности, то поплыла в слегка другую сторону.
- Он следует за ним, верно, - заметил Куай-Гон. - Но не потому, что она принадлежит к Призрачным. Она их преследует. - Он обратился к Оби-Вану. - Надень дыхательное устройство. Мы должны ее догнать.
- Я с вами, - сказал Тароон.
- Нет. Вы не поспеете за нами, принц Тароон. К тому же Ваш отец желает Вашего возвращения на Рутан. - Куай-Гон положил ладонь на плечо Тароона. - Понимаю, Вы хотите найти Вашего брата. Но Вы должны доверять нам. Возвращайтесь на Рутан. Не гневите Вашего отца. Оби планеты находятся на гране войны. Мы доставим к Вам Лееда невредимым.
Тароон неохотно кивнул. Она поглядел, как Оби-Ван и его мастер надели дыхательные устройства и прыгнули в лагуну.
Вода было прохладной, но их мышцы нагрелись, пока они плыли. Куай-Гон всплывал как можно чаще и смотрел, где находилась Дренна. Она продвигалась поразительно быстро, плыла стремительно, то и дело ныряя глубже и меняя несколько раз направление. Она погружалась каждые пару метров ко дну.
Через некоторое время они догнали Дренну. Она медленно плыла вдоль морского дна. Когда она увидела джедаев, она показала наверх и пулей поднялась к поверхности. Куай-Гон и Оби-Ван последовали за ней. Солнце теперь виднелось на горизонте, окуная лагуну в блеклый, розоватый свет.
- Как Вы следуете за ними? - спросил Куай-Гон. - Мы можем Вам помочь?
- Рыбы рокшор, - пояснила Дренна. - Когда по поверхности плывет лодка, она закрывает свет. Рокшоры очень трусливы и еще по крайней мере час после этого остаются зарыты в песке. Поэтому расшоров нельзя ловить с лодки. Я плыву по песочным холмикам на дне. Их почти не видно, если не знать, где искать. За мной. Они опять нырнули. Дренна плыла у самого дна, обследую песчаную поверхность. Время от времени она всплывала, чтобы набрать в легкие воздуха, и показывала другое направление. Оби-Ван понятия не имел, как она ориентировалась. У него были огромнейшие трудности различать эти песочные холмики. Неужели Дренна вела их по ложному следу, в то время как похитители скрывались?
Во время этого задания было много мгновений, в которые он не знал, кому можно доверять, а кому нет. У Куай-Гона, похоже, был дар, по внешности человека определять его чувства и мотивы. Способность, которой Оби-Ван был лишен. Куай-Гон, казалось, никогда не ошибался. Только своему предыдущему падавану, Ксанатосу, он слишком доверял, что привело к несчастью. Ксанатоса теперь уже не было в живых. Оби-Ван полагал, что такой ошибки достаточно на всю жизнь. Если он будет внимательно следить за наставником и учиться у него, то сможет в будущем избежать подобные проколы. Переживания недавнего прошлого уже сделали его аккуратней, чем он был раньше. Он верил, что стал более хорошим падаваном. Дренна плыла между небольшой группой островов. Иногда они вынуждены были возвращаться и вновь искать следы, однако Оби-Ван заметил, что они быстро продвигались вперед. Он постепенно уставал, но знал, что у него еще были запасы силы, до которых он пока еще не дотрагивался.
Наконец Дренна показала им, что пора всплывать вместе с ней. Недалеко от них виднелся маленький остров. Девушка указала на него.
- Думаю, они на этом острове, - прошептала она. - Они занесли лодку на этот пляж и попытались скрыть следы. Вижу, они разгладили песок пальмовыми листьями. Предлагаю, оплыть вокруг острова и выйти на сушу.
Куай-Гон окинул остров взглядом. - Вероятно, они находятся в центре острова. Там они могут спрятаться в деревьях.
Дренна кивнула. - Если нам повезет, то они не выставили дозорных. Эти острова не населены. Тут в радиусе некоторых километрах нет ни одного клана.
- Мы должны рискнуть и высадиться на землю, - согласился Куай-Гон. - Не выныривайте, пока мы не достигли берега. Мы последуем за Вами.
Дренна еще раз глубоко вдохнула и бесшумно погрузилась в воду. Оби-Ван с новыми силами поплыл за ней. Теперь они уже были близки цели. Если им удастся освободить Лееда и вернуть его на Рутан, война могла быть предотвращена.
Они тихо вынырнули и вышли на берег. Стремительно они пересекли открытое пространство пляжа, стремясь найти укрытие под листьями пальм.
- Остров невелик, - тихо проговорил Куай-Гон. - Нам, очевидно, не придется долго искать их.
В Храме джедаи уже с ранних лет обучались бесшумным движениям, однако сеналийцы в этом были так же искусны. Вся троица бежала безо всякого звука по острову. Они сливались с тенями деревьев, осматривая все в поисках следов.
Вдруг Куай-Гон остановился. Он поднял руку.
Оби-Ван ничего не увидел и не услышал. Перед ними находилась группа деревьев, листва которых была столь плотной, что лишь тончайшие солнечные лучи просвечивали сквозь нее подобно туманным пальцам.
Мастер указал наверх и приложил палец к губам.
Понадобилось мгновение, пока Оби-Ван заметил спящих в деревьях над их головами сеналийцев. Они устроились на плотных ветвях. Приготовления утреннего похищения, должно быть, заняло их на всю ночь. Лодка и другие их принадлежности висели в сетке высоко над землей.
Спиной к стволу дерева был привязан Леед. Его глаза были закрыты, ноги и руки связаны проволокой. Рот ему заткнули куском кожи, а по щеке разлилось темно-красное пятно. Засохшая кровь покрыла его тунику.
Дренна не высказала никакой реакции. Она сжала губы и бесшумно достала из-за пазухи лук-зарядометатель. Куай-Гон активировал световой меч. Его падаван сделал то же самое.
Жестами джедай дал понять, что они освободят Лееда, не тревожа сон его похитителей. Оби-Ван и Дренна кивнули.
Они двинулись, не издав ни звука, и все же один из похитителей проснулся. Они тотчас замерли, однако сеналиец, потягиваясь, случайно глянул вниз. С широко раскрытыми глазами, он прервал свой зевок.
- Вторжение! К оружию! - заорал он.

Глава 12

Сеналийцы использовали привычное на их планете оружие - трубки со стрелами. Куай-Гон полагал, что стрелы эти отравлены каким-либо веществом. Когда они спасут его, Леед, которого, вероятно, поразила одна такая стрела, будет еще не в себе. Стрелы градом сыпались на них сверху. Куай-Гон и Оби-Ван стояли спиной к спине, таким образом, у них был совместный кругозор. Световые мечи ткали вокруг них полотно из зеленого и синего света, когда джедаи отбивали стрелу за стрелой. Постепенно они подбирались ближе к Лееду.
Покрытые листвой, ветви свисали до самой земли. Так что забраться на дерево, на котором содержался парень, не должно было доставить трудностей. Но смогут ли они одновременно отбиваться от стрел и снимать Лееда с ветки?
Вот это будет испытанием, хмуро подумал Оби-Ван.
- Надо согнать их на землю, - обратился к ему Куай-Гон. - Если мы их там задержим, то Дренна сможет освободить Лееда.
- Я сманю их вниз, - сказала Дренна. Она подняла свой лук и подвергла деревья плотному обстрелу. Она действовала удивительно быстро, посылала по пять зарядов за раз, сразу же перезаряжала и стреляла вновь. Похитители, пытаясь увернутся от огня, один за другим падали на землю.
- Прикройте меня, - крикнула она джедаям и побежала к Лееду.
Теперь противники окружали их со всех сторон. Куай-Гон был в постоянном движении, отражая ядовитые стрелы сеналийцев и одновременно прикрывая Дренну, стремительно взбирающуюся на дерево. Она сняла с пояса маленький ножик и осторожно перерезала веревку вокруг ног и рук Лееда. Он безжизненно упал на нее, но когда девочка помогла ему встать, то он смог слезть по стволу дерева. Его ноги плохо держали его, однако он мог идти.
Куай-Гон приблизился к Оби-Вану. - Тесни их к этому дереву, падаван, - сказал он, указывая на близстоящую пальму.
Они резко повернулись, нападая на сеналийцев, постоянно уворачиваясь от стрел. Джедаям удалось загнать противников в круг, как хотел Куай-Гон.
Мастер подпрыгнул в воздух, хватаясь за листву. В полете он рубанул мечом по сетки, в которой была подвешена лодка. Несколькими молниеносными движениями, он разрезал сеть. Лодка стала наклоняться, остальной инвентарь посыпался на землю. Резким ударом он порвал последнюю веревку и лодка грохнулась вниз.
Похитители увидели, как она падает, и бросились на землю. Лодка перевернулась в воздухе и упала на них, наподобие клетки. На нее дождем сыпались вещи - провизия, кислородные баки, сумки с инструментами, пакеты первой помощи.
- Оставайтесь там, или мы пристрелим вас, - громким голосом предупредила Дренна. Приподняв одну бровь, она посмотрела на Куай-Гона. Тот кивнул головой в сторону пляжа. И они побежали.
Похитители, вероятней всего, напуганы и не последуют за ними - по крайней мере некоторое время.
Куай-Гон и Оби-Ван поддерживали Лееда, когда они добрались до берега. Они прыгнули в теплое море. Дренна помогала Лееду плавать.
Она показала на кусок земли вдалеке. - Вот, - пояснила она. - Суша. Оттуда можно выйти на главную дорогу.
Поэтапно они пробирались к берегу. Чем ближе они были к земле, тем сильнее слабел Леед. В конечном итоге Оби-Вану и его мастеру пришлось вытащить его на сушу. На песке принц упал бес сил и с трудом дыша.
- Спасибо, - проговорил он, когда смог вновь произнести хоть слово. - Один бы я не сбежал. - Он измождено улыбнулся им. - Как вы, конечно же, видите.
- Вы знаете похитителей? - спросил Куай-Гон.
Леед покачал головой. - Они не разговаривали между собой и не отвечали на мои вопросы. Я не знаю, почему они меня похитили, и каковы их планы.
- Я рада, что ты в безопасности, - выговорила Дренна, бросая на него обеспокоенный взгляд. - Но ты очень ослаблен.
- Это следствие отравленной стрелы, - ответил Леед. - Мне скоро станет лучше.
- Мы должны выйти на какую-нибудь дорогу и добраться до нашего корабля, - решил Куай-Гон. Он обернулся к Лееду. - Ваш отец угрожает вторжением на Сенали. И боюсь, на этот раз он говорит вполне серьезно.
- Тароон ужасно разозлился, - с горящими глазами рассказала Дренна. - Он считает, что ты и я инсценировали похищение. Именно это он, безусловно, и скажет своему отцу.
Взгляд Лееда прояснился. - Я должен возвращаться, - отозвался он.
- Мы находимся недалеко от дороги, по которой доставляют припасы в город, - объяснила джедаям Дренна. - Может, нас подбросит попутный транспорт.
- Тогда в путь, - заключил Куай-Гон.
Удача оказалась с ними. Они остановили транспорт, водитель которого согласился подвести их до плавучего города. Там они быстро направились к своему космическому кораблю. Оставив Меенону сообщение о том, что Леед в безопасности, они полетели обратно на Рутан. Тароон, которого до порта довел клан Нали-Ерун, уже был на Рутане.
- Я рад, что ты со мной, - сказал Леед Дренне. - Уверен, это будет не самая приятная поездка.
- Одного бы я тебя не отпустила, - мягко ответила девочка. - Тебе нужен уход.
- Я сейчас же свяжусь с Вашим отцом, - сказал Куай-Гон. - Нам нельзя терять времени. - По комлинку он спешно соединился с королем Фране, и доложил ему, что они находятся на пути на Рутан.
- В это я поверю лишь, когда увижу Лееда на его собственной, королевской земле, - рявкнул король Фране и прервал связь.
- Благодарности уйма, - пробормотал Оби-Ван.
- Он все еще беспокоится о своем сыне, падаван, - тихо пояснил Куай-Гон. - Он хорошо прячет свой страх.
- Свои манеры он прячет еще лучше, - откликнулся Оби-Ван. Их корабль приземлился на территории дворца, и они вчетвером отправились навстречу королю. Тот тревожно вышагивал перед входом в большую залу. Когда он заметил Лееда, твердое выражение его лица смягчилось.
- Ха! А я опасался, что что-нибудь пойдет не так! Мой сын, мой сын! - Король Фране подошел к Лееду и обнял его. Отпуская его, он промокал глаза кончиком своей туники. - Как же я скучал по тебе. Я благодарю звезды, что ты вернулся домой.
- Я вернулся, чтобы поговорить с тобой, отец. Но не для того, чтобы остаться.
Лицо короля Фране моментально залилось красной и синей красками. - Не для того, чтобы остаться? - воскликнул он. - Это невозможно! Ты здесь! И ты останешься!
- Отец, пожалуйста, мы можем говорить, без крика? - спросил Леед.
- Я не кричу! - прокричал король. Потом он понизил голос. - Просто, я вынужден говорить громче - иначе никто меня не слушает.
- Я выслушал все, что сказали мне Тароон и ты, - ответил Леед нетронуто. - Я пытался найти возможность исполнить свой долг. Но, отец, я знаю, что мое сердце разорвется, если я буду вынужден вернуться. Я не могу править этим миром - я его даже не знаю. Я не люблю его так, как я люблю Сенали. Ты отправил меня туда и позаботился о моем благе. И этим ты сделал верное решение. Там я нашел новую семью. Там мое место. Но уверяю тебя, я не желаю быть чужим моей родной семье или Рутану. Сенали не далеко…
- Не далеко, но кто желает туда лететь? - разгневался король Фране. - Очевидно, на тебя там как-то првлияли. Не сомневаюсь, проведя некоторое время на Рутане, ты позабудешь все эти бредовые мысли.
- Не позабуду, - зло проговорил Леед. - Они часть меня.
Король Фране прилагал видимые усилия, что успокоиться. Он опустил руки и глубоко вдохнул. - Леед, я должен говорить с тобой как отец и как король, - выговорил он особо спокойным тоном. - Я не желаю заставлять тебя выполнять твои обязанности. Это было бы мое право, как король. Но как отец я предпочитаю более разумный путь. Ты разобьешь мое сердце, если будешь противиться. Ты убьешь мою любовь к тебе.
- Это ты называешь более разумным путем? - не поверил Леед.
- Выслушай меня, - начал Фране, поднимая руку. - Наша семья правит веками. И всегда перворожденный ребенок перенимал место короля или королевы безо всяких скандалов. Тебе ясно, что ты совершаешь, если нарушишь эту цепь? Ты с такой легкостью берешь на себя ответственность перед своей семьей и своей планетой? Как ты можешь в твоем юном возрасте решать, что будет тебе важно до конца твоей жизни?
Слова короля поразили Оби-Вана, как никакие прежде. Когда он покинул джедаев, ему было ясно, что он нарушил не только связь между ним и своим наставником, но и глубокую традицию, существующую между всему мастерами и падаванами. Ему тогда открылось, насколько важно его место в этой традиции.
Имел ли Леед права уйти на Сенали и тем самым отвернуться от тех поколения, что предопределили его путь? Оби-Ван вдруг не был в этом уверен.
- Ты ожидаешь, что через год я стану править, - отозвался Леед. - Тогда я должен буду решать за всех рутанийцев. Если ты мне в этом доверяешь, тогда ты можешь довериться мне и в сегодняшнем решении.
Гнев короля Фране все нарастал, как бы он не старался его сдерживать. - Ты отворачиваешься от рутанийцев, о которых ты как легкомысленно отзываешься.
- Нет, - твердо возразил Леед. - Я не смогу быть хорошим правителем. Ты это знаешь. Так что я отклоняю эту честь в пользу более подходящего кандидата.
- Твоего брата? - в голосе короля слышалось неверие. - Тароон - слабак. Он не может принять правление. Кто бы его слушался? Я уже отправил его обратно в школу, где ему самое место.
- Ты не даешь ему шанса, - сказал Леед.
- Это мне и не нужно! - пролаял Фране, с каждым словом повышая голос. - Я король! Я решаю! И я выбираю своего старшего, как моя мать выбрала меня, а мой дед ее!
Леед не ответил. Он хмуро стиснул губы.
Король Фране несколько секунд молчал. Отец и сын глядели друг на друга. Никто не отступал.
Оби-Ван посмотрел на Куай-Гона. Однако мысли джедая, как обычно, невозможно было угадать. Мастер больше ждал того, чтобы ситуация разрешилась сама собой. Он был таким спокойным! Оби-Ван ощущал то напряжение, что шевелилось в нем самом. Он искал покой и сдержанность джедаев, но не находил их. Он чувствовал лишь растерянность.
Наконец молчание нарушил король Фране. - Эта дискуссия окончена, - сухо проговорил он. - Я не потерплю твое вероломство и твое предательство. Ты примешь свое наследство. Мой сын должен после меня править. Я поступаю так лишь для твоего блага.
- Ты не можешь меня заставить, - решительно возразил Леед.
Смех короля Фране звучал жестоко. Оби-Ван постарался прислушаться так же, как это делал Куай-Гон. При этом он выяснил, что этот смех выражал лишь потрясение и боль, и никакой жестокости. - Конечно, я это могу! Я король!
- А что с Йааной? - поинтересовался Куай-Гон. - Мы привели к Вам Лееда. Теперь Вы должны выполнить Вашу часть сделки и отпустить ее.
- Я не заключал сделок, - объявил король. Его глаза опасно заблестели.
- На самом деле, заключали, - все так же продолжил джедай.
- Может быть. Но тогда я сейчас разрываю эту сделку, - ответил король Фране, глядя на Куай-Гона. - Йаана останется в плену, пока Леед не согласиться начать королевское обучение.
- Значит, вот как ты хочешь меня заставить! - воскликнул Леед. - Держа невинную девочку в качестве заложницы! Ты хуже всякого деспота!
Настроение Фране молниеносно превратилось в ледяную ярость. - Да, я тебя заставлю, - зло прорычал он. - Ты что, не слушал, недоумок? Я король! Я могу делать все, что захочу. Я знаю, что лучше для Рутана!
Король тяжелыми шагами покинул залу. За ним последовала его авара советников и охраны. Леед с неприязнью посмотрел ему вслед.
- Видите, почему я не хотел возвращаться? - спросил он. - Он нашел способ удержать меня здесь против моей воли.
- Похоже на то, - отозвался Куай-Гон.
- Что Вы имеете в виду? - спросила Дренна.
- Если мы вернем Йаану ее отцу, то королю Фране не чем будет торговаться. Он будет вынужден говорить с Леедом как отец с сыном, а не как король с подчиненным.
- Но она в тюрьме, - заметила Дренна.
- В этом и сложность, - согласился с ней Куай-Гон.
- Не обязательно, - медленно проговорил Леед. - Думаю, я знаю, как мы можем ее вытащить.

Глава 13

- Я объясню по пути, - сказал Леед. - Мне известно, где держат Йаану. Мы можем воспользоваться вашим транспортом?
Куай-Гон кивнул. - Пойдемте.
- Вы уверены, что мы должны так поступить? - тихо спросил Оби-Ван своего мастера, следуя за Леедом и Дренной. - Мы не в праве нарушать законы какойлибо планеты.
- Мы действуем сообща с принцем, - улыбнулся Куай-Гон. - Официально он уже начал королевское обучение. А у нас есть его разрешение.
- Но если мы помогаем Лееду, то мы принимаем его сторону.
- Нет, мы освобождаем заложницу, - поправил его наставник. - У короля Фране не было полномочий задерживать Йаану. Ей всего десять лет.
Оби-Ван промолчал. Уже и раньше были моменты, когда решения Куай-Гон Джинна казались ему не понятными. Его собственная осторожность всякий раз повела бы его по иному пути. Однако именно в такие моменты он учился, отпускать свои тревоги и доверять своему учителю. Он понимал, что держать в плену эту девочку было не честно.
- Не переживай, падаван, - заверил Куай-Гон. - Постепенно мне становится ясно, как можно разрешить эту ситуацию. - Он улыбнулся. - Просто для начала нам нужно кое-кого освободить из тюрьмы.
- Больше ничего? - полюбопытствовал Оби-Ван. Он усмехнулся Куай-Гону в ответ. Всякий раз, когда они расходились в понимании, теряли общую волну, его мастер с легкостью сводил их вновь вместе; будь то небольшой шуткой или мягкой нотацией. На корабле Оби-Ван уселся в сидение пилота.
Следуя инструкциям Лееда, он задал координаты посадочной платформы на окраине города, недалеко от тюремной постройки.
- Скажите, почему Вы считаете, что знаете быстрый способ спасти Йаану, - попросил Куай-Гон принца в пути.
- Это было прошлым летом, - начал Леед. - Я уже тогда пытался объяснить моему отцу, что предпочитая Сенали Рутану. Он, конечно же, не хотел ничего слышать. В тот день состоялась большая охота, а я отказался в ней участвовать. Вот он и бросил меня в тюрьму.

Предыдущая страница 4 Следующая страница


Джуд Уотсон - Шаткий Мир

5 Джуд Уотсон

Куай-Гон удивленно посмотрел на него. Дренна шумно втянула воздух.
Леед слабо улыбнулся. - Лишь на один день. Он говорил, что это часть моего королевского образования. Чтобы я знал, как Рутан обходится со своими пленными. И все было не так уж плохо. Конечно, все знали, кто я, так что я подучил лучшую камеру, и меня не пытали. Но пока я находился там, случилось кое-что интересное. Птица залетела в вентиляционную систему и летала по зданию. Сенсоры реагировали на нее, а охрана никак не могла его поймать или пристрелить. Сенсоры все время показывали, что состоится большой побег. Потребовалось много времени, чтобы выяснить, что реакцию сенсоров вызвала птица - сначала все думали, что она была вызвана заключенным. Каждый раз, когда они проверяли сенсор в какой-либо камере, все было нормально. Проблема же заключалась в том, что в случае сложностей в тюрьме, система автоматически информирует королевскую стражу. Так что моему отцу доложили, что состоится массовый побег, в то время как охрана утверждала, что ничего не происходило. Из-за этого была прервана охота, и он невообразимо разозлился. В конце концов он был вынужден признать, что система среагировала на птицу. Он приказал охране отключить систему и поймать птицу, угрожая их всех уволить.
Дренна рассмеялась. - Мне нравится, что такой маленькой зверек вызвал всю эту путаницу.
Принц усмехнулся ей в ответ. - Честно говоря, чувствовал то же самое. Так они отключили всю систему, пока не поймали птицу. Во время всего этого меня все позабыли - я сидел в офисе тюремного директора - меня как раз должны были выпустить. Там я кое-что заметил. При смене охранники всегда снимают оружейные пояса, прежде чем уйти, пока люди следующей смены надевают пояса. Это они делают в оружейном помещении, который всегда заперт. Когда система отключается, помещение автоматически запирается, в качестве предосторожности при настоящем побеге, чтобы не предоставить заключенным доступа к оружию.
Куай-Гон уже понял, к чему вел Леед.
- Если система выйдет из строя во время смены, то в коридорах останется лишь небольшое количество охранников без доступа к оружейному арсеналу.
- Если быть точным, то три охранника в каждом блоке, - сказал Леед. - В этом слабость системы. После моего возвращения я хотел рассказать об этом отцу, но… ну, скажем так: он был не в настроении слушать.
- Не понимаю, - отозвалась Дренна. - Как мы заставим птицу залететь в вентиляцию?
Куай-Гон улыбнулся. - Нам не нужна птица. Кажется, у Лееда есть идея.
- Когда меня тогда туда привели, - пояснил принц, - охрана действовала так, будто бы я был преступником - согласно желанию моего отца. Меня сначала доставили в приемный отдел, а потом в камеру. За все это время я проходил по крайней мере десять или пятнадцать сенсоров. - Леед перевел взгляд на Дренну. - Кто стреляет метче всех на Сенали?
- Ты, - сразу же ответила она.
Он с улыбкой покачал головой. - Кто в прошлом году на Больших Играх боролся со мной за первое место?
- Я, - ответила девочка, тоже ухмыляясь. - И я почти тебя победила.
- Ты будешь нашей птицей, - пояснил он. - Все, что тебе нужно, здесь. - Он протянул ей маленькую трубку. - Немного помощи джедаев, и я перехитрю охрану, и мы, безусловно, сможем пронести это. Ты сможешь нацеливать стрелы в сенсоры, пока мы будем идти по коридорам. - Он засунул руку в карман туники и вынул несколько стрел. Они были миниатюрными и сделаны из прозрачного материала. - Они застрянут в стене, но никто их не заметит.
- Но как мы попадем внутрь? - удивилась Дренна.
В глазах Куай-Гона загорелся озорной огонек. - Это самая простая часть. Нас арестуют.
Как только они приземлились, Леед покинул их. Он направился в тюрьму, чтобы провести там неплановую инспекцию в рамках своего королевского обучения. Король Фране уже успел, сообщить всем рутанийцам, что его сын вернулся, чтобы принять свое наследие.
Джедаи и Дренна проталкивались по оживленным улицам Тесты. Здания столицы представляли собой массивные каменные кубы мрачных тонов. Город был многолюдным, везде контролировалось движение, следилось за соблюдением порядка. Куай-Гон полагал, что быть арестованными будет легко. Он настаивал на том, что насилие и порча имущества не допустимы. Вместо этого им просто нужно было найти открытое место или парк.
Дренна указал вперед. - Я вижу место.
Прогуливаясь по зеленому парку, они удостоверились, что не вдалеке находились два полицейских. Куай-Гон и Оби-Ван преспокойно достали палатку и начали сооружать переносную печь. Дренна распаковывала еду.
Через пару минут перед ними остановились два полицейских, мужчина и женщина.
- Чем это вы тут занимаетесь?
- Готовим, - дружелюбно ответила Дренна.
- Бродяжничество противозаконно, - сказал один из стражей закона. - Готовка пищи под открытым небом тоже. Убирайтесь от сюда.
- Но мы голодны, - пояснил Оби-Ван.
- Мы останемся не надолго, - заверила Дренна.
Очевидно на полицейских подействовала улыбка девушки и ее возраст. Высокий полицейский посмотрел на свою коллегу, которая была еще выше его. Оба пожали плечами.
- Мое дежурство сейчас закончится, - пробормотал мужчина.
- Я слишком устала, для этого, - сказала женщина. - Если мы их сейчас задержим, то я уже не успею вовремя к ужину.
- Мы вас не видели, ясно? - сказал полицейский и отвернулся. - Просто соберитесь и убирайтесь.
Джедаи и Дренна удивленно переглянулись. Они думали, что это будет легкая часть плана.
- Мы остаемся, - настаивала Дренна.
- И мы угостим всех в парке, - добавил Оби-Ван. - У нас достаточно еды с собой. Мы останемся до захода солнца.
Стражи порядка медленно повернулись обратно к ним.
Женщина вздохнула. - Вы хотите нам досадить? - спросила она.
Куай-Гон сконцентрировался на ее мыслях. - Думаю, вы должна нас арестовать.
- Думаю, мы должны вас арестовать, - сказала женщина. - Вставайте.
- Ну наконец, - тихо проговорила Дренна, поднимаясь. - Никогда бы не подумала, что когда-то буду вздыхать с облегчением, услышав это слова.
Под внимательными взорами полицейских они собрали свои вещи. Когда их обыскивали, Куай-Гон вновь применил джедайский фокус с мыслями, чтобы их световые мечи и трубка Дренны не были конфискованы. Полицейские, не осознавая этого, следовали его инструкциям. В конце концов джедаев и Дренну повели к полицейскому лэндспидеру, который довез их до тюремного здания.
Когда они очутились внутри, Оби-Ван наблюдал за тем, как за ними затворились ворота из дюра-стали. Система замков, издавая несколько громких шелков, закрылась. Дренна сглотнула.
- Вы уверены, что это была хорошая идея? - спросила она.
- Теперь уже поздно, - пробубнил Оби-Ван.
- Именно об этом я и говорю, - ответила девочка.

Глава 14

Их привели к приемному пункту.
- Преступление? - спросил мужчина за стойкой у полицейских.
- Бродяжничество, - ответила высокая женщина. - Давай поскорее с этим покончим, Ниис. У нас сейчас закончится рабочий день.
Охранник поглядел на свои часы. - Я тоже сейчас заканчиваю. Длинный был день. Имена?
Куай-Гон, Оби-Ван и Дренна назвали свои имена. Их подвергли ретинасканированию. Полицейские ушли, им взамен вызвали двух охранников.
- Проводите заключенных в камеру.
Мужчина за стойкой активировал дверь безопасности, через которую их сразу же провели. Дверь закрылась за их спинами и автоматически заперлась. Охрана, окружив их, вела их по коридору. Они проходили несколько контрольных пунктов. Над открытыми проходами горели красные огоньки сенсоров. Каждые раз, когда охранники приближались к очередному сенсору, они своими электро-шокерами направляли лазерные лучи на сенсор. Они так хорошо согласовывали скорость своих шагов и направление лазерных лучей, что вся процессия быстро, без задержек миновала все многочисленные контрольные точки.
Охранник слева поднял шокер и направил луч на сенсор. Когда тот загорелся зеленым, Дренна имитировала кашель, поднося трубочку к губам. Она попала точно в цель. Сенсор замигал, зазвучал сигнал тревоги.
Охрана удивленно огляделась. Коридор был пуст. Комлинк одного из них загудел. - Номер семь, прием.
Он заговорил в сомлинк. - Здесь ничего. Должно быть ошибка. Проверьте систему. Они пошли дальше. У следующего сенсора Дренна вызвала сигнализацию еще до того, как охранник успел поднять шокер. Вновь завыла сирена.
- Номер семь, прием. - На этот раз в голосе слышалось раздражение.
- Опять ничего. - Из комлинка последовало бормотание. - Только не снова проклятая птица.
По пути к камере они миновали еще четыре сенсора. Дренна так ловко прятала трубку, что Куай-Гону даже не пришлось прибегнуть к Силе. Все сенсоры реагировали, включалась сигнализация.
Охрана была явно раздражена, когда наконец закрывала узников в их камере. Она завела Дренну и джедаев внутрь и заперла дверь из дюра-стали.
- Две минуты до смены, - тихо отметил Куай-Гон.
Дренна осмотрела крохотное отверстие в двери, через которое как раз можно было просунуть трубочку. Она подошла поближе, направила оружие на сенсор на другой стороне прохода. Вновь взвыла сирена.
- Почему они ее просто не отключат? - вопросил за дверью охранник, затыкая себе уши. - Последнее что нам нужно, так это королевская стража, обыскивающая здесь все.
- Принц Леед здесь, - отозвался второй. - Так что король итак все узнает.
- Тихо, - прошептал первый. - Сюда идет директор. Пошли поскорее, пока она не заставит нас работать сверхурочно.
Пленники слышали удаляющиеся шаги охраны. Потом зазвучал голос Лееда.
- Я не понимаю, - раздраженно говорил Леед. - Ваша система, должно быть, чересчур чувствительна. Это ведь уже случалось однажды. Мой отец будет вне себя.
- Да, - нервно согласился директор. - Вероятно, сигнализацию активировала птица или какое-нибудь мелкое животное.
- Вы должны сейчас же отключить систему! - разразился Леед. Он звучал как точная копия своего отца.
- Но…
- Сейчас же!
Директор и принц быстро зашагали прочь. Куай-Гон смотрел на часы. Оби-Ван наблюдал за сенсором.
- Сенсор только что погас, - отметил падаван. - Систему отключили. КуайГон активировал световой меч. Оби-Ван сделал то же самое. Вскоре они прорезали дыру в двери камеры, через которую они все вылезли.
Коридор был пуст, но, безусловно, останется таким не надолго. Они побежали по проходу. Леед объяснил, где находилась строго охраняемый сектор, в котором, вероятнее всего, и держалась Йанна.
Несмотря на отключение системы, перед камерой Йааны сидел вооруженный охранник. Он не выглядел особо обеспокоенным насчет своей подопечной. Очевидно, он не думал в серьез, что десятилетняя девочка попытается сбежать.
Дренна стрельнула в него стрелу с парализующим ядом. Пораженный в затылок, охранник упал вперед, на его лице застыло изумленное выражение.
Дренна нагнулась над ним. - Минут через двадцать ты сможешь вновь шевелиться, - дружелюбно сказала она ему. - Просто расслабься и отдыхай.
В это время Оби-Ван и Куай-Гон быстро прорезали отверстие в двери. Металл сморщился от жара, и они пролезли внутрь. В углу сидела худенькая девочка - сеналийка с большими темными глазами. Увидев джедаев, она прижалась еще больше к стене.
- Не бойся, Йаана, - обратился к ней Куай-Гон. - Мы здесь, чтобы отвезти тебя обратно к твоему отцу на Сенали.
Страх исчез из ее взгляда. Приподняв подбородок, она кивнула. - Я готова.
Они побежали по коридору. Перед одним из поворотов Куай-Гон подал знак остановиться. Он заглянул за угол. Леед, прекрасно имитируя собственного отца, орал на директора тюрьмы. Как только принц увидел джедая, он схватил директора за плечо и отодвинул его в сторону, чтобы он не увидел джедаев, Дренну и Йаану. За спиной мужчины, он незаметно указал на дверь рядом.
Куай-Гон, Оби-Ван, Дренна и Йаана тихо крались вниз по коридору. Джедай мастер открыл дверь, которую показал им Леед. Она вела в другой, серый проход с множеством закрытых дверей. Очевидно, они находились в управленческой части тюремного здания.
Прямо перед ними за столом дежурил охранник. Здесь был последний контрольный пункт перед выходом. Куай-Гон направился к нему.
- Мы уполномоченные посетители. У нас имеется пропуск, подписанный директором, - проговорил он, концентрируясь на разуме дежурного. - Мы можем пройти.
- Вы можете пройти, - повторил охранник, активируя ворота.
Совершенно спокойно все четверо миновали контрольный пункт и вышли. Оказавшись во дворе, они ускорили шаг. Когда они наконец добрались до улиц Тесты, Дренна начала бежать, но Куай-Гон удержал ее.
- Не привлекайте внимания, - сказал он.
У самой посадочной платформы к ним примкнул Леед.
- Пока все в порядке, - сообщил он. - Но боюсь, что директор контактировал моего отца сразу же, как только начались сбои, чтобы за них извиниться. Он может каждый момент быть здесь.
- Теперь можете бежать, - сказал Куай-Гон Дренне.
Последний отрезок до платформы они бежали. Корабль ожидал их там. Кроме него на посадочной площадке было пусто.
Оби-Ван вдруг почувствовал опасность. Это была общественная площадка. Почему она была такой покинутой?
Его мастер и он одновременно активировали свои световые мечи.
Куай-Гон подтолкнул Йаану в сторону нагромождения коробок. - Спрячьтесь здесь, - быстро велел он ей.
В ту же секунду из-за постройки с оборудованием началась стрельба, на джедайский корабль градом обрушились бластерные снаряды.
С включенными мечами, они побежали. Несколько охранных дроидов обстреливали корабль. Неожиданно попали в топливный отсек, и транспорт джедаев взорвался. Куай-Гон, Оби-Ван и Дренна приблизились к дроидам.
Исключительная меткость Дренны с луком-зарядометателем позволила ей за несколько секунд вывести из строя трех дроидов. Леед так же быстро орудовал своей рогаткой и попал в двух дроидов. Оби-Ван и Куай-Гон скакали вокруг и боролись как один человек. Молниеносными ударами световых мечей они разобрались с остальными роботами.
- Хорошая работа, - похвалил чей-то голос.
Они обернулись и увидели короля Фране, стоявшего в окружении своей гвардии. - Просто удовольствие наблюдать за Вами. - Он с уважением поглядел на Дренну. - Никогда не видел, чтобы кто-то так хорошо стрелял. Кто бы подумал, что сеналийка на такое способна?
Один из бойцовых хек-псов короля вдруг выпрыгнул вперед. Он рычал, обнажая свои длинные смертоносные клыки.
- Назад! - крикнул Фране взбесившейся собаке.
Пока кто-либо смог ее удержать, Дренна сделала несколько шагов вперед. Она протянула руку, и пес притих. Он спокойно обнюхал ее руку. Куай-Гону еще ни разу не доводилось видеть дружелюбного нек-пса. Судя по его лицу, король Фране испытывал то же самое. Дренна погладила нека за ушами.
- Ты не убийца. Они просто не знают, как правильно с тобой обращаться, - успокоила она зверя.
- Скажи это куданам, - заметил Фране. - Так где же дочь Меенона? Куай-Гон заслонил собою Йаану, выходившую из-за коробок.
- Мы не допустим, чтобы ее вновь бросили в тюрьму, - сообщил он королю. - Джедаи прибыли по Вашей просьбе. Они не потерпят нарушения законов дипломатии. Король Фране уставился на него холодным взглядом. - Глупая болтовня. Я делаю законы на Рутане.
- Нет, отец, - вступился Леед. - Нет причин угрожать моим друзьям, джедаям. Я вижу, что у меня нет выбора. Я останусь на Рутане.
- Так ты признаешь наконец свои обязанности, - довольно сказал Фране.
- Вы уверены, Леед? - спросил Куай-Гон. - Мы обещали, что не позволим Вашему отцу силой держать Вас здесь.
Леед покачал головой. - Меня не держат. Я просто теперь осознал, что мое наследие - то бремя, которое мне суждено нести. Если бы я этого не делал, то поступил бы эгоистично. Быть может, мой отец был прав в этом.
- Быть может? - удивленно переспросил король. - Конечно же, я прав!
- И Вы позволите нам вернуть Йаану на Сенали? - спросил его Куай-Гон. Король Фране потряс головой. - Тогда у меня не будет сеналийца. А мне нужно что-то, чтобы воздействовать на Меенона. Нет. Она остается тут.
- Меенон выдвинул свои требования, исполняя которые можно избежать войны, - ответил Куай-Гон. - Одна из них - это возвращение его дочери. Не думаю, что он изменит свое мнение, потому что Леед остается здесь. Арестовав его дочь, Вы потеряли его доверие.
- Пусть нападает! - гневно воскликнул Фране. - Что мне его доверие? Мы их уничтожим!
Дренна выступила вперед. - Отправьте Йаану домой. Я останусь.
Король Фране с любопытством разглядывал ее. - И кто же ты, меткий стрелок?
- Я Дренна, племянница Меенона. Он и меня любит. Если я останусь, он не нападет на Рутан.
- Я не страшусь нападения, - высокомерно откликнулся король, не сводя с нее глаз.
- Но это решение. Ладно. Я принимаю твое предложение.
- Вы ее арестуете? - спросил Куай-Гон. В его голосе явно слышались предупреждающие интонации.
- Нет. Она поживет в королевском поместье, где я смогу за ней приглядывать, - самодовольно ответил король и вновь повернулся к Дренне. - Я поселю тебя в охотничьем домике. Там ты будешь под моим присмотром и не сможешь бежать. Может, ты научишь моих гвардейцев меткости. И позаботишься о нек-псах. Тароон всегда возился с дроидами-искателями. Но он всегда боялся неков и не мог сосредоточиться на работе. Уверен, ты справишься не хуже. Я верну Тароона из школы и отошлю его на Сенали. - Король Фране с силой топнул ногой. - Вот и прекрасный обмен у нас получился. Ну? Вы довольны, джедай?
- Тароон летит на Сенали? - спросила Дренна. - Но он ненавидит эту планету! Король пожал плечами. - Хорошо. Тогда я могу не сомневаться, что он вернется. - Он неожиданно повернулся. - Это решено. Время охоты. Пошли, Леед.
Принц подошел ближе к Куай-Гону и Оби-Вану. Положив руку каждому из них на плечо, он сказал: - Я никогда не забуду, что вы сделали для меня. - Его лицо было маской скорби, но он кивнул им
- Вы можете позвать нас в любой момент, если нуждаетесь в нас, - заверил Куай-Гон.
- Мне очень жаль, Леед, - сказал Оби-Ван.
- Долг важнее чувств, - ответил Леед. - Я выучу этот урок. Желаю вам покоя и мира.
Он последовал отцу. С грустным выражением лица поплелась за ним и Дренна. Куай-Гон и Оби-Ван остались стоять, смотря им вслед.
- По крайней мере, будет Дренна еще некоторое время здесь, - отметил ОбиВан. - Это будет Лееду небольшим утешением. Миссия окончилась не совсем так, как я ожидал. Я полагал, что Леед сможет остаться на Сенали.
- Ты надеялся на это, падаван? - спросил Куай-Гон. - На этот раз, скажи мне всю правду.
Значит мастер знал, что на Сенали он ушел от ответа.
- Сначала я не хотел признать, что симпатизировал Лееду, - ответил ОбиВан. - Я думал, это напомнит Вам о моем решении на Мелида-Даан. Я думал, что Вы будете сомневаться в моей связи с Вами.
- Мы оставили это происшествие позади, падаван. Ты можешь не опасаться, если хочешь поделиться со мной своими переживаниями. Я никогда не стану тебя осуждать за них.
- Мои чувства, казалось, менялись изо дня в день, - признал Оби-Ван. - Когда король Фране говорил с сыном, то его доводы тронули меня.
- Это потому, что здесь нет определенного ответа, - пояснил наставник. - Как я уже говорил, тут замешаны чувства.
- По крайней мере, не будет войны, - сказал Оби-Ван. - Мне жаль Лееда, но сохраниться мир между двумя планетами.
- Ты заблуждаешься, падаван, - возразил Куай-Гон, провожая взглядом корабль короля, поднимающийся в воздух. - Задание не закончено. И боюсь, оба мира находятся ближе к войне, чем раньше.

Глава 15

Оби-Ван с трудом поспевал за широкими шагами Куай-Гона. Высокий джедай решительно шагал по людным улицам Тесты.
- Но я не совсем понимаю, - заметил Оби-Ван. - Почему должна вспыхнуть война? Оба предводителя вернули своих детей. Нет больше повода для борьбы.
- Они не те, кто все еще хотят войны, - ответил Куай-Гон. - Рутанийцы похитили Лееда.
- Откуда Вам это известно?
- Постарайся вспомнить, падаван, - бросил мастер, уворачиваясь от лоточника, торгующего какой-то пищей. - Было ли в их лагере нечто, способное поведать их происхождение?
Оби-Ван сосредоточился. Он вспомнил похитителей, спавших на деревьях. Он принял их автоматически за сеналийцев, увидев их серебряную кожу и украшения из корал.
Однако у них была не серебряная кожа. Это ему лишь показалось.
- Они окрасили лица в белый цвет, - ответил падаван. - Я думал, для того, чтобы выглядеть более злобно. Но краска предназначалась скорее для того, чтобы скрыть отсутствие чешуи.
- Хорошо, - подтвердил наставник. - Что еще?
Оби-Ван вспомнил борьбу. Похитители храбро сражались, но ничто не выдавало в них ни сеналийцев, ни рутанийцев. Все использовали в качество оружия луками-снарядометателями и трубочками с ядовитыми стрелами.
Он подумал о лодке. Сделанное из одного ствола местного дерева, оно выглядело подобно многим другим на Сенали. Он подумал о всех тех вещах, что посыпались из нее…
- Кислородные баки, - воскликнул он. - Сеналийцы такими не пользуются. И почему я раньше об этом не задумался?
- У нас не было времени задуматься, - дружественно сказал Куай-Гон. - Я заметил это. Но тогда я уже задавался вопросом, почему они белили лица.
- Но почему Вы ничего не сказали, если знали, что за этим стоял Рутан?
- Потому что я не был уверен, кто стоит за похищением, падаван, - ответил Куай-Гон.
- Тем временем я считал более разумным, притвориться, будто я думал то, что я должен был думать.

Предыдущая страница 5 Следующая страница


Джуд Уотсон - Шаткий Мир

Шаткий Мир 6

- Так кто же стоит за этим? - нетерпеливо поинтересовался Оби-Ван. - И куда мы направляемся теперь?
- Мы навестим Тароона.
- Но ведь он уже в пути на Сенали, - заметил падаван.
- Нет еще. Он нашел повод, чтобы отсрочить свой отъезд.
Оби-Ван был все еще растерян. - Вы думаете, что Тароон спланировал похищение своего брата? Но зачем? Он отправился на Сенали, чтобы убедить его вернуться. Он был золи обижен, когда Леед отказался возвращаться.
- По крайней мере, так это все казалось. Но, падаван, то, что кто-то говорит, и то, что он испытывает, не обязательно и не всегда одно и то же. Джедаи в этом отношении отличаются от других.
- Вы опасаетесь, что Тароон может планировать еще одну провокацию? - спросил Оби-Ван. Мастер кивнул. - Среди снаряжения в лагере похитителей я заметил кое-что еще. Дроидов-искателей. На них была королевская метка Рутана. А король Фране рассказал нам, что Тароон отвечал за дроидов, помнишь? Только один человек имел доступ к этим дроидам. И обладал властью собрать людей для секретного вторжения на Сенали.
- Но зачем Тароон воровать королевских дроидов-искателей? - спросил ОбиВан, становясь все неуверенней.
- Хороший вопрос, Оби-Ван. Зачем, если их так легко достать на черном рынке? Это имеет лишь смысл, если Тароон как-нибудь перепрограммировал дроидов. И собирался отправить их обратно на Рутан.
- И что тогда случится?
- Это нам должен сказать Тароон, - отозвался Куай-Гон. Оби-Ван заметил, что они остановились у стен внушительной постройки. В арке над выходом виднелась выбитая в камне надпись: КОРОЛЕВСКАЯ ШКОЛА УПРАВЛЕНИЯ. Джедай прошел через ворота и отворил дверь в школу.
Коридор был пуст. Лишь один единственный учитель спешно пробежал мимо них. Он нес кучу датападов и дюра-пленок.
- Извините, пожалуйста, - вежливо обратился к нему Куай-Гон. - Мы ищем Тароона. Учитель поморщил лоб. - Вероятнее всего, что он находиться на пути на Сенали, - ответил он. - Его отец велел ему, немедленно отправляться. Очень жаль. Он был очень прилежным учеником. Нам будет его не хватать.
- У нас есть причины полагать, что он еще не уехал, - пояснил мастер. - Есть ли какое-либо место, где он мог бы быть?
- Это просто, - с улыбкой отозвался учитель. - Чаще всего Тароон со своими друзьями в тех-помещении, возиться с каким-нибудь устройством. Комната находится дальше по этому коридору, вторая дверь слева. Куай-Гон поблагодарил мужчину и вместе с Оби-Ваном направился в указанную сторону.
- Почему Вы считаете, что, если Вы правы, то Тароон признается во всем? - поинтересовался падаван.
- Потому что он не плохой, - ответил его наставник. - Только обижен. Он подобен своему отцу - превращает свою боль в ярость. Они дошли до техпомещения и открыли дверь. Тароон сидел на длинной скамье, спиной к стене. Он встревожено посмотрел на джедаев и вскочил на ноги.
- Что-то случилось? - выпалил он.
- Почему Вы спрашиваете? - откликнулся Куай-Гон.
Тароон повел плечами, но его взгляд беспокойно скользил по джедаям. - Я просто удивлен, вас тут увидеть.
- Ваш отец велел Вам, отправиться на Сенали немедленно, - отметил мастер. - Почему Вы еще не улетели?
- Мне нужно было забрать некоторые вещи отсюда, - быстро объяснил принц. - Я упакую их и отправлюсь в путь.
- Однако Вы ничего не упаковывали, когда мы вошли, - заметил Оби-Ван.
Тароон надменно поглядел на него. - Кто имеет права сомневаться в словах принца?
- Он джедай, - непоколебимо сказал Куай-Гон. - Ваш отец вызвал нас, чтобы помочь в решении этой ситуации. И она еще не решена. Или, Тароон?
- Не понимаю, о чем Вы, - нервно ответил молодой человек.
- Тароон, нет времени для долгих препираний, - пояснил Куай-Гон. - Мы знаем, что Вы стоите за похищением Вашего брата на Сенали.
- Это смехотворно! - воскликнул Тароон. - Зачем мне такое? Я люблю своего брата. И я люблю свою Родину!
- Все это верно, - спокойно отозвался джедай. - Вы любите брата, но в то же время Вы злитесь на него, за то, что он отвернулся от Вас. Вы любите свою Родину, но Вы также организуете нападение на Рутан, в надежде, что виновным сочтут Лееда. Но Леед здесь, Тароон. Сомневаюсь, что король Фране станет его винить. Он будет подозревать Меенона. Ваш отец нападет, и вспыхнет война. Но, быть может, Вам это безразлично. Может, Вы думаете, что Леед сломается во время войны. Может, Вы этого хотите.
- Не знаю, о чем Вы говорите, но я уверен, что никакой войны не будет, - сказал Тароон. - Мой отец много чего говорит, но он не станет нападать на Сенали. Как бы то ни было, я тут все равно ни при чем.
- Вы так уверены, что Ваш отец не нападет на Сенали? И Вы готовы рисковать за эту уверенность чужыми жизнями? - уточнил Куай-Гон, все больше повышая голос. Оби-Ван подумал, что не смог бы противостоять такому пронзительному взгляду. Тароон избегал глядеть джедаю в глаза. - Вы не имеете права так со мной разговаривать.
Куай-Гон прошел дальше в комнату. - Дайте мне сказать, что я думаю, - начал он.
- Вы собрали небольшую группу рутанийцев. Может, друзей из школы, людей, которые Вам близки и надеются на выгоду, если Вы станете королем вместо Лееда. В то время как сами Вы остались на Рутане, эти люди отправились на Сенали и поселились там в качестве призрачной группировки. Они действовали как раз достаточно заметно, чтобы привлечь внимание Меенона. Они мазали лица белой краской, чтобы никто не увидел, что их кожа лишена чешуи. Они воровали вещи, громили святые места, натравляя разные кланы друг на друга. Они нарушали порядок, чтобы их запомнили, и чтобы на Сенали было неспокойно. И все это спланировали Вы.
Лоб Тароона покрылся капельками пота. - Вы ничего не можете доказать.
- Вы похитили Лееда, чтобы во время его отсутствия совершить нападение на Рутан. Вы хотели, чтобы его обвинили в том, что он является предводителем призрачных. И несмотря на то, что он сбежал, Вы решили довести план до конца. Все говорило бы за то, что Леед возглавляет нападение. Это привело бы к его изгнанию с Рутана - и на Сенали он был бы тоже не очень популярен, ведь после неожиданного исчезновения призрачных, сеналийцы тоже обвинили бы его. У него не осталось бы родины. Не осталось бы последователей. А Вы стали бы королем. Не правда ли, Тароон? Вы продали своего брата с корысти.
- Не из корысти! Из любви к моей планете! - выдавил Тароон. - Леед прав. Он не истинный прелводитель Рутана. Неужели он не заслужил то, что случится? Он так давно отвернулся от нас! Он мой брат. Он должен был думать о своей семьи. Он должен был думать обо мне. Я вырос без него. Я должен был выносить взрывы ярости нашего отца. Он рос в любви и нежности. Я знал лишь неприязнь.
- У Вашего отца много различных качеств, но Вы не можете утверждать, что он не любит своих сыновей, - заметил Куай-Гон. - Может, он не видит, насколько Вы сильны.
- Он меня вообще не видит, - пробормотал Тароон.
- Должно быть очень трудно, когда отец принимает тебя за идиота, - сказал Куай-Гон.
- Ваш гнев естественен. Но Вы подпитываете Ваш гнев, вместо того, чтобы победит его. Если бы Вы сказали Вашему отцу правду, ситуация могла бы измениться. Но вместо этого Вы размахиваете руками как дитя. Но Вы принц, и Ваш гнев может привезти к войне.
- Не будет войны. Только одно нападение. Никто не лишится жизни, - мрачно ответил Тароон. - Я выбрал символическую цель.
- Что Вы планируете? - настаивал Куай-Гон. - Дроиды-искатели? Тароон медленно кивнул. - Группа с Сенали вернется на Рутан. Они вышлют дроидов. Я уже удостоверился, что у дроидов, используемых моим отцом для охоты, есть ошибка. Новые дроиды займут их места, и никто ничего не заметит.
- И что дроиды будут делать? - спросил мастер.
- Вместо того, чтобы искать куданов, они программированы на то, чтобы напасть на зверинец с нек-псами. У зверинца нет крыши. Дроиды должны взрываться, как только достигнут свои жертвы. В таком узком помещении как зверинце, псов просто разорвет на части.
Во время опроса джедаев Тароон беспокойно ерзал из стороны в сторону. - Что в этом плохого? Неки ужасные бестии. Они нападают на все, даже на собственных сородичей.
- Да, - тихо согласился Куай-Гон. - Нападение на своих сородичей поступок поистине достойный лишь презрения.
Синяя кожа Тароона покраснела. Он правильно понял замечание джедая: то, что он действовал против собственного брата, не вызывает ничего кроме презрения. Это нападение вызовет гнев Вашего отца, - отметил Куай-Гон. - И он будет подозревать Лееда. Если он это не будет, то кое-кто натолкнет его на эту мысль. По этой причине Вы и остаетесь тут, а не улетаете на Сенали. Но что с Дренной? Тароон яростно взглянул на него. - Что с ней? Она опять на Сенали. Куай-Гон отрицательно покачал головой. - Дренна осталась на Рутане. Ваш отец поселил его на охотничьем поместье.
Тароон вскочил со скамьи. - Но это рядом со зверинцем!
Куай-Гон кивнул. - И ее задача, заботиться о псах. В эту самую минуту она может находиться в зверинце.
- Нет! - крикнул Тароон. - Слишком поздно, чтобы отозвать дроидовискателей! Мы должны их остановить!
- Да, - согласился Куай-Гон. - Может быть, мы сможем остановить ту лавину, которую Вы вызвали.
- Мы можем воспользоваться моим транспортом, - сказал принц. - Быстрее!

Глава 16

Сидя за управлением, Тароон нагнулся вперед, будто бы это могло сделать транспортное средство быстрее. Куай-Гон сидел тихо и спокойно рядом. Как всегда Оби-Вана восхищала способность его мастера, сохранять свою уравновешенность даже в серьезных обстоятельствах.
Оби-Ван наклонился к Куай-Гону. - Я вновь в растерянности, мастер, - тихо сказал он. - Я думал, Тароон ненавидит Дренну. Почему ему так важно, чтобы с ней ничего не случилось?
Куай-Гон коротко улыбнулся. - Подумай о том, что я сказал тебе в начале миссии, падаван. Слова не всегда передают истинные чувства. Ты видел двух врагов. Я видел два существа, которые сопротивлялись против симпатии, которая, как они знали, была неуместна.
Оби-Ван покачал головой. - Я не заметил этого.
- Не думай слишком много об этом, - дружественно посоветовал мастер. - Может, ты бы увидел это, был бы ты чуточку постарше. Во всяком случае есть много вещей, которые ты видишь, и которых не замечаю я. Так и работает эффективная мастер и падаван команда.
- Надеюсь, мы доберемся вовремя до Дренны, - сказал Оби-Ван.
- Мы на месте, - облегченно возвестил Тароон. - Я ничего не вижу. Может, охоту отменили.
- Приземляйтесь, - попросил Куай-Гон. Его синие глаза рассматривали окрестности. Оби-Ван, следуя его примеру, наблюдал за горизонтом, пока Тароон снижал корабль. Вдалеке он заметил что-то в небе.
- Вот, - пробормотал он Куай-Гону.
- Да, - еле слышно отозвался тот. - Приземляйтесь быстро, Тароон, - спокойно велел он принцу. Оби-Ван знал, что мастер не хотел тревожить молодого человека.
- Вот Дренна! - воскликнул Тароон, отвлекаясь на секунду. - Она выходит из леса. Девушка с луком на плече вышла из леса. Оби-Ван коротко взглянул на приближающиеся точки слева от себя. Теперь он мог различить королевских дроидов-искателей - примерно дюжину. Он молча указал на них Куай-Гону. Он знал по опыту, как быстро эти дроиды могли найти свою цель.
Дренна подняла голову и увидела транспорт. Она прикрыла глаза от солнца, но не смогла разглядеть, кто сидит внутри корабля. Опустив руку, она направилась ко зверинцу.
- Нет! - отчаянно проорал Тароон. Корабль дрогнул, когда у него затряслись руки. Куай-Гон молниеносно нагнулся вперед и перенял у Тароона управление. Несколькими быстрыми, умелыми движениями он посадил транспорт на поляне рядом со зверинцем и выпустил трап.
- Пошли, падаван, - позвал он.
C включенными мечами они сбежали по трапу. Дренна уже почти дошла до зверинца. Дроиды-искатели начали мигать, как только обнаружили цель и направились к ней.
- Дренна! - крикнул Куай-Гон. - Над Вами! Берегитесь!
У девушке были исключительные рефлексы. Она повернулась, одновременно глядя на верх. Ей понадобилось меньше секунды, чтобы распознать опасность и достать лук, уже готовый для выстрела.
Куай-Гон подпрыгнул высоко в воздух. Его световой меч сиял зеленым светом на фоне серого неба. Он замахнулся на дроида, летевшего ниже остальных. Меч прошел насквозь, с небольшим взрывом расчленяя машину. Осталось лишь облако пыли. Пока дроиды-искатели не коснулись земли, они не разорвутся со всей своей огненной мощью.
Оби-Ван тоже прыгнул. Он не взлетел так высоко как его мастер, и его первый удар прошел только по воздуху. Дренна уже перезарядила лукзарядометатель и выпустила лазерную стрелу. Она попала в дроида, с шумом и шипением рухнувшего на землю. Куай-Гон приземлился на невысокой крыше над входом в зверинец. Здесь он мог двигаться беспрепятственно и сбивать дроидов, приближающихся к зверинцу. Он слышал рычание псов.
Оби-Ван присоединился к наставнику на крыше. Дренна осталась на земле, стреляя их лука. Она так быстро перезаряжала стрелы, что ее движения слились в одно. Оби-Ван подпрыгнул и вертикальным выпадом срубил дроида. Потом он повернулся и разрезал другого пополам.
Они услышали звук галопирующих худов. Оби-Ван увидел приближающихся короля и Лееда со своей свитой. Он не обращал на них внимания, вновь концентрируясь на дроидах над их головами. Это были запрограммированные машины, которые неустанно держали курс на свою цель.
Джедаи и Дренна один за другим разделались с дроидами. Наконец остался лишь один, стремительно приближающийся к зверинцу. Вдруг послышалось тихое «плоп!» и дроид начал дымиться. Это Тароон сбил его бластером.
Все четверо убрали оружие. Дренна рукавом туники вытерла пот со лба.
- Не затруднитесь объяснить мне, что происходит? - спросила она Тароона. - Что ты здесь делаешь?
- Это меня тоже интересует! - воскликнул король Фране, спрыгнув со своего худа и гневно шагая к ним. - Почему мои дроиды полетели сюда, а не по следам куданов? Почему вы их уничтожили? - Его яростный взгляд был направлен на джедаев. - Я простил вас однажды. Что заставило вас думать, что это повториться?
- Думаю, сейчас самое время объясниться, Тароон, - заметил Куай-Гон, бросив значительный взгляд на принца.
- Я был очень зол, - сказал Тароон отцу. - И думал… если Леед отказывается от того, чего я так желаю, так почему я не могу это получить? Почему его заставляют принять то, что хочу я?
- Ты хочешь править? - переспросил король, совершенно сбитый с толку.
- Да, отец. Я хочу править, - отозвался Тароон. - Даже если я младший из братьев. Даже если я никчемен и слаб в твоих глазах. Даже если я во всем намного хуже твоего старшего сына. Я знал, что единственной возможностью, получить то, что я жажду, было взять это самому. Когда Леед дал понять, что хочет остаться на Сенали, я понял, что случится. Я знал, что он хочет помериться с тобой силой. Также я знал, что он не сдастся, а ты недооценишь его упрямство. Так что я собрал группу своих последователей вокруг меня и послал их как мятежный клан на Сенали. По моему плану, рутанийцы и сеналийцы должны были решить, что предводитель клана - Леед. Я спланировал нападение королевских дроидов, чтобы вина и за него легла на Лееда. Война была бы близка, однако я не думал, что она на самом деле грозит. Леед просто остался бы на Сенали. Это было до прибытия джедаев. - Он слабо улыбнулся Куай-Гону. - Они уничтожили все мои замыслы.
Король Фране недоверчиво уставился на своего сына. - Ты организовал нападение на свою собственную планету?
- Никто бы не погиб, - утверждал Тароон. - Только пару нек-псов. А они ничего не значат.
- Они живые существа! - гневно возразила Дренна.
- Они пожирают себе подобных! Их разводят для убийства, - отозвался Тароон. - Несколькими меньше, несколькими меньше - какая разница?
- Ты бы убил, чтобы получить то, чего хочешь? - вопросила Дренна. - И поэтому ты чуть не убил меня?
- Мне очень жаль, - ответил Тароон и посмотрел ей в лицо. - Охотничий домик уже лет пятнадцать ни кем не использовался. Я понятия не имел, что ты тут.
- От твоего извинения мне мало проку, будь я сейчас мертва, - прошипела девушка.
- Прекратите немедленно! - проорал король. - Я здесь жертва! Это мой зверинец чуть не уничтожили! А ты, - он обратился к Тароону, - хочешь сказать, что напал на другую планету и планировал свержение собственного брата, чтобы стать правителем?
Тароон кивнул.
Король Фране несколько секунд оставался совершенно неподвижным. Потом он вдруг запрокинул голову назад и громогласно расхохотался. - Как вам это нравится? Вот это истинный предводитель! Какой план! Какая стратегия! Ты будешь отменным правителем! Разве я не мудрый, воспитав такого сына? - Он хлопнул Тароона по спине. - Все, что тебе еще нужно, так это королева, которая бы каждый день боролась с тобой, как твоя мать это делала со мной. Какой воительницей она была!
- Он посмотрел на Дренну. - Что ж, может, тебе повезет, и ты найдешь такую королеву поблизости.
Дренна отвернулась. Ее щеки залились фиолетовой краской. Тароон тоже смутился.
Леед удивленно переводил взгляд от своего брата к Дренне, и наконец медленно улыбнулся.
- Наверное, между сеналийцами и рутанийцами однажды все-таки наступит мир, - заметил он.
- Я знаю, как наступит мир, - провозгласил король Фране. - Мне надоели эти вечные угрозы и распри с Мееноном. Это лишь мешает охоте и пирам. Я говорю, пусть Леед будет первым послом между двумя нашими мирами. Он будет развивать торговлю и понимание между планетами.
- Это прекрасная идея, отец, - радостно сказал Леед. - И ты мне позволишь покинуть Рутан?
Король махнул рукой. - Мне надоело твое постоянное нытье. Твое общество так угнетает. - Он широко улыбнулся обоем своим сыновьям. - Теперь я вижу, что у меня есть два сына, которые взрослеют и не бояться взять себе то, что они желают. Какой я молодец. - Он обратился к джедаям. - Я прощаю вам уничтожение моих дроидов. Да, прощаю! Разве я не великодушен? И я приглашаю вас на мой пир! Куай-Гон поклонился. - Это большая честь для нас.

***

На следующий день джедаи и Леед отправились на зведолете короля Фране на Сенали. Король настоял на том, чтобы возместить уничтоженный им же коробль. Сине-зеленый мир Сенали заблестел, когда они приближались к поверхности планеты. Они приземлились и отвели Лееда назад домой. Клан Баноош-Валоре с приветственными криками выбежал ему навстречу. Он сразу же утонул в объятиях бесчисленных рук.
- Я считал, что уже узнал все о том, как собственное счастье может идти наперекор долгу, - заметил Оби-Ван, наблюдая за Леедом. - Сначала я решил, что Леед должен остаться здесь. Потом я был так уверен, что ему надо вернуться в свой мир. А теперь я наконец чувствую, что его место здесь. - Оби-Ван вздохнул.
- Во время этого задания я то и дело путался.
- Это хорошо, падаван, - ответил Куай-Гон. - Это означает, что ты учишься.
- Если я сейчас думаю о том, как я покинул орден джедаев, то… мне очень больно, - медленно признал Оби-Ван. - Так трудно не потерять храбрость, зная, как многому мне еще предстоит учиться.
- Это не должно быть причиной для потери храбрости, - утешил наставник. - Жизнь состоит из учебы - непрерывной учебы. Можно все время сталкиваться с одной и той же ситуацией, но каждый раз с иными познаниями. Учеба углубляется и сохраняет нас живыми. Знай, что жизнь будет тебя вновь и вновь удивлять. После событий на Мелида-Даан ты показал мне, что и мои представления должны расширяться и изменяться. Я тоже учу свои уроки.
- Хорошо слышать, что и Вы не все знаете, мастер, - улыбнулся Оби-Ван своему учителю.
- Я далек от этого, падаван, - отозвался Куай-Гон. - Очень далек, как я боюсь. Даже когда ты в чем-то уверен, нужно оставлять место для сомнения. Таков путь джедая.

Предыдущая страница 6


[i] Огл. 1 2 3 4 5 6


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

[SERIAPICTURE]
[/SERIAPICTURE]

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE]
[BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Джуд Уотсон - Шаткий Мир

Оглавление

    • Глава 1 (Страница 1)
    • Глава 2 (Страница 1)
    • Глава 3 (Страница 1)
    • Глава 4 (Страница 1)
    • Глава 5 (Страница 1)
    • Глава 6 (Страница 2)
    • Глава 7 (Страница 2)
    • Глава 8 (Страница 2)
    • Глава 9 (Страница 3)
    • Глава 10 (Страница 3)
    • Глава 11 (Страница 4)
    • Глава 12 (Страница 4)
    • Глава 13 (Страница 4)
    • Глава 14 (Страница 5)
    • Глава 15 (Страница 5)
    • Глава 16 (Страница 6)


Джуд Уотсон - Шаткий Мир

Джуд Уотсон

Шаткий Мир

Цикл: "Ученик Джедая" - 10

 Читать книгу

Аннотация

В десятой книге Куай Гон и Оби Ван оказываются втянуты в странные, весьма запутанные отношения двух соседствующих планет. Оказывается, мирный договор между ними подразумевает такую интересную деталь: дети правителей должны прожить десять лет на планете бывшего противника. То ли в качестве заложников, то ли послов... Но разумно ли взваливать такую деликатную и сложную задачу, как поддержание мира между двумя столь давними врагами, на хрупкие плечи ребенка?

Содержание

Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel