Джуд Уотсон - Ученик Джедая 11: Смертельная охота

1 Джуд Уотсон

Джуд Уотсон
Ученик Джедая 11: Смертельная охота
Звездные войны – 12
Перевод : Насти.

Глава 1

Оби-Ван Кеноби перекинул свой рюкзак с аварийно-спасательным комплектом через плечо и зевнул. Это было долгое путешествие.
Вокруг него вздымались многочисленные уровни Корусканта, города покрывавшего планету. Он стоял на посадочной платформе одного из верхних уровней, среди небоскребов со шпилями и башенками. Атмосфера вокруг могла оказаться как туманом, так и облаками. Небеса были заполнены транспортом, большим и поменьше, ловко и дерзко перескакивающим с полосы на полосу.
Оби-Ван взглянул на своего мастера, рыцаря джедая Куай-Гон Джинна, который благодарил пилота, доставившего их на Корускант. Он обратил внимание на то, с каким уважением Куай-Гон поклонился к неряшливому созданию. Его манеры были мягкими, но за каждым словом и движением ощущалась сила. Оби-Ван надеялся, что однажды у него появится та же грация, что и у его мастера и его уверенность в обращении с другими существами. Он сам часто чувствовал себя неловко с многочисленными персонажами, которых они встречали в путешествиях.
Со временем научишься, говорил ему Куай-Гон. Тебе четырнадцать. Тебе предстоит многое увидеть и пережить. Не торопись узнать все сразу. Все придет в свое время.
- Извините, что не могу подвести вас до конца, - говорил пилот джедаю. – Но в этом районе курсирует множество воздушных такси.
- Мы благодарны Вам за помощь. Желаю Вам в сохранности добраться домой. – Сказал Куай-Гон в своей мягкой манере.
- Всегда рад помочь джедаям, - ответил пилот, энергично кивая.
Куай-Гон перебросил свой рюкзак через плечо и окинул окрестности удовлетворенным взглядом.
- Как приятно вернуться, – сказал он.
Оби-Ван кивнул. На Корусканте находится Храм, а Храм - это дом. Уже почти настало время обеда, и Оби-Ван не переставал думать об этом на протяжении последних нескольких километров. Они с Куай-Гоном какое-то время путешествовали по галактике.
- Смотрите, сюда летит воздушное такси, - Оби-Ван кинулся вперед.
- Подожди, падаван.
Оби-Ван обернулся. Куай-Гон колебался и махнул ему, чтобы он вернулся. – У меня есть другая идея. Ты не будешь возражать, если мы сделаем остановку?
Оби-Ван попытался скрыть свое разочарование.
- Как пожелаете.
Куай-Гон улыбнулся.
- Это не займет много времени. Здесь есть кое-кто с кем я хотел бы встретиться… друг. Это недалеко. Мы можем дойти пешком.
Куай-Гон зашагал к краю посадочной платформы и активировал временный мост на следующий уровень. Здесь, в районе Сената, здания стояли очень близко друг к другу, и было проще передвигаться по аллеям, чем надеяться на воздушный транспорт.
Оби-Ван подстроился к размашистому шагу Куай-Гона. Он ждал, зная, что если Куай-Гон захочет рассказать ему больше о своем друге, он это сделает.
- Диди Оддо держит кафе неподалеку от здания Сената, – начал Куай-Гон. – Он своего рода информант. Многие джедаи ходят к нему за информацией. Мы ему не платим, но стараемся приглядывать за ним в обмен на помощь. Он знает все типажи на Корусканте… от помощника Сенатора до мошенников и различных существ, которые считают закон помехой для своих… начинаний. – Куай-Гон коротко улыбнулся. – Кафе Диди знают все. Я впервые с ним встретился, когда быть чуть старше, чем ты сейчас.
Оби-Ван отметил нежность в тоне Куай-Гона. Его усталость исчезла. Познакомиться с другом Куай-Гона будет интересно. А кафе означает, что он сможет там поесть.
Они шли по пешеходной аллее мимо магазинов и ресторанов, обслуживающих туристов и бизнесменов, приехавших на Корускант, либо ради экскурсии в Сенат, либо ради того, чтобы подать туда петицию. Время от времени им приходилось активировать пешеходные мосты, чтобы перейти с одного уровня на другой. На пешеходных аллеях можно было встретить существ со всей галактики. Речь вокруг них звучала на общегалактическом, равно как и на нескольких других, незнакомых Оби-Вану, языках.
Куай-Гон остановился возле маленького кафе на углу. Оно выглядело обшарпанным, рядом с роскошным рестораном по соседству. Похоже, недавно была предпринята попытка украсить его, выкрасив подоконники и дверную раму в яркий голубой цвет, но свежий слой краски только заставлял неровные потрескавшиеся стены выглядеть еще более обветшалыми, чем они были.
Еще Оби-Ван заметил, что ресторан за следующей дверью пустовал, а потрепанное кафе было битком набито. Он мог разглядеть посетителей внутри, теснящихся за маленькими столиками, болтающих, жестикулирующих и поедающих чудовищные порции еды.
- Ни с кем не связывайся, - велел ему Куай-Гон. – Здесь очень разношерстный народ и драки в порядке вещей.
Он двинулся было к входу, но вдруг замер и обернулся.
- Ох, и еще кое-что. Что бы ты ни делал, ничего не ешь.
Подавляя вздох, Оби-Ван последовал за Куай-Гоном в шумное кафе.
Столы стояли так близко друг к другу, что они еле протискивались между ними. Оби-Ван едва не опрокинул на пол тарелку одного из посетителей. Посетитель, тогорианец, подхватил ее, прорычав:
- Неуклюжий идиот!
Оби-Ван продолжил путь, осторожно следуя за Куай-Гоном, который грациозно скользил через узкий проход. Наконец они достигли свободного пространства у стены. Длинная барная стойка тянулась вдоль стены и была вся заполнена посетителями.
- Тебе сегодня хватит, Эндоран, - раздался чей-то жизнерадостный голос. – Допивай свое пиво и возьми тарелку чего-нибудь съестного. Тебе нужна еда, а не выпивка, дружище. Пилус, и ты называешь это чаевыми? Ты недавно разбогател на контрабанде специй в систему Квинтус. Мог бы быть и пощедрее за мою поддержку - мне дочь кормить надо. Нэддер, давай чайку подолью. Нет-нет, не вздумай платить, прибереги для своей жены. Забавно, как мы все становимся лучше, когда можем себе позволить платить врачу.
Куай-Гон усмехнулся.
- Это Диди.
Оби-Ван все еще никого не видел. Тогда маленький, круглый человечек с печальным лицом запрыгнул на табурет за стойкой. Он потянулся, чтобы схватить бутылку, затем обернулся и увидел их.
- Звезды и планеты, да это Куай-Гон Джинн! С дороги, друзья, мне нужно поприветствовать его! – Меланхоличное лицо расплылось в улыбке. С удивительным проворством Диди запрыгнул на стойку, и спрыгнул на пол.
Он обхватил своими короткими ручками высокого джедая. Оби-Ван смущенно отступил. Он никогда не видел, чтобы кто-нибудь обнимал Куай-Гона. Джедай был настолько закрытым человеком, что Оби-Ван ожидал, что тот постарается высвободиться из объятий. Вместо этого, он похлопал Диди по спине.
- Рад тебя видеть, – сказал Куай-Гон.
Диди отпустил его.
- Ты, мерзавец, не заходил слишком давно. Но мои глаза радуются глядя на тебя.
Куай-Гон обвел жестом кафе.
- Здесь многое изменилось. Ты тут все приукрасил. Новая краска, новый интерьер. Выглядит гораздо лучше. Он бросил взгляд на стоику с едой.
- И чище.
Чище? Подумал Оби-Ван. Вы имеете в виду, что раньше это выглядело еще хуже, чем сейчас?
- Моя дочь Астри постаралась, - Диди пожал своими круглыми плечами. – Она пытается привлечь лучшую клиентуру. Хочет, чтобы я избавился от стульев, освободил место. Купил новые тарелки… сделал ремонт. Она даже берет уроки кулинарии! Либо она меня разорит, либо мы разбогатеем. Пока не уверен. А кто этот очаровательный юноша рядом с тобой?
- Это мой падаван Оби-Ван Кеноби, – представил его Куай-Гон.
Оби-Ван кивнул Диди.
- Счастлив с вами познакомиться.
- Взаимно, - лицо Диди стало серьезным. Он тронул Куай-Гона за руку. – Думаю, это судьба привела тебя к моей двери, дружище.
Куай-Гон бросил на него острый взгляд.
- Все в порядке?
- Все… - Диди запнулся. – Мы не можем говорить здесь. Пойдем в кабинет.
Оби-Ван шел следом, когда панель скользнула в сторону и Диди провел их в заваленное чем-то заднее помещение. Ящики с запасами громоздились до потолка и стол был завален счетами, свернутыми салфетками, был даже фартук со следами пищи.
Как только дверь за ними защелкнулась, оживление на лице Диди погасло. Он нервно потирал свои пухлые руки, не сводя с Куай-Гона унылого взгляда.
- Дружище, я боюсь, - проговорил он. – Опасность ходит за мной по пятам. Мне нужна твоя помощь

1 Следующая страница


Ученик Джедая 11: Смертельная охота 2

Глава 2

- Рассказывай, - потребовал Куай-Гон. – Я помогу, если смогу, ты же знаешь.
Диди глубоко вздохнул.
- Всего два дня назад, меня едва не похитили. Я просто шел по улице, когда женщина в пластоидных доспехах набросилась на меня из-за свупа. Что-то вроде кнута обвилось вокруг туловища, и она дернула меня к себе. К счастью Кэврилу оказался неподалеку. Ему не понравилось, что она смахнула его козырек, когда проходила мимо. Он погнался за ней со здоровенным виброножом, и ей пришлось оставить свои попытки. Думаю, она оставила ему на память удара своего кнута.
- Кто она? – спросил Куай-Гон.
- Охотник за головами, - прошептал Диди. – Я навел справки. Никто не может появиться в этом секторе, чтобы я об этом не узнал. Никто не знает с какой она планеты, но она гуманоид.
Куай-Гон воспринял эти новости с беспокойством. Диди всегда ухитрялся не нарушать закона… открыто. Куай-Гон окинул своего друга пронизывающим взглядом.
- Охотник за головами? Почему она охотится за тобой?
- Это не за мной, клянусь! – пылко воскликнул Диди. – Я могу кормить некоторых, скажем, сомнительных субъектов, но я не преступник! Ты же знаешь, дружище. Ну, ладно, ладно, – сдался он прежде, чем Куай-Гон успел что-либо сказать. – Может быть я раз или два покупал провизию на черном рынке. Может я играл разок-другой. Это не значит, что я нарушаю законы.
Куай-Гон вздохнул.
- Не в твоих интересах затевать подобные игры на Корусканте, Диди.
- Конечно не в моих! Я прекрасно это знаю! – Диди неистово закивал. - Но я уверен, что это не я ей нужен. Без сомнений правительство какой-то далекой планеты спутало меня с кем-то другим. Такое случается, ты же знаешь.
Куай-Гон заметил недоверчивое выражение на лице Оби-Вана. Он понял, что Оби-Вану не нравится Диди. Падаван не видит его щедрого сердца, того как тот заботится о множестве существ толкущихся его кафе, так, что они не знают об этом. Один из уроков, которые Оби-Вану необходимо усвоить – смотреть глубже наружности. Возможно это единственный путь.
- Что ты хочешь, чтобы я сделал Диди? – спросил Куай-Гон.
- Поговорил с ней и объяснил, что произошла ошибка. Убеди ее, что я не виновен, – настойчиво попросил Диди.
- Как мне найти ее? – спросил Куай-Гон.
Оби-Ван бросил на него скептический взгляд. Куай-Гон ответил ему взглядом, столь же выразительным, как слова. Подожди, падаван.
- Я знаю, где она остановилась. Гостиница недалеко отсюда, - быстро сказал Диди. – Вы можете пойти прямо сейчас. Для джедая это небольшая услуга. Займет пять минут вашего времени. Слишком просто для такого сильного и мудрого человека, как ты. Ты знаешь, что я люблю тебя, Куай-Гон. Я бы никогда не подверг тебя опасности. Твоя жизнь должна быть долгой, потому что я дорожу ей.
Глаза Куай-Гона блеснули.
- Ах, вижу. Я должен жить долго ради тебя, Диди.
- Ха, а ты еще и умный. Джедайская мудрость, она все время захватывает меня врасплох. Конечно я не имел в виду, что ты должен жить долго исключительно ради меня, – поспешно добавил он. – Очень многие зависят от тебя. Вот твой падаван, к примеру. Разве я не прав, Оби-Ван?
Оби-Ван не выглядел довольным, тем, что Диди пытается втянуть его в свои уговоры.
- Извините, Диди. Но если Вы ни в чем не виноваты, почему бы Вам ни повидаться с этим охотником за головами самому? Предложите ей просканировать сетчатку или проверить ваши документы. Все сразу прояснится.
- Это был бы отличный план, не будь я таким трусливым парнем. – убежденно возразил Диди. Он повернулся к Куай-Гону. – Видишь, как он тебя обожает. Так же как и я. Ты подвергаешь сомнению мою любовь к тебе и это меня ранит. – Диди промокнул сухие глаза салфеткой, извлеченной из груды на столе.
- Ладно, Диди, - смутился Куай-Гон. – Можешь заканчивать драму. Я пойду к твоему охотнику.
Диди просиял.
- Она в «Мягкой Посадке». Третий Сенатский Квадрант в квартале Лунная улица.
- Мы скоро вернемся, – пообещал Куай-Гон. – Постарайся не вляпаться в еще большие неприятности, пока нас не будет.
- Я останусь здесь и буду себя вести хорошо, – уверил его Диди.
Джедаи быстро проложили себе путь через переполненное кафе и вышли на улицу.
- Не понимаю, - Оби-Вана прорвало, как только они оказались на открытом воздухе. – Почему вы ему доверяете? Что если Диди действительно совершил преступление и использует вас, чтобы сбить охотника со следа. Его история кажется мне полной ерундой. Охотники за головами могут быть беспринципными, но они редко совершают ошибки. Почему вы согласились?
- Диди может казаться тебе недостойным уважения, но я не знаю случая, чтобы он солгал, – спокойно ответил Куай-Гон. – И он прав, он знает всех преступников на Корусканте, но он не один из них.
- Мастер, я не собираюсь оспаривать ваше решение, - настаивал Оби-Ван. – Но мне кажется, что вы собираетесь втянуть нас во что-то несомненно опасное и не касающееся джедаев. Он – человек, который выискивает отбросы по всей галактике, для чтобы добыть информацию, которую затем продает тому кто больше даст. Если ты живешь такой жизнью, то заслуживаешь всех несчастий, которые свалятся на твою голову.
- Возможно, - проговорил Куай-Гон.
- Я не понимаю, почему вы ему помогаете, - расстроено закончил Оби-Ван.
Куай-Гон заколебался. Затем ответил.
- Это потому, что он мой друг.

Предыдущая страница 2 Следующая страница


3 Джуд Уотсон

Глава 3

- Это место не выглядит так, будто обещает мягкую посадку, – заметил Оби-Ван с подозрением косясь на гостиницу «Мягкая Посадка». – Больше похоже на полное крушение.
- Я видел много подобных мест, – ответил Куай-Гон. – В нем останавливаются космические путешественники, чтобы проспать несколько часов и лететь дальше. Оно не предназначено для комфорта.
Здание было построено из утильсырья: дюрастиловые плиты, трубы, что обвились вокруг здания, так словно пытались его задушить. Здание перекосилось на один бок и выглядело так, словно достаточно легкого толчка, чтобы свалить его. Вдоль лестницы ведущей к обшарпанной дюрастиловой двери были выстроены переполненные баки с мусором.
- Что ж, - философски заметил Куай-Гон. – Постараемся, по крайней мере, побыстрее с этим покончить.
Они поднялись по лестнице и нажали на кнопку, активирующую дверь. Голос исходил из динамика, вставленного в дверную раму.
- На хти вэл?
- Навестить одного вашего постояльца, – ответил Куай-Гон.
Дверь скользнула в сторону. Из-за нее, шаркая ногами, показалась маленькая тагорианка.
- Мы ищем женщину, - объяснил Куай-Гон. – Она гуманоид и носит пластоидые доспехи…
- Третий уровень. Второй номер. – Тогорианка отвернулась, чтобы уйти.
- Как ее зовут?
Тогорианка не обернулась.
- Кому какое дело, если платят вперед?
Куай-Гон взглянул на Оби-Вана и многозначительно поднял бровь. Очевидно, что в гостинице «Мягкая Посадка» не были озабочены безопасностью.
Они заторопились вверх по скрипучей лестнице, на третий уровень. Куай-Гон постучал в дверь с номером два. Никакого ответа.
- Я Куай-Гон Джинн, рыцарь-джедай, - позвал Куай-Гон через дверь. – Мы не причиним вам вреда. Нам просто нужно задать вам несколько вопросов. Со всем уважением, прошу позволения войти.
И снова, ответа не последовало. Но, секунду спустя, дверь медленно скользнула в сторону. Оби-Ван почувствовал, как что-то скользнуло по полу, но больше не уловил ни единого движения. Дверь, казалось, открылась сама собой. В комнате было темно, и, на вид, пусто. Кеноби почувствовал как опасность исходит оттуда, так словно трещины расползаются по транспаристилу.
Куай-Гон должно быть также почувствовал предупреждение, не смотря на это, бесстрашно вошел в комнату, не вытаскивая светового меча. Оби-Ван последовал за ним. Куай-Гон направился прямиком к окну. Он откинул штору, и бледно-желтый свет проник внутрь.
Охотник за головами сидела на табурете лицом к ним и спиной к стене. Ее бритая голова отражала фонарный свет и светилась как полная луна. Темные глаза изучали пришельцев без всякого интереса. Под пластоидным нагрудником и высокими до бедер ботинками, ее тело было крепким и сильным. Когда она встала, то оказалась ростом где-то с Куай-Гона.
- Мы пришли от имени Диди Оддо, - вежливо начал Куай-Гон. – Вы пытались захватить его, хотя он не сделал ничего дурного. Он убедительно просит вас проверить вашу информацию или связаться с правительством или партией, которая послала вас. Он убежден, что вы охотитесь на не того человека. Вы сделаете это?
Охотник за головами ничего не ответила. Ее глаза без выражения смотрели на Куай-Гона.
- Диди Оддо держит кафе. Он не преступник, и он редко покидает Корускант.
Молчание.
- Если бы вы соблаговолили последовать за мной, чтобы проверить его удостоверение, мы могли бы прояснить это немедленно, продолжал Куай-Гон. – После чего, каждый пойдет своей дорогой.
Снова молчание. Оби-Ван заставлял себя сохранять неподвижность. Он знал что нельзя ничем выдавать тревогу. Это был поединок - одна воля против другой. Куай-Гон стоял свободно, с неизменно вежливым выражением на лице. Он бы не показывал охотнику за головами, что ей удалось запугать его своим молчанием. Никто не может запугать Куай-Гона.
- Боюсь, я вынужден настаивать, - в его голосе появилась жесткая нотка. – Если произошла ошибка, нужно выяснить это немедленно. Это в ваших интересах.
Охотник за головами снова проигнорировала их. Она выглядела скучающей, или может быть спала с открытыми глазами.
Движение пришло словно из ниоткуда, застав его врасплох, в тот момент как Оби-Ван вглядывался в ее лицо, в надежде определить, что она будет делать дальше. Она едва шевельнулась, почти незаметное движение пальцев, и кнут уже изогнулся в воздухе, и покрытый шипами наконечник летит ему прямо в лицо.
Оби-Ван отшатнулся, но кнут успел несколько раз обвиться вокруг его шеи и затянулся, когда он вцепился в него пальцами.
Необыкновенные рефлексы Куай-Гона оказались быстрее, чем у его падавана. Световой меч был активирован одним движением. Рыцарь прыгнул вперед, чтобы рассечь кнут, но проворные пальцы охотника за головами снова сделали едва заметное движение, - кнут снова изогнулся в воздухе, выпустив шею Оби-Вана, и, словно насмехаясь над ними, оказался вне досягаемости меча Куай-Гона.
Охотник за головами вскочила на ноги. Кнут сверкнул снова и затянулся, на сей раз вокруг щиколоток Оби-Вана, когда тот бросился в атаку. Оби-Ван споткнулся и был вынужден ухватиться рукой, чтобы не упасть. В лицо пахнуло жаром. Он ненавидел свою неуклюжесть. Это был уже второй раз, когда охотник за головами застала его врасплох. Ярость на мгновение затуманила взор, и стало сложно сосредоточиться на чувстве покоя, необходимом для битвы.
Кнут втянулся назад. Внезапно он засветился красным в тускло освещенной комнате. Его только что переключили в лазерный режим. Кнут схлестнулся со световым мечом Куай-Гона и обвился вокруг него. От двух гудящих лазеров поднимался дым. Даже сплетя свой кнут со световым мечом, охотник за головами заставила кончик кнута врезаться в запястье Куай-Гона. Тому поневоле пришлось отступить и зайти на противника с другой стороны.
Оби-Ван прыгнул вперед, чтобы помочь, заранее изогнувшись так, чтобы зайти с противоположной стороны. Она сделала три сальто назад, уклоняясь от него, а потом, внезапно бросилась на пол и откатилась к стене. Ее движения были настолько текучими, что казалось будто у нее не нет костей. Оби-Ван никогда не видел подобного акробатического мастерства.
Окно было приоткрыто снизу на несколько сантиметров. К изумлению Оби-Вана, охотник за головами сбросила доспехи и сжалась настолько, что просочилась сквозь крохотное отверстие, подобно воде, утащив за собой доспехи. В следующий момент ее уже не было видно. Куай-Гон деактивировал световой меч. Он смотрел вслед охотнику за головами.
- Страшный противник.
- Как она это сделала? – Оби-Ван был ошарашен.
- По крайней мере теперь мы знаем откуда она, - вздохнул Куай-Гон, убирая меч. – Планета Соррус. Скелет соррусианцов обладает способностью сжиматься, позволяя им протискиваться сквозь узкие отверстия. Она необыкновенно гибка. Не говоря уже о том, что весьма ловко обращается с кнутом.
Оби-Ван пощупал шею.
- Да, она безусловно знает что с ним делать.
- Никогда прежде не видел подобного оружия, - Куай-Гон был задумчив. – У него два режима. Один из них - лазер. И она необычайно быстра, падаван. Не сомневайся в себе. Твои рефлексы станут быстрее, когда ты приобретешь больший контроль над Силой.
- Вы уже двигались, в то время, как я задыхался в этой удавке, - уныло буркнул Оби-Ван.
- Я ожидал кнута, - ответил Куай-Гон. - Диди предупреждал нас о нем. Я следил за ее запястьем. В следующий раз ты тоже будешь.
Куай-Гон повернулся, чтобы рассмотреть свое плечо. Оби-Ван увидел, что туника его изорвана в клочья. И пропитана кровью.
- Вы ранены!
- Меня задело острием. Немного бакты и я буду в порядке. Пошли, падаван. Нам лучше вернуться к Диди с плохими новостями.
Куай-Гон поморщился, отгибая от раны края одежды. – Не сомневаюсь, что эта охотница за головами вернется.

Предыдущая страница 3 Следующая страница


Ученик Джедая 11: Смертельная охота 4

Глава 4

- Она ранила тебя! – возопил Диди при виде Куай-Гона. – Не могу в такое поверить! – Он зажал рот руками. – Это значит, что она действительно опасна. Ох, я влип еще сильнее, чем думал!
- Сейчас не время думать о своих проблемах. Нам нужна вода, чтобы промыть рану, – сурово оборвал его Оби-Ван.
- Конечно, конечно, давай помогу. У меня тут где-то была аптечка.
Диди засуетился вокруг стола, сметая с него счета, квитанции, консервные банки и коробки.
- Не беспокойся. Все в порядке, Оби-Ван, ты можешь меня оставить. Иди, принеси свою аптечку, – попросил Куай-Гон.
Оби-Ван быстро отыскал свою аптечку. Диди принес таз с водой.
Оби-Ван сделал шаг вперед, но Диди жестом отстранил его.
Оби-Ван смотрел, как Диди разрезает тунику и тщательно промывает рану, следя, чтобы грязь или ткань не остались в растерзанной плоти. Его пухлые пальцы были на удивление искусны. Он работал быстро и уверенно, без малейших колебаний. Оби-Вану оставалось только стоять в стороне и восхищаться его мастерством. Он ожидал от нервного Диди стонов и головокружения при виде крови.
Диди наложил бакту и с величайшей осторожностью забинтовал рану.
- Спасибо, - сказал Куай-Гон. – Я не мог бы мечтать о лучшем уходе.
- Вам нужна чистая туника, - сказал Оби-Ван.
- Я сейчас принесу… - начал Диди.
- Минутку, - Куай-Гон взглянул на Диди и нахмурился. – Эта охотник за головами не сдастся. Она либо очень упряма, либо у нее действительно есть ордер на твой арест.
- Невозможно, - Диди отчаянно затряс головой.
- Или нет никакого ордера, просто кто-то хочет причинить Диди вред, - вставил Оби-Ван. – Охотники за головами нередко берут частные заказы.
Диди развернулся и уставился на Оби-Вана, открыв рот.
- Ох, не говори такого Оби-Ван. Это еще хуже. Это может означать, что кто-то назначил цену за мою голову.
Оби-Ван был поражен тем, как побледнело лицо Диди.
- Я не хотел пугать вас.
- Я знаю что ты не хотел, дорогой мальчик, - ответил Диди, - и это очень мило с твоей стороны, но, тем не менее, напугал. Зачем это кому-то могло понадобиться. У меня нет врагов. Только друзья.
- Это очень дельная мысль, Оби-Ван, – задумчиво проговорил Куай-Гон. – Мы должны были подумать об этом раньше. Это логично, принимая во внимание склад ума охотника за головами и то, как Диди зарабатывает себе на жизнь.
- Подавая еду и напитки? – опешил Диди. – Я допускаю, что у кого-то могло прихватить живот после ужина, но я пока еще никого не отравил. По крайней мере сознательно.
- Я говорю не о твоих сомнительных кулинарных талантах, - перебил его Куай-Гон. – А о твоей побочной профессии. Твой товар – информация. Информация может принести пользу или вред преступникам, также как службе безопасности и членам Сената. Что, если ты знаешь что-то, и кто-то очень не хочет, чтобы оно вышло наружу?
- Но что это может быть? – воскликнул Диди. – Я не знаю ничего такого.
- Знаешь, - настаивал Куай-Гон. – Просто еще не знаешь что это.
- Как я могу знать что-то не зная об этом? – взорвался Диди. – Это что, заслуживает смертного приговора, я тебя спрашиваю? Я слышу кое-что и передаю это дальше за крошечную прибыль, и, на тебе, я – покойник! Это справедливо?
Диди мог бы продолжать дальше, но Куай-Гон оборвал его нетерпеливым жестом.
- Давай подумаем, что мы можем сделать. Если мы узнаем кто нанял охотника за головами, то сможем начать расследование. Я свяжусь с Таал.
Диди рухнул в кресло. Оби-Ван подошел поближе к Куай-Гону.
- Вы собираетесь задействовать Храм? – тихо спросил он.
- Таал - тоже друг Диди, – ответил Куай-Гон, активируя комлинк.
Несколько мгновений спустя Оби-Ван услышал сквозь комлинк резкий голос Тал. После того как Куай-Гон объяснил ей ситуацию, она сказала:
- У Диди проблемы? Конечно я хочу помочь.
- Я знаю, что охотник за головами – соррусианка, - продолжил Куай-Гон. – Немногословна. Приблизительно моего роста и очень мускулистая. Носит пластоидные доспехи, голова бритая.
- Я слышала о ней, – сказала Таал. - Я не знаю ее имени. Никто не знает. Мы получили несколько тревожных сообщений, так что Йода попросил меня следить за ее перемещениями. Это непросто, поскольку она имеет склонность растворяться в воздухе. Я не знала, что она на Корусканте. Она не работает на правительства, предпочитает частных лиц с огромным состоянием. Заработала свою репутацию серией заказных убийств. Некоторые из ее жертв были высокопоставленными руководителями и финансистами.
- Другими словами, - мрачно подвел итог Куай-Гон. – Она способна обойти высокий уровень безопасности.
- Именно. И, ручаюсь, она возьмет любой заказ, если цена окажется подходящей. Она очень хороша, Куай-Гон. Очень опасна.
Со стороны стола раздался стон.
Из комлинка ему ответил теплый смех Таал.
- Я слышу тебя, Диди. Не трусь. С помощью Куай-Гона все закончится хорошо. Куай-Гон, я увижу вас с Оби-Ваном очень скоро, уверена. Йода ожидает вас в скором времени.
Голос Таал потеплел, когда она говорила с Диди. Оби-Ван не мог этого понять. Каким бы обаянием не обладал Диди для остальных джедаев, на него оно явно не действовало.
Куай-Гон разорвал связь.
- Ситуация становится все более интригующей, - отметил он.
- Я бы вряд употребил это слово, - угрюмо буркнул Диди. – Ужасающей, возможно. Жуткой. Несправедливой. Безнадежной…
- Вопрос в том, - рассуждал Куай-Гон, не обращая внимания на Диди. – Почему столь высокооплачиваемая убийца была нанята для того, чтобы разобраться с таким незначительным хапугой, как Диди.
Диди выпрямился в кресле.
- Незначительным? Погоди минутку, мне не нравится такая характеристика. Ты что, не заметил, что мы покрасили подоконники? А что до хапуги…
- Диди, сосредоточься! – опять оборвал его Куай-Гон. – Думай!
- Едва ли это мой величайший талант, - огрызнулся Диди. – Но я постараюсь. Информации в последнее время почти не было. Да и я был занят в кафе. Астри не нравится моя… побочная профессия, так что теперь приходится быть осторожным. Однако недавно мне попалась пара кусочков от постоянного информанта, Флига. Но ни один из них не кажется мне сколько-нибудь важным. Я даже не уверен, что кто-то это купит..
- Что это? – нетерпеливо спросил Куай-Гон.
Диди поднял вверх один из своих пухлых пальцев.
- Во-первых. Сенатор Юта С`орн с планеты Беласко уходит в отставку, - он выдержал паузу. – И Тех Налетчики переносят свою штаб-квартиру на Вэндор-3.
Оби-Ван перевел взгляд на Куай-Гона.
- Тех Налетчики?
- Они торгуют на черном рынке космическими судами и оружием, - пояснил Куай-Гон.
- Но что этой шайке за дело, до того, что я знаю их новое место жительства? – Изумился Диди. – Они знают, что я не продам этих сведений силам безопасности. Я и сам пользовался их услугами, чтобы найти запчасти для моего карманного крейсера. – Куай-Гон приподнял бровь и Диди быстро добавил. – Ну, так дешевле! Это не противозаконно... Формально.
- Даже если запчасти краденые? – уточнил Куай-Гон.
- Я не знаю краденые они или нет! - упорствовал Диди. – Зачем спрашивать? Я знаю, что я их не крал.
- А что на счет сенатора С`орн?
Диди пожал плечами.
- Она не входит ни в какой важный комитет, не планирует войну или еще что-то в этом роде. Слухи, не более. Я думаю позвонить нескольким журналистам. Один из них возможно заплатит несколько кредитов. Придется поторопиться, чтобы опередить Флига. Он известен тем, что продает информацию по несколько раз. Уверяю тебя, это все рутинные новости. Ничего из-за чего стоило бы кого-то убивать. Особенно меня.
- Мы не знаем этого наверняка, – задумчиво проговорил Куай-Гон. – Нам придется рассмотреть оба варианта.
Почему «нам»? Подумал Оби-Ван. Одну услугу они Диди уже оказали. Куай-Гон намерен втягивать их и дальше?
Дверь распахнулась и тоненькая женщина ворвалась в комнату. На ней был чепчик, сползший низко на лоб, из под которого торчали темные кудрявые волосы, вьющиеся вокруг ушей и шеи. Она носила фартук до пола снежно-белого цвета, на котором сверкало красное пятно, когда она шла на полу за ней оставались мучные следы. В руках была кастрюля с супом, который был явной причиной пятна на фартуке.
Она ткнула ложкой в Оби-Вана.
- Попробуй-ка.
Оби-Ван покосился на Куай-Гона, помня о его наказе ничего не есть.
- Не стесняйся. Ну! – Она сунула ему ложку.
У Оби-Вана не было выбора. В порядке эксперимента, он зачерпнул супа и проглотил. Приятная, острая жидкость скользнула в его горло.
- Неплохо, - сказал он удивленно.
- Правда? – хором спросили Диди и молодая женщина, явно удивленные.
- Правда, - уверил ее Оби-Ван.
Она повернулась и увидела Куай-Гона.
- Куай-Гон! Диди говорил, что ты здесь. Как здорово тебя видеть.
Она поставила кастрюлю на стол, расплескав немного супа, и вытерла его краем своего фартука, обрушив на пол ливень ведомостей.
- Ой.
Диди незаметно бросил на Куай-Гона предостерегающий взгляд.
- Просто дружеский визит, - сказал Куай-Гон. – Ты права, Астри. Я слишком давно не навещал твоего отца.
- Ты заметил нововведения? – спросила Астри. – Я все красила сама. Было нелегко убедить отца привести в порядок это место.
- Я не хочу распугать постоянных клиентов, - возразил Диди.
- Если бы мы только могли, - простонала Астри.
- Не понимаю что не так с моей стряпней, - продолжал Диди. – Никто никогда не жаловался.
- Еще бы, - с готовностью подхватила Астри. – Они были слишком заняты мучаясь животом. Кроме того, я решила что мы должны приобрести новые салфетки и скатерти…
- Кому нужны скатерти? Они только пачкаются!
Астри обернулась к Куай-Гону и развела руками.
- Видишь, какие у меня проблемы? Я пытаюсь сделать это место лучше, а все что он делает – это жалуется. Он принимает с распростертыми объятиями все отбросы галактики, он обещал завязать с покупкой и продажей информации, но не может перестать кормить их. Как я могу привлечь лучших клиентов, если кафе забито гангстерами?
- Всем нравится есть с гангстерами, - заметил Диди. – Это придает пище остроты.
- Я сама добавлю остроты, благодарю, - твердо ответила Астри. – Я заполучила солидного клиента, отец. Это будет огромный прорыв. В Сенате проходит медицинская конференция, и ученые съехались со всей галактики. Угадай, кто снял кафе на маленький ужин?
- Канцлер? – догадался Диди.
- Пока нет, - усмехнулась Астри. – Дженна Зэн Арбо.
Оби-Ван слышал о Дженне Зэн Арбо. Годы назад, будучи молодой ученой, она достигла известности благодаря изобретению вакцины против смертельного космического вируса. Она сосредоточила свое внимание на помощи планетам с низким уровнем технологий. Последним ее проектом был утроить поставки продовольствия на пораженную голодом планету Меласэтон.
- Кто? – переспросил Диди.
- Дженна Зэн Арбо! – выкрикнула Астри. – Она забронировала все кафе для своей вечеринки.
- Это ты так элегантно выражаешься? – поинтересовался Диди. – Звучит дорогостояще.
- Просто… не… испорти все, - процедила Астри сквозь зубы. Затем подхватила кастрюлю с супом и покинула комнату, кудри подпрыгивают на плечах, фартук развевается, а суп выплескивается во все стороны.
- Разве она не изумительная? – вздохнул Диди. – Но она ведет меня к банкротству.
- Ты обещал ей больше не торговать информацией, - заметил Куай-Гон.
- Ну, полагаю, что, да, обещал. Но что я могу поделать, если то один, то другой начинает что-то нашептывать мне в обмен на несколько кредиток или еду?
- Может, Диди стоит уехать на время, - предложил Оби-Ван. – На какую-нибудь другую планету, где охотник за головами не найдет его.
- Это идея! – радостно воскликнул Диди. – Удирать прочь – это как раз в моем стиле! – затем он нахмурился. – Но мне не хотелось бы оставлять Астри одну.
- Конечно нет, – согласился Куай-Гон.
- Она истратит все мои деньги, - печально добавил Диди.
Куай-Гон вздохнул.
- Я не думаю, что тебе следует бежать, Диди. Охотник за головами, без сомнения, мастер слежки. Будет лучше решить проблему здесь и сейчас. Оби-Ван и я проведем для тебя небольшое расследование.
- Но мы обязаны вернуться в Храм! – запротестовал Оби-Ван. – Таал сказала, что Йода ждет нас.
- У нас есть в запасе несколько часов, – возразил Куай-Гон. – Я свяжусь с Йодой по пути и расскажу ему, почему мы задерживаемся. Он поймет, он ведь…
- Тоже друг Диди, – обреченно закончил Оби-Ван.
Глаза Куай-Гона сверкнули.
- Кроме того, это даст тебе возможность ознакомится с изнанкой Корусканта.
- Всю жизнь мечтал об этом, - буркнул Оби-Ван.
- И когда ты вернешься, я угощу тебя восхитительным ужином! – заявил Диди.
На лице Кеноби отразилось сомнение.
- Только, если не вы будете его готовить, – сказал он.

Предыдущая страница 4 Следующая страница


5 Джуд Уотсон

Глава 5

Вооруженные описанием информанта Флига, Куай-Гон и Оби-Ван направились к Сенату.
- Просто поспрашивайте вокруг, - посоветовал им Диди. - Все знают Флига.
Они вошли через парадный вход в Сенатской ротонде. По контрасту с окружающей здание тишиной, толпа существ внутри, создавала вокруг себя атмосферу контролируемого хаоса. Оби-Вана толкали и теснили снующие всюду помощники сенаторов и консорты различных рас. Над головами, направляясь во внутреннее помещение огромного амфитеатра, чтобы записать заседание, прожужжала камера. Мимо целеустремленно прошествовали охранники в синих королевских мантиях.
Вдоль стены располагалась череда маленьких кафе, народу в которых было немного больше, чем в остальных. Куай-Гон время от времени останавливался в одном из них, чтобы навести справки, после чего они переходили к следующему.
- Диди прав, - сказал он Оби-Вану. – Все знают Флига. Но никто не знает где он.
Наконец, они отыскали его в одном из маленьких кафе. Внутри было безлюдно. Время уже обеда миновало и в Сенате шли заседания. Флиг сидел за маленьким столиком и потягивал сок муджи. Он оказался длинным, тощим созданием с вытянутым лицом, торчащими ушами и искусственным зеленым глазом.
Куай-Гон и Оби-Ван сели за столик.
- Нас послал Диди, - сказал Куай-Гон вместо приветствия.
Флиг, кажется, удивился и облизнул губы.
- Не знал, что джедаи торгуют информацией. Покупаете, продаете или меняете?
- Мы здесь не для того, чтобы заключать сделки, - возразил Куай-Гон. – Нам нужно, чтобы ты рассказал, откуда получил информацию, которую продал Диди.
Флиг обвил стакан своими длинными тонкими пальцами и лукаво взглянул на них.
- Почему я должен вам говорить? Что мне с этого будет?
- Этим ты поможешь Диди, – проговорил Куай-Гон. - Он в беде. И если ты предпочтешь не помогать ему, мне это не понравится. – Куай-Гон наградил Флига жестким взглядом.
Флиг поперхнулся соком муджи, и нервно рассмеялся
- Ты – друг Диди! Я – друг Диди! Мы все – друзья. Это ж другое дело! Конечно я хочу, чтобы ты был доволен, и расскажу тебе все, что ты хочешь знать. Уверяю тебя, что я столь же полезен, сколь и благоразумен. И великодушен. Могу ли я предложить вам обоим сок муджа? К сожалению, в данный момент у меня нет ни кредитки, но я буду счастлив заказать его для вас.
Куай-Гон покачал головой.
- Просто расскажи то, что нам нужно, Флиг. Как ты узнал о Тех Налетчиках?
Флиг пожал плечами.
- Просто. Много чего можно услышать, если внимательно слушать. Вот и все.
- Ты просто это услышал? – Куай-Гон приподнял бровь.
- Вижу ты – сторонник подробностей, - фыркнул Флиг и откинулся на спинку. – Ладно, ладно. Я услышал это от их представителя на Корусканте. От Хэлба, который сбывает краденое оборудование. Встретил его в Славной Таверне, где он обмывал сделку. Вообще-то, он привык заключать сделки у Диди, но прекрасная Астри позаботилась об этом. Жаль… Диди всегда бесплатно поил меня соком.
Флиг вздохнул о потерянных возможностях.
- А информация о сенаторе С`орн? – спросил Куай-Гон.
- Каждый должен беречь свои источники, ты же понимаешь, - попытался увильнуть Флиг.
Куай-Гон опять сурово посмотрел на него. Этого оказалось достаточно. Трусоватый Флиг немедленно сдался.
- Ладно, ладно. Я вижу, ты заставишь меня все рассказать. Ко мне попал конфиденциальный меморандум, написанный Ютой C`орн, в котором она объявляет о своей отставке. Его собирались обнародовать не раньше будущей недели. Конечно, никто не может позволить пропасть зря такой находке.
- И где ты достал этот меморандум? – поинтересовался Куай-Гон.
- Разве кто-то может подстроить случай? Случай просто случается. Лист выбрасывается в мусорную корзину, кто-то его оттуда вытаскивает, передает дальше… - Флиг пожал плечами. – Так кто-нибудь может заработать на жизнь. Немного здесь, немного там. – Он обернулся к Оби-Вану. – Тебе нравится мой глаз?
Неожиданный вопрос застал Оби-Вана врасплох.
- Который? – Спросил он вежливо.
- Зеленый, конечно! – сказал Флиг тыча себе в глаз. – Я потерял свой собственный в небольшой потасовке с хаттами. Правда красиво?
- Замечательно, - подтвердил Оби-Ван.
- Очень мило, - согласился Куай-Гон, когда Флиг повернулся к нему.
- Видишь? Другой разговор… сделка. Немного информации там, немного сям, и у меня есть глаз! Как еще кто-то может выжить на Корусканте?
- Кто-то может найти работу, - заметил Куай-Гон.
- Кто-то мог бы, если бы был другим существом, - согласился Флиг. – Однако, он таковым не является. – Он снова пожал плечами. – Я делаю лучшее, на что способен. Я научился выкручиваться еще в те времена, когда пешком ходил под стол. Диди – мой друг. Он много сделал для меня, и Астри тоже живет в моем сердце. Мне очень жаль, что у Диди проблемы. Я попытаюсь помочь, джедай. Это я обещаю.
- Я думаю будет лучше, если ты будешь держаться от всего этого подальше, - тон Куай-Гона смягчился, так искренне прозвучали слова Флига. – Мы еще не знаем с чем имеем дело.
- Тогда обращайтесь ко мне, когда понадоблюсь. Я сделаю все что смогу, хотя это, как вы, наверное, догадываетесь, не слишком много, - Флиг хмыкнул. – Это другое дело.
Куай-Гон поднялся.
- Возможно мы вернемся, чтобы задать тебе еще несколько вопросов.
- Я всегда здесь, - сказал Флиг, кивнув на пустой зал кафе и стакан с соком муджа. – Где еще кто-то может так весело проводить время?
С того момента, как они вошли в здание Сената, Куай-Гон решил, что их следующим пунктом назначения будет офис Юты С`орн.
В приемной было пусто, поэтому Куай-Гон постучал во внутреннюю дверь.
- Тэлисса? – Дверь резко распахнулась. В проеме стояла беласканка, одна рука упирается в бок. На ней был традиционный беласканский головной убор из драгоценной ткани, на лице застыло привычно раздраженное выражение.
- Ох, простите, я думала, это мой ассистент, - она окинула их сверкающим взглядом, и выражение ее лица изменилось. – Ох, джедаи, простите мою неучтивость.
- Могли бы мы поговорить несколько минут? – спросил Куай-Гон.
- Я очень занята… ну хорошо. Входите. – Сенатор С`орн повернулась и шагнула назад в кабинет. Она кивнула им на два кресла перед письменным столом.
Куай-Гон сел и приступил к делу.
- Вы уходите в отставку на следующей неделе, сенатор С`орн?
Она выглядела изумленной.
- Но откуда вы это знаете?
- Эта информация стала известна, - сказал Куай-Гон. - Она продается. Я не знаю купил ли ее уже кто-то, но, без сомнений, это случится. Мы не можем предотвратить это.
Сенатор С`орн уронила голову на руки.
- Мой датапад. Он был украден на одном из заседаний. В нем было мое объявление об отставке.
Оби-Ван коротко взглянул на Куай-Гона. Похоже, что Флиг солгал им о том, как добыл информацию.
Она подняла голову.
- Это катастрофа. Я собиралась продвигать один закон через два дня. Если это станет известно раньше времени, я потеряю поддержку.
- Вы не заметили поблизости кого-то, кто мог украсть его? – поинтересовался Куай-Гон.
Она покачала головой.
- Обычная сенатская толпа.
Она сплела пальцы и на мгновение склонила голову, задумавшись. Затем снова подняла ее, и, решительным жестом, сложила руки на столе.
- Решено. Я объявлю о моей отставке немедленно. Тогда можно будет сплотить сторонников закона, попросив их помочь мне оставить наследие. Сыграю на их сочувствии.
Она забарабанила пальцами по столу, обдумывая стратегию. Казалось, она была уже где-то далеко, когда рассеянно произнесла:
- Спасибо, что рассказали мне.
Куай-Гон поднялся.
- Спасибо, что уделили нам время.
Она не попрощалась с ними и, вообще, больше их не замечала. Ее ум был снова занят решением проблемы. Оби-Ван вышел вслед за Куай-Гоном.
- Почему вы не спросили ее о Диди? – спросил он.
- Это ничего бы не дало. Если это она назначила цену за голову Диди, то вряд-ли в этом признается, - отозвался Куай-Гон. – Но я не вижу, как она могла бы связать кражу датапада с Диди. А ты?
- Только, если она лжет, - помедлив ответил Оби-Ван. – Если она видела, как Флиг украл датапад, то было бы просто проследить его путь к Диди. Но зачем начинать охоту на Диди, а не на Флига?
Оби-Ван задумался. Он чувствовал растерянность. Казалось, что Куай-Гон обладает, недоступной для него, способностью проникать в сердца и умы других существ.
- Горе сенатора С`орн показалось мне искренним, - медленно заговорил он. – Она была не очень-то вежлива, и не слишком любезна, но не казалась злобной. Просто издерганной.
- Типичный сенатор, - с полуулыбкой ответил Куай-Гон.
- Кажется, она удивилась утечке информации, - продолжал Оби-Ван.
- Да, удивилась, - Куай-Гон был задумчив. – Или она – очень хорошая актриса. Но она и мне казалась искренне расстроенной.
- Почему Флиг сказал нам, что ассистент вытащил ее заявление из мусорной корзины? - спросил Оби-Ван. - Это же явная ложь.
- На самом деле, он не говорил этого, падаван, - ответил Куай-Гон. – Он просто привел один из путей, каким мог получить информацию. Флиг украл датапад, и, конечно, не захотел сообщать нам об этом.
- Мне кажется, это тупик, - подвел итог Оби-Ван. – Сенатор совсем С`орн не похожа на убийцу.
Голубые глаза Куай-Гон стали пронзительными.
- Скажи мне, падаван, а как выглядит убийца?

Предыдущая страница 5 Следующая страница


Ученик Джедая 11: Смертельная охота 6

Глава 6

В широко распахнутых дверях южного выхода Сената, толпились существа, стремящиеся попасть внутрь или выйти наружу. Все они были полны решимости немедленно попасть куда-то, некоторые разговаривали по комлинкам, другие торопились куда-то, с озабоченными выражениями на лицах.
- Теперь нам нужно найти Славную Таверну, - констатировал Оби-Ван.
- Я знаю где это, - отозвался Куай-Гон, сворачивая налево, вниз по маленькой аллее.
Оби-Ван растягивал свои шаги, подстраиваясь к шагам учителя.
- Откуда вы знаете? – с любопытством спросил он.
- Потому что мне доводилось бывать там, - отозвался Куай-Гон. – Там заводят знакомства с торговцами черного рынка. Если кому-то понадобилось оружие или незаконно модифицированный спидер, или захотелось поиграть в азартные игры, то он идет в Славную. Иногда, в миссиях, помощь худших представителей общества бывает нужна не меньше, чем помощь лучших.
Куай-Гон уводил его все дальше, в сектор, в котором он никогда прежде не бывал, много уровней ниже, ближе к поверхности планеты. Если бы Оби-Вана попросили описать Корускант, он бы говорил о сверкающей планете, которая вся белизна и серебро, с широкими аллеями и воздушными трассами мерцающими от транспорта, с легким гулом летящего по своим делам. Он почти не знал другой Корускант, лежащий под уровнями Сената и роскошных резиденций. Этот Корускант состоял из узких переулков и шумных улочек, полных черных теней и таящихся в них существ, которые кидались прочь, завидев приближающихся джедаев. У домов и в открытых кафе процветали азартные игры. Оружие лежало рядом же, на столах, предостерегая жуликов.
Куай-Гон остановился перед металлическим зданием с покосившейся крышей. Старый датчик качался на нем, время от времени со скрипом стукаясь о неровную стену. Половина букв стерлись и прочитать можно было только: СЛ…АЯ. Окна были наглухо заперты и только тонкая полоска света пробивалась изнутри.
- Ну вот мы и пришли, – сказал Куай-Гон.
- Здесь? – Оби-Ван подозрительно оглядел здание. – С таким-то названием...
- Не беспокойся, оно хуже, чем кажется.
Куай-Гон толкнул дверь. Их встретил взрыв шума, из магнитофона в углу раздавалась музыка, в то время, как завсегдатаи пили, ели и резались в азартные игры. На барной стойке крутилась рулетка, и игроки столпились вокруг с пригоршнями кредиток в руках, делая ставки. Когда колесо остановилось, один из них издал победоносный клич, а двое остальных затеяли драку. Четвертый отвернулся, на его лице было написано отчаянье.
Куай-Гон проложил себе дорогу к бармену-имбату, чья голова почти подпирала потолок, а длинные уши спускались до плеч. Пока джедай присматривался к нему, тяжелая рука бармена потянулась и ненароком смахнула клиента, который пытался привлечь его внимание, махая руками. Клиент слетел с табурета и, с удивленным выражением лица, обрушился на пол. Кто-то перешагнул через него и сел на его место.
Оби-Вана передернуло, когда он понял, что кафе Диди вовсе не было пристанищем худших отбросов галактики, как он подумал вначале. Он не знал кому принадлежала Славная, но кто-бы это ни был, ему явно не было никакого дела до своих клиентов.
Куай-Гон занял позицию в конце бара. Он не подавал никаких знаков бармену, но имбат двинулся прямо к нему. Он склонил свою массивную голову и уныло выслушал Куай-Гона.
Затем, одними глазами, указал на темный угол.
Куай-Гон подал знак Оби-Вану, и они двинулись туда.
Хэлб оказался неймодианцем. Вместо большой кружки эля, который посасывали другие завсегдатаи, в его больших, когтистых руках была маленькая чашечка чая. Хотя неймодианцы обычно предпочитают богатейшие одежды из тех, что могут себе позволить, Хэлб носил простой серый комбинезон с двумя бластерами на поясе. Он сидел спиной к стене и следил за толпой пронзительными оранжевыми глазами.
Куай-Гон сел напротив. Оби-Ван – рядом с ним.
Хэлб окинул их внимательным взглядом.
- Удивительно встретить джедаев в таком месте.
- Мы пришли только за информацией, – отозвался Куай-Гон.
- Это возможно единственная вещь, которую я не продаю, - проговорил Хэлб.
- Все в порядке, поскольку я не собираюсь покупать ее, - ответил Куай-Гон, и умолк, выжидая. Оби-Ван в очередной раз восхитился тем, как выразительно умел молчать его учитель.
Хэлб разразился шипящими звуками, которые у неймодианцев считались смехом.
- Тебе повезло. У меня сегодня хорошее настроение. Я только что выиграл в саббак. Иначе, тебе бы пришлось беседовать со стеной.
Куай-Гон не попался на удочку.
- Некто назначил цену за голову Диди Оддо. Он интересуется, неужели Тех Налетчики им недовольны?
Хэлб снова рассмеялся.
- Я – единственный, кто недоволен Диди. Он обыграл меня в саббак на днях. Вот почему я так счастлив, выиграв сегодня.
Куай-Гон кивнул. Хэлб глотнул чаю.
- Что вовсе не означает, будто я хочу убить его, - продолжил Хэлб. – Если бы я и собирался назначить цену за чью-то голову, то это был бы его приятель.
- Почему? – заинтересовался Куай-Гон.
- Потому что он задолжал Тех Налетчикам интересную сумму денег, - отозвался Хэлб. – И он не просто выиграл в саббак, мы оказали ему пару услуг, которые он не оплатил. А зачем мне заказывать убийство Диди?
- Затем, что если ты закажешь убийство Флига, то никогда не вернешь свои деньги.
Хэлб расхохотался.
- Я в любом случае никогда их не верну!
- Флиг знает, что ваша компания переместилась на Вэндор-3, - проговорил Куай-Гон. – Если вы убьете его, эта информация не распространится.
Хэлб потрясенно покачал головой.
- Я сказал Флигу, потому что хотел, чтобы это стало известно. Я знал, что он не продаст эту информацию силам безопасности, а только тем, кому нужно оборудование, или краденные спидеры по дешевке. А как еще нам искать клиентов? Если Храму требуется оборудование, ты только намекни…
- Нет, спасибо, – поблагодарил Куай-Гон, поднимаясь.
- Не беспокойся о Диди, - прибавил Хэлб. – Он всегда казался мне парнем, крепко стоящем на земле. А если увидишь Флига, передай ему, что я его ищу. То-то перетрусит!
Шипя от удовольствия, Хэлб снова занялся своим чаем.
Куай-Гон направился к выходу. Оби-Ван заторопился следом, когда что-то привлекло его внимание. Это был высохший старик, укутанный в несколько грязных балахонов и плащей, переставляющий грязными пальцами фигурки на игральной доске. Его взгляд скользнул обратно на доску, как только Кеноби посмотрел на него. Старик показался знакомым, но он не мог понять, почему.
Оби-Ван нагнал учителя в дверях, но что-то заставило его обернуться.
Старик теперь направлялся в конец зала. Он, шаркая, пробирался сквозь толпу, но его шаги ускорились, стоили ему миновать толчею у бара. Было сложно не выпускать его из виду в такой толпе, но Оби-Ван сконцентрировался и следил за каждым его движением.
Он увидел как накидка падает на пол, затем еще одна. Никто ничего не заметил.
Окна вдоль задней стены были заперты. Только одно чуть приоткрыто. Само окно треснуло, пропуская легкий сквозняк. Шаркающий старик исчез. Высокая женщина в черной тунике внезапно отделилась от толпы и двинулась к задней стене.
- Это она, - прошептал Оби-Ван. Он быстро повернулся к Куай-Гону. – Она здесь.
Куай-Гон обернулся. У них на глазах, женщина в черном остановилась и протиснулась сквозь узкую щель приоткрытого окна, ее тело, казалось, сжалось, когда она проделывала это.
Одним прыжком Куай-Гон выскочил на улицу. Оби-Ван следовал за ним по пятам. Они промчались по узкому переулку, заставленному контейнерами с мусором, так, что им приходилось запрыгивать на них и бежать по крышкам.
Мусор скользил под ногами, задерживая их продвижение. Они приземлялись так легко, как только могли, прыгая по крышкам баков. В конце переулка они спрыгнули на землю.
Охотник за головами уже исчезала за углом в дальнем конце аллеи.
Куай-Гон прибавил скорости, и Оби-Ван бросился за ним. Учитель бегал быстрее и скрылся за углом раньше, чем Оби-Ван успел догнать его.
Кеноби выжимал из себя все до последнего, несясь за Куай-Гоном. Вопрос был, если они поймают охотника за головами, что они будут с ней делать? Вопросы до сих пор не приводили к результатам.
Завернув за угол, он увидел, что Куай-Гон сдался. Аллея расширилась, превратившись в маленький сквер, из центра которого расходились шесть радиальных дорог.
- Ушла, - сказал Куай-Гон.
- Если это действительно была она, - усомнился Оби-Ван. – Не могу до-конца поверить в это. Я видел старика, и вдруг он превратился в молодую женщину.
- Глаза не обманули тебя, Оби-Ван, - Куай-Гон качнул головой. – Только соррусианец мог пролезть в такую щель. Вопрос в том, почему она вообще была там? Это совпадение, или она теперь следит за нами?

Предыдущая страница 6 Следующая страница


7 Джуд Уотсон

Глава 7

- Вы что тут делаете? – воскликнула Астри, когда Куай-Гон и Оби-Ван появились в дверях кафе Диди. Она вытерла полотенцем свои испачканные мукой руки. – Ох, простите, я не это имела в виду. Мы тебе всегда рады, Куай-Гон. Только, сейчас не лучший момент.
- Не беспокойся, Астри, мы пришли не на ужин, – улыбнулся Куай-Гон.
- Дженна Зэн Арбо может явиться на свою вечеринку в любой момент, - смущенно объяснила Астри. – А один из официантов еще не пришел. И я еще не закончила пироженные-банжа. Вода для макарон-паши не вскипела, и мой соус слишком острый!
- Пахнет восхитительно, - любезно сказал Оби-Ван.
- Спасибо. Если бы я только могла накормить их запахами! А как вам зал? Флиг обещал приехать подмести, но так и не показался, жулик! После всего, что Диди для него сделал!
- Я никогда не видел, чтобы кафе выглядело лучше, - уверил ее Куай-Гон.
Астри постаралась украсить кафе изысканными свечами, которые стояли на двух сдвинутых вместе длинных столах. Каждый из них украшала широкая розовая скатерть, тарелки и бокалы выглядели чистыми и сверкающими. Но это не могло скрыть общую атмосферу ветхости. На стенах были многолетние следы дыма и грязи, а пол был покрыт вмятинами от тысяч пар ботинок и потасовок.
- Не было времени покрасить изнутри, - сказала Астри, перехватив взгляд Оби-Вана. – И даже для того чтобы снести и построить заново. – Она скорчила забавную гримаску.
- Я уверен, что все будет хорошо, - сказал Куай-Гон. – Мы пришли только, чтобы перекинуться парой слов Диди. Он здесь?
- Он в заднем помещении. Я велела ему не путаться под ногами, - Астри сверкнула темными глазами. – Думаю, я его напугала. Он действительно послушал меня. – Внезапно, она вытянула шею, уставившись в окно. – Звезды и планеты! Это они! – неожиданно громко воскликнула Астри. – Рензи! Наши клиенты здесь! Рензи!
Она все еще кричала, когда дверь отварилась.
Высокая женщина в платье из мерцающего серого шелка и роскошном пурпурном плаще нерешительно замерла на пороге. Ее блестящие светлые волосы были переплетены шелковыми лентами.
- Это кафе Диди?
Астри поспешно вытерла руки о покрытый пятнами фартук и протянула одну из них женщине для пожатия. На фартуке остались свежие ягодные пятна, а предложенная рука была синей. Женщина поглядела на нее и не взяла. Астри быстро спрятала руку за спину.
- Да, да, проходите. Добро пожаловать. Я – владелец и шеф-повар, Астри Оддо.
Куай-Гон и Оби-Ван растворились. Гости толпились за спиной женщины, оглядывая кафе с нескрываемым удивлением. Очевидно, они были настроены на то, что их трапеза пройдет в роскошном ресторане. Они были из разных миров, но все имели весьма процветающий вид. Мужчины – в изящных блузах и смокингах, женщины - в мерцающих шелковых платьях или жакетах. На одной из аристократично-выглядящих женщин был расшитый драгоценными камнями тюрбан. Ее светло-голубые глаза испуганно расширились, когда она обвела взглядом кафе, и она поплотнее закуталась в свой жакет.
- Тут должно быть какая-то ошибка, - растерянно проговорила Дженна Зэн Арбо.
Как раз в этот момент официант Рензи вылетел из кухни и с трудом затормозил перед праздничной толпой, на ходу застегивая рубашку.
- Добро пожаловать, входите, прошу вас, сюда, - тараторил он.
- Полагаю, лучше оставить Астри с ее гостями, - шепнул Куай-Гон Оби-Вану. - Кажется, в ближайшее время она будет очень занята.
Они двинулись назад к кабинету Диди. Они толкнули дверь. Диди сидел в кресле спиной к ним, но не обернулся, услышав как они вошли.
- Диди, все в порядке? – тихо спросил Куай-Гон.
Медленно, кресло повернулось, и Диди оказался лицом к ним. В его темных глазах блестели слезы.
- Боюсь, это я виноват.
- В чем, Диди? – мягко спросил Куай-Гон.
- Флиг, - прошептал Диди. – Его убили.

Предыдущая страница 7 Следующая страница


Ученик Джедая 11: Смертельная охота 8

Глава 8

Оби-Ван сталкивался со смертью прежде. И никогда не мог привыкнуть к ней. К тому, как дух уходит в пустоту, жизнь угасает в глазах, а потом… ничего.
- Что прозошло? – потребовал Куай-Гон.
- Не знаю, - Диди вытер лицо платком. – Со мной связались силы безопасности Корусканта. Он знают, что Флиг – мой друг. Его нашли в одном из переулков возле Сената. Переулок Всех Миров, он лежал там как животное. – Лицо Диди покрылось испариной. – Думаешь это имеет отношение ко мне? – сдавленно прошептал он. Его лицо выдавало, насколько он боится услышать ответ.
- Боюсь, что так, - мрачно ответил Куай-Гон. – Нам лучше поговорить с силами безопасности. Идем, Диди.
- Я? – пискнул Диди. – Зачем мне туда идти?
- Затем, что я считаю, что ты должен оставаться с нами постоянно. – отрезал Куай-Гон. – Тебе здесь небезопасно.
- Да нет же! – запротестовал Диди. – Астри запрет входную дверь, - все равно никто из клиентов больше не придет. А эта причудливая вечеринка будет продолжаться еще несколько часов. Никто не попытается напасть на меня, пока здесь такие высокопоставленные гости. И кроме того. – Добавил он понизив голос. – Мне слишком страшно и грустно, чтобы идти куда-то прямо сейчас. Я не в силах смотреть на мертвое тело моего друга. Ты уж прости.
Куай-Гон и Оби-Ван обменялись взглядами. Оби-Ван надеялся, что Куай-Гон не собирается предложить, чтобы он остался с Диди, а самому заняться расследованием смерти Флига. Он не хотел нянчиться с Диди, пока Куай-Гон занят делом.
- Ну, ладно, - неохотно согласился Куай-Гон. – Это не должно занять много времени. Убедись, что все окна плотно закрыты. Эта охотник за головами может пролезть в любую щель.
Диди энергично закивал.
- Я уже это сделал, но проверю еще раз.
- Мы скоро вернемся, - пообещал Куай-Гон. – И постучим с черного хода. Не хочу испортить важную вечеринку Астри.
- До чего любезно с твоей стороны, – пылко поблагодарил Диди. – Никто из нас не желает нанести урон Астри. Я буду ждать здесь. Ты… ты мог бы проследить, чтобы о Флиге позаботились? – Глаза Диди снова наполнились слезами. – Скажи силам безопасности, что я оплачу похороны. И все остальное.
Куай-Гон положил руку ему на плечо.
- Это не твоя вина, дружище.
- Я слышу твои слова, - прошептал Диди. – Но я пока не готов согласиться с ними.
Куай-Гон проверил снаружи двери и окна, прежде чем они зашагали прочь. Он не доверил бы рассеянной Астри запереть дверь, но все было крепко заперто.
Совсем стемнело, когда Куай-Гон и Оби-Ван вошли в переулок Всех Миров. Луны видно не было и только свет фонарей разгонял жутковатые тени.
Силы безопасности Корусканта в темно-синей униформе толпились вокруг распростертого тела Флига, накрытого брезентом.
- Могу я взглянуть? – спросил Куай-Гон у офицера, несущего караул. Карточка на его груди гласила: «Капитан Йур Т`ог». Это был коренастый ботан с гладкой бородой и блестящими темными волосами, спускающимися до плеч.
Капитан нахмурился, но всем офицерам сил безопасности было известно, что просьбы джедая следует уважать.
- Хорошо, - согласился капитан Йур Т`ог. – Хотя это не самое приятное зрелище.
- Оставайся здесь, падаван, - велел Куай-Гон Оби-Вану. Этому приказу Оби-Ван был рад повиноваться. Ему не хотелось смотреть на тело Флига. Ему хотелось запомнить его живым.
Он смотрел, как Куай-Гон, спиной к нему, наклонился, чтобы приподнять край брезента. Хотя Куай-Гон не вздрогнул и не отшатнулся, Оби-Ван понял, что зрелище потрясло его. По тому, как его учитель не двигался несколько секунд, по тому как осторожно он опустил брезент на место.
Оби-Ван с содроганием отвернулся. Вокруг расхаживали офицеры, собирали улики, прочесывали землю фонарями, заносили данные в датапады, переговаривались. Кто угодно мог лежать на холодной каменной аллее. До Флига никому не было дела. Значение имел только способ, которым он расстался с жизнью.
Оби-Ван поднял глаза к темному небу. Звезды сверкали так ярко, что, казалось, о них можно порезаться. Уже теперь, ему временами казалось, что он видел слишком много смертей и зверств. А как чувствует себя Куай-Гон, который видел их во много раз больше? Иметь дело с этими вещами было обязанностью джедаев. Чтобы помогать. Одно неотделимо от другого.
Привыкну ли я когда-нибудь к смерти? Спрашивал себя Оби-Ван.
Кеноби заметил, как что-то блеснуло в тени. Он подошел поближе. Это был сверкающий не свету зеленый камень. Он нагнулся, чтобы рассмотреть его, и понял, что это искусственный глаз Флига. Он должно быть откатился от тела. Он указал на него Куай-Гону, тот кивнул.
Рыцарь привлек внимание капитана Йура Т`ога.
- Это принадлежало жертве, - пояснил он.
Капитан наклонился, изучая его.
- Сержант! – позвал он. – Зафиксируйте.
К ним стремглав бросился другой офицер, со специальным пакетом в руках, и аккуратно подцепил глаз пинцетом.
- Что послужило причиной смерти? – тихо спросил Куай-Гон.
- Мы полагаем, удушье, - кратко ответил капитан Йур Т`ог.
- Я видел следы, - кивнул Куай-Гон. – Похоже на тонкий шнур или что-то в этом роде. Не руки.
Капитан кивнул.
- А эта необычайная… бледность? – спросил Куай-Гон.
- Из тела выкачали всю кровь, - невозмутимо отозвался капитан. – Его убили где-то в другом месте, а потом бросили здесь.
Оби-Ван обернулся на брезент и снова содрогнулся.
Голос Куай-Гона был спокоен.
- Подозреваемые?
Капитан вздохнул, нетерпеливо забарабанив пальцем по комлинку.
- Это требует расследования, сейчас я не могу ничего вам сообщить. Вы можете прочитать рапорт, когда он будет готов.
Куай-Гон не выказал раздражения, но Оби-Ван его почувствовал.
- У меня нет времени читать ваш рапорт, - голос джедая был холоден как лед.
Капитан Йур Т`ог заколебался, потом ответил.
- Подозреваемых пока нет. Никто ничего не видел. Но мы знаем, кто этот тип. Это известный информант и мелкий жулик. У него могли быть сотни врагов. Не говоря о том, что он задолжал половине города. Я слышал, у него был крупный долг Тех Налетчикам.
Куай-Гон с секунду разглядывал офицера.
- Есть что-то еще, - сказал он.
- Это не первый найденный нами труп, из которого выкачали всю кровь, - после некоторого колебания продолжил капитан Йур Т`ог. – Бродяги. Нищие… существа, которых никто не хватится. За прошедший год наберется с полдюжины таких. И это только те, которых мы нашли, возможно были и другие. Кто знает? Корускант – жестокий мир. Многие приезжают сюда только для того, чтобы выкрасть или выклянчить средства к существованию.
- Если это - тот самый случай, то убийца, почти наверняка, не один из тех кому Флиг задолжал, - сказал Куай-Гон.
Капитан Йур Т`ог пожал плечами.
- Или убийца скопировал чужой почерк, чтобы сбить нас со следа. Наша работа – выяснить это.
- Вы возможно захотите проверить охотника за головами, - сказал Куай-Гон. – Это сорруссианка, у которой, возможно, были причины избавиться от Флига. Она остановилась в гостинице «Мягкая посадка».
- Конечно, - голос капитана Йура Т`ога, не выражал ни малейшего интереса. – Спасибо за совет.
- Удачи вам, - попрощался Куай-Гон. – Вы должны знать, что Диди Оддо заплатит за похороны. У Флига были друзья. О нем будут тосковать.
Куай-Гон подал знак Оби-Вану, и они не спеша прошли мимо офицеров назад, на главную аллею, огибающую здание Сената.
- Все хорошо, падаван? – спросил его Куай-Гон.
- Флиг не был моим другом, - тихо ответил Оби-Ван. – Я провел рядом с ним всего несколько минут. В нем было что-то располагающее, но я не могу сказать, что он мне нравился. А сейчас, я чувствую себя почти таким же несчастным, как Диди.
- Я тоже, - сказал Куай-Гон.
В молчании они прошли несколько шагов.
- Вы когда-нибудь чувствовали, что привыкли к смерти? – спросил наконец Оби-Ван.
- Нет, - Куай-Гон качнул головой. – Так это и должно быть.
- Как вы думаете, почему Флига убили? – спросил Оби-Ван. – Думаете, он знал что-то важное, но не осознавал это, как Диди?
- Возможно, - задумчиво проговорил Куай-Гон. – И, помни, Флиг сказал, что попытается помочь Диди. Хотел бы я знать, попытался ли он. Без сомнения, для него не составляло проблемы узнать, где остановилась охотник за головами.
- Вы думаете именно это и произошло? – изумился Оби-Ван.
- Давай наведаемся в гостиницу по дороге в кафе, - предложил Куай-Гон. – Надо еще разок переговорить с этой охотницей за головами.
Они быстро шли по улицам, пока не достигли гостиницы «Мягкая посадка». На этот раз входная дверь была слегка приоткрыта, так что они смогли войти, не беспокоя хозяйку, и быстро поднялись на третий этаж. Куай-Гон постучал в дверь, и она распахнулась. Комната была пуста.
- Она съехала, - тогорианка возникла у них за спиной с ведром и вибро-шваброй. – Освободила номер. Мне нужно убраться. Прочь с дороги.
Они спустились вниз.
- Не нравится мне это, - пробормотал Куай-Гон. – Давай вернемся к Диди.
Они ускорили шаг, затем перешли на бег. «У Диди» было недалеко.
Сквозь окна не пробивалось ни полоски света, входная дверь плотно закрыта.
- Мы опоздали, - прошептал Куай-Гон.

Предыдущая страница 8 Следующая страница


9 Джуд Уотсон

Глава 9

Со световыми мечами в руках, они ворвались в кафе. С первого взгляда они поняли, что внутри пусто. Тарелки с остатками пищи сложены на столах. Куай-Гон метнулся мимо столов на кухню. Кастрюли были опрокинуты, все их содержимое разлито по полу. Мука и крупы высыпаны из мешков на стол. Дверца холодильника распахнута.
Они побежали в кабинет Диди. Бумаги и папки разбросаны по полу. Дюрастиловые контейнеры опрокинуты, их содержимое разбросано по комнате. Все, что было на полках сброшено на пол.
- Наверх, - рявкнул Куай-Гон.
Он помчался вверх по лестнице, Оби-Ван – следом за ним. Они ворвались в квартиру Диди плечом к плечу.
В моменты опасности чувство времени Куай-Гона замедлялось. Он оглядывал комнату на протяжении, как ему казалось, нескольких долгих секунд, хотя все произошло в мгновение ока. Астри - на полу, без сознания, или мертва. Диди стоит, обернутый кнутом охотника за головами, глаза расширены от ужаса, на лбу кровоподтек. Охотник за головами оборачивается, мгновение медлит, когда видит их. В ее невыразительном взгляде нет ни удивления, ни страха.
Внезапно, все вернулось в режим нормального времени. Куай-Гон предугадал намерение охотника за головами достать бластер, пристегнутый к поясу. Он бросился в атаку. Он не мог и вообразить, что она будет стрелять в Астри, а не в него. Рефлексы джедая помогли ему крутануться, развернуться, сделав более глубокий выпад. Он слегка потерял равновесие, но успел отразить выстрел.
Астри шевельнулось. Он почувствовал волну облегчения. Она жива.
Идеальная атака представляет собой сочетание хитрости, скорости и стратегии. Куай-Гон сделал ложный выпад слева, и вместо этого ринулся в лобовую атаку. Она не поддалась на хитрость, выстрелила в него, и, уклоняясь, прыгнула высоко и влево. Его световой меч просвистел в воздухе, на том месте, где она только что стояла.
Она была даже лучше, чем он думал.
Оби-Ван двинулся вперед, прикрывая Астри, так чтобы Куай-Гон мог сосредоточиться на атаке. Охотник за головами активировала свой кнут и подтянула к себе. Он раскрутился вокруг Диди, посылая его в головокружительный полет в стену. Он столкнулся с ней с глухим звуком, рухнул на пол и остался лежать неподвижно.
Кнут вернулся в лазерный режим. Стремительным движением, охотник за головами разбила вдребезги транспаристиловое окно. Куай-Гон прыгнул вперед, все еще держась между противником и Астри. Диди медленно пополз к своей дочери, путаясь у Куай-Гона под ногами. Рыцарь отскочил, сосредоточившись теперь на защите Диди.
Охотник за головами выпрыгнула в окно. Снаружи было небольшое отгороженное пространство, занятое разными спидерами и свупами. Она прыгнула в один из них и взлетела.
Куай-Гон стоял у окна, наблюдая, как огни свупа мигнули и стали удаляться. Его трясло от ярости и пришлось уделить минуту на то, чтобы принять ее и отпустить.
Его противник ускользнул от него. Иногда так случается. Он сделал лучшее на что был способен.
Но она ускользнула от него уже в третий раз.
- Астри, - судорожно прошептал Диди. – Астри…
Куай-Гон опустился на колени рядом с молодой женщиной. Он осторожно ощупал ее голову.
- Что случилось? – спросил он Диди. – Она попала под бластерный огонь?
- Нет, нет. Ее ударили сзади, – пробормотал Диди. – Рукояткой кнута.
Куай-Гон нащупал шишку, выступившую у нее на голове. Ее веки затрепетали, и она открыла глаза. Зрачки не были расширены, и глаза сфокусировались на его лице.
- Ооух, - сказала она.
- Она в порядке, - сказал он Диди. – Пока лежи, Астри. Готовься к тому, что у тебя будет болеть голова.
- Да уж, - прошипела она.
- Надо позвать врача, - озабоченно проговорил Диди.
- Я в порядке, - отозвалась Астри. Морщась, она приподнялась на локтях.
- Что произошло? Последнее, что я помню, это как мои клиенты выходят за дверь.
- Кто-нибудь вошел, пока они выходили? – быстро спросил Куай-Гон.
- Нет, - сказала Астри. – Я заперла за ними дверь и велела Рензи идти домой. Потом и за ним заперла дверь. Потом поднялась наверх. Вот все что я помню…
- Я был здесь, наверху, - продолжил Диди. – Я услышал, как Астри поднимается, она открыла дверь и внезапно упала. За ней вошла охотник за головами. Она связала меня, пока обыскивала комнату, потом спустилась вниз, и я услышал, как она шарит по моему кабинету.
- И на кухне, - добавил Куай-Гон.
- Нет, не на кухне, - возразил Диди.
- Но там хаос, кругом кастрюли разбросаны, - возразил было Оби-Ван.
- Она всегда так выглядит, - вздохнула Астри. – Что еще за охотник за головами? Я думала, мы говорим об обычном воре.
- Почему гости ушли? – спросил Куай-Гон Астри.
Астри обхватила голову руками.
- Я сделала все что смогла, - пробурчала она. – Подозреваю, что я еще не слишком элегантна. Рензи перепутал мои указания. Я не успела справиться со всеми блюдами. Кое-какие были холодными. Ну, с Дженной Зэн Арбо случился припадок, и они ушли. В следующий раз я найму кого-то в помощь. Это было большой ошибкой. Это потому что я истратила все дополнительные деньги на еду…
- Так как же охотник за головами проникла внутрь? – прервал ее Оби-Ван.
Астри подняла голову.
- Какой еще охотник за головами? – снова спросила она.
- Диди, расскажи ей, - велел Куай-Гон.
- Нет, пока тебе плохо, Астри, - нервно отозвался, Диди. – Тебе нужно прилечь…
- Какой охотник за головами? – процедила Астри сквозь стиснутые зубы.
- У меня просто … ах… возникла крошечная проблемка, - пролепетал Диди. – Ничего серьезного.
- Конечно, - отозвалась Астри. – Это не серьезно. Просто еще один обычный вечер в кафе. Меня вырубили на постоянной основе.
- Какое у моей дочки чувство юмора, - Диди нервно хихикнул. – Правда, она - прелесть?
- У твоего отца есть информация очень ценная для кого-то, - нетерпеливо вмешался Куай-Гон. – И этот «кто-то» послал за ним охотника за головами. Мы полагаем, что они хотят вернуть эту информацию любой ценой. И еще, охотник за головами не убила Диди, когда у нее была возможность.
- Это хороший знак, - воодушевился Диди, затем снова испугался. – Так ведь?
- Ты опять продаешь информацию? – гневно выкрикнула Астри. Затем поморщилась, закрыла глаза и понизила голос до шепота. – Ты гнусный, мерзкий, змеиный сын Ковакианской обезьяно-ящерицы, - прошипела она сквозь зубы. – Ты мне солгал. Опять.
- Я не лгал, я просто не говорил тебе всего, - оправдывался Диди, похлопывая ее по плечу. – Не могу сказать, что я так же преуспеваю в этом бизнесе, как раньше. Но Флиг все еще ходит ко мне с кусочками на продажу. Как я могу его отвергнуть? Без меня, как он будет продавать свои лакомые кусочки? Это такое несчастье, что его убили.
- Убили? Видишь куда его этот бизнес завел, - она смерила отца жестким взглядом. – Я – следующая, папа?
Диди отвернулся, не в силах смотреть на дочь. Она шатаясь встала и покинула комнату.
- Давай вернемся к тому, что мы знаем, - сказал Куай-Гон Диди. – Охотник за головами не нашла то, что искала. Она разворотила тут все, из чего следует, что ее интересовал реальный предмет, а не только информация в твоей голове. Что это, Диди? На этот раз ты должен рассказать все до конца. Теперь ты видишь, что подверг тех, кого любишь опасности.
- Да, - устало ответил Диди. – Я это вижу. Но я не могу помочь тебе, дружище. У меня ничего нет. Флиг не давал мне ничего, кроме информации. Клянусь тебе в этом.
- А датапад? – спросил Куай-Гон.
Диди покачал головой.
- Ничего.
Куай-Гон вздохнул.
- Тогда альтернативы нет. Ты должен закрыть кафе, забрать Астри и покинуть Корускант.
Астри как раз появилась на пороге, когда Куай-Гон закончил говорить. Она так и замерла, приложив мокрую тяпку к голове.
- Закрыть кафе?
- Пока мы не узнаем, что ищет охотник за головами, - объяснил ей Куай-Гон. – Мы не сможем быть с вами днем и ночью, Астри. Я думаю, ты не в меньшей опасности, чем Диди. – Он помедлил, затем мягко добавил. – Я знаю, что ты злишься на своего отца, но, уверен, ты не захочешь увидеть его раненым или убитым.
Астри закусила губу и кивнула.
- Но куда мы пойдем?
- Я знаю куда, – неожиданно заявил Диди. – У меня есть дом в горах Каскарди.
- Ты купил дом? – воскликнула Астри. – Но ты говорил, что у тебя нет денег!
- Это была сделка от которой невозможно отказаться, - сказал Диди. – Я даже еще там не был ни разу. И никому о нем не говорил.
- Где находятся эти горы Каскарди? – спросил Оби-Ван.
- На планете Данидиин, - ответил Куай-Гон. – Не слишком далеко от Корусканта. Но горы – хороший выбор. Каскарди - отдаленный и труднодоступный район. Это хорошее укрытие на какое-то время. Мы с Оби-Ваном подождем, пока вы соберете самое необходимое. Вы должны уехать быстро.
Диди вскочил и потянул Астри прочь из комнаты. Они разошлись по своим спальням – собираться.
- Вы думаете, они там будут в безопасности? – тихо спросил Кеноби.
- В большей, чем здесь, на Корусканте, - вздохнул Куай-Гон. – Но охотник за головами несомненно специалист по выслеживанию. И хотя галактика велика, сложно исчезнуть бесследно. Нет, я боюсь, нам придется разгадать эту тайну. Неважно где - Астри и Диди по-прежнему в большой опасности. Она найдет их, и это случится скорее раньше, чем позже. В этом я уверен.

Предыдущая страница 9 Следующая страница


Ученик Джедая 11: Смертельная охота 10

Глава 10

Когда они вступили в прохладные коридоры Храма, Куай-Гон заметил на лице Оби-Вана тщетно скрываемое облегчение. Мальчик был вымотан до предела. Куай-Гон не ожидал, что короткая остановка, чтобы навестить Диди, приведет к тому, что они увязнут в запутанной головоломке, которую придется разгадывать.
- Я не думал, что этим кончится, падаван, - сказал он. – Я просто хотел сказать «привет» старому другу.
Кеноби кивнул.
- Но друг оказался в опасности, и вы не могли отказать ему в помощи.
- Ты не одобрял этого, - заметил Куай-Гон.
На лице падавана отразилась нерешительность. Куай-Гон хорошо знал это выражение лица. Оби-Ван ненавидел разочаровывать его, но он никогда ему не лгал.
- Нет, - подтвердил мальчик. – Тогда – нет, но теперь – одобряю. Вы говорили, что мне не хватает связи с живой Силой. Мне кажется, я все лучше понимаю, что вы имеете в виду. Моим первым порывом было отвернуться от Диди. – Оби-Ван встретил взгляд Куай-Гона. – Я чувствовал себя усталым и голодным, и Диди мне не понравился. Я думал о том, чего хочу я сам. Теперь же я вижу то, что видите вы. У Диди есть недостатки, но он - хороший человек. Просто, мне потребовалось больше времени, чтобы осознать это. Я сожалею, - с трудом закончил Оби-Ван, - что не смог понять это с самого начала.
- Ты слишком суров к себе, падаван, - тихо возразил Куай-Гон. – Если ты не будешь осторожен, это может превратиться в недостаток. Гнев обращенный на самого себя - разрушителен. Всякое живое существо иногда бывает раздражительным, нетерпимым и желает избежать лишних проблем. Это естественно. Мы – существа, любящие покой и комфорт. Но, кроме того, мы – джедаи, и желание покоя и комфорта не должно руководить нашими поступками. Мы посвятили себя служению более высоким целям. Но всегда помни, что эти желания свойственны и нам тоже.
Оби-Ван кивнул. Рука Куай-Гона ласково легла на его плечо.
- Иди, съешь что-нибудь, падаван, - велел он. – Мне нужно переговорить с Йодой и Таал.
Куай-Гон несколько секунд лицезрел борьбу голода с желанием остаться с учителем.
- Вы уверены, что я вам не нужен?
- Я найду тебя, как только ты мне понадобишься, - заверил его Куай-Гон. – Что тебе нужно, так это немного отдыха и еды. Потом - продолжим.
Он оставил Оби-Вана неподалеку от входа в столовую и направился в Зал Тысячи Фонтанов, где должен был найти Йоду и Таал, с которыми условился о встрече по комлинку.
Прохладный, влажный воздух восстанавливал его силы лучше, чем это способна была сделать пища. Его взгляд отдыхал на бесчисленных оттенках зелени травы и деревьев, среди которых вились тропинки. Он остановился на секунду, чтобы полнее ощутить и эту красоту. Он сделал глубокий вдох, затем еще один, концентрируясь на оттенках зелени, журчании фонтанов, на запахе цветов и фруктов. Освеженный, он направился по извилистой тропинке к Йоде и Таал.
Они сидели на любимой скамейке Йоды, рядом с мелодично журчащим родничком, бьющим из гладкой белой гальки. Таал должно быть услышала его шаги, потому что повернула голову в ту сторону, откуда он приближался.
- Надеюсь, ты наконец позволил Оби-Вану нормально поесть? – насмешливо спросила она, прежде, чем он успел поздороваться. – Бедный мальчик вечно голоден.
Куай-Гон усмехнулся. Таал никогда не говорила «привет». Она всегда бросалась в беседу с места в карьер.
- Ты осознаешь, - спросил он, садясь на скамейку напротив них. – Что каждый раз вместо приветствия осыпаешь меня обвинениями?
Таал улыбнулась.
- Разумеется. А как еще прикажешь держать тебя в форме?
Куай-Гон позволил взгляду отдыхать на любимом лице Таал. В ее незрячих зеленовато-золотых полосатых глазах, плясали насмешливые искорки. Было время, когда он не мог смотреть на нее без боли. Один вид белого шрама на ее темно-медовой коже причинял нестерпимую муку. Но он видел, что Таал приняла свою судьбу и позволила ей сделать себя более глубоким существом. Ее дружба была бесценна для него.
- Я отправил его в столовую, - улыбнулся Куай-Гон. – Уверен, он уже доедает вторую порцию.
- Нет новостей у тебя? – спросил Йода. – Обеспокоены судьбой Диди мы. Мерзавец, он возможно. Но также друг Храма он.
- Мне очень грустно сообщать, что дела его скорее плохи, чем хороши, - ответил Куай-Гон. Он коротко рассказал им об убийстве Флига и нападении на Астри и Диди.
- Из тела Флига выкачали кровь? – Таал нахмурилась. – Звучит знакомо.
- Было еще с полдюжины подобных случаев на Корусканте за последний год, - сказал Куай-Гон. – В основном бродяги… существа, которых никто не станет разыскивать.
- Да, знаю, - отмахнулась Таал. – Но было что-то еще. – Морщинка между ее бровей стала глубже. – Что-то еще... Я провела еще одно маленькое расследование по твоей охотнице за головами. Похоже что она – мастер маскировки: использует парики, синтетическую плоть, протезы. Что позволяет ей сохранять свои перемещения в тайне.
- Меня это не удивляет, - кивнул Куай-Гон. – Оби-Ван видел, как она перевоплотилась из дряхлого старика обратно в молодую женщину.
- Говорил ты, что этот Флиг датапад у сенатора украл, – подал голос Йода. – У кого?
- Я не слышал о ней раньше, - ответил Куай-Гон. – Это сенатор Юта С`орн с планеты Беласко.
- Между прочим, я связалась со службой безопасности, – заметила Таал. - Сенатор С`орн никому не заявляла о краже. Может быть это и не существенно - в Сенате полно мелких воришек; я уверена, что о большинстве краж вообще не сообщается. Но все же имей в виду. И еще: сегодня сенатор С`орн объявила об отставке. По личным причинам, как она выразилась.
- Знаю сенатора С`орн я, - вдруг сказал Йода. – Несколько встреч у нее с джедаями было.
Куай-Гон изумленно взглянул на него.
- По какому поводу?
- Сын был у нее, - проговорил Йода. – Рен С`орн. Чувствителен к Силе он был. Принять его на обучение собирались мы. Расстаться с ним его мать не захотела. Использовать Силу осознанно не умел он. По всей галактике скитался он.
Таал резко втянула воздух.
- Ну, разумеется, - прошептала она. Йода кивнул.
- Что? – Куай-Гон подался вперед. Он чувствовал, что Йода и Таал знают нечто важное.
- Рен стал бродягой, - пояснила Таал. – Он потерял контакт со своей матерью. В конце-концов, она обратилась к нам за помощью. Несколько команд джедаев были посланы, чтобы найти его и оказать помощь, но он отказался.
- Надеялись мы, что выйдет он на связь однажды, - вздохнул Йода. – Боялись мы, что обратит он Силу во зло. Но только злили и сбивали с толку способности к Силе его. Иным чем другие был он. Иным быть он не хотел. Покоя не мог он обрести.
- Какая трагедия, - тихо проговорила Таал. – Он не мог найти себя, не мог найти место, где почувствовал бы себя дома. Поэтому, как это часто бывает, он связался с плохой компанией. Мы получили известие, что его убили.
- Не так давно произошло это, - добавил Йода. – Шесть месяцев назад, я думаю. На Симле-12.
- Это печальные вести, – произнес Куай-Гон. - Но почему это так важно?
- Из-за способа убийства, - тихо ответила Таал. – Его задушили и выкачали кровь из тела.

Предыдущая страница 10 Следующая страница


11 Джуд Уотсон

Глава 11

Одного взгляда на мрачное лицо Куай-Гона, Оби-Вану хватило, чтобы понять, что доесть пирожное ему не суждено. Он поспешно вскочил на ноги.
- Прости, падаван, но нам пора идти.
Кеноби схватил пирожное и принялся запихивать его в рот на ходу. Куай-Гон взял со стоянки спидер, и, спустя несколько секунд, они уже неслись обратно к зданию Сената.
Был поздний вечер и линии воздушного транспорта были перегружены. Огни озаряли здания и улицы так, что было светло, как днем. Внизу прогуливались, толпились в ресторанах и на улицах различные существа.
- Что сказали Йода и Таал? – спросил Оби-Ван, покончив с пирожным.
- Мне пока не все ясно, - сказал Куай-Гон. – Но каким-то образом сенатор С`орн связана со смертью Флига. Ее сын погиб так же. – Куай-Гон рассказал историю беспорядочной жизни Рена и его трагической смерти.
- Но какое это имеет отношение к Диди? – спросил Оби-Ван.
- Возможно, никакого, - задумчиво ответил Куай-Гон, ведя спидер сквозь заполненные транспортом кварталы вокруг Сената.
- Но это не кажется как-то связанным, - с некоторым сомнением сказал Оби-Ван. – Ее сын погиб на другой планете, и Диди никогда не встречался с сенатором С`орн.
- Это кажется никак не связанным, действительно, - согласился Куай-Гон. – Но некая связь существует, и нам нужно лишь понять, в чем она заключается.
Куай-Гон оставил спидер на посадочной площадке Сената и зашагал к зданию. Вечно переполненные коридоры были сейчас практически пусты. Их шаги гулко отдавались от мраморного пола.
- Почему вы считаете, что она все еще здесь в такой поздний час? - поинтересовался Оби-Ван.
– Потому, что она объявила об отставке, - тихо ответил Куай-Гон. – Скорее всего, днем она была занята. И, она, кажется, из тех сенаторов, что работает допоздна. Большинство уходит, закончив свои дела. – Куай-Гон помолчал, затем добавил. – Сенат не тот, что был прежде, и улучшений не предвидится. Он теряет одного идеалиста за другим.
Они добрались до офиса сенатора. В передней было темно, но Куай-Гон постучал во внутреннюю дверь.
- Войдите.
Они вошли. В кабинете был один-единственный источник света - сияющая корускантская ночь, на которую смотрела, сидя в кресле, Сенатор С`орн.
- Да? – спросила она не оборачиваясь.
Куай-Гон прикрыл за ними дверь.
- Мы сожалеем, что приходится вас беспокоить.
Она повернулась в кресле и вздохнула.
- Этот день был полон беспокойств. Я не ожидала, что мое заявление наделает столько шуму. Подозреваю, что дальше будет только хуже.
- Мне не хотелось бы говорить о том, что несомненно является болезненной темой для вас, - мягко начал Куай-Гон. – Но, скажите, причина вашего ухода – смерть вашего сына?
Сенатор С`орн переменилась в лице. Ее лицо окаменело, а рот сжался в тонкую линию.
- Да, я знаю, зачем вы здесь. Я должна была отдать его в Храм на обучение. Я была эгоисткой.
- Нет, - быстро возразил Куай-Гон. – Вовсе нет. Многие родители выбирают оставить при себе чувствительного к Силе ребенка. В жизни есть множество путей. Вы сделали лучшее, что смогли для вашего ребенка.
- Итак, я решила оставить его при себе, и это решение уничтожило его, - с горечью сказала сенатор С`орн. – Я выбрала путь ведущий к смерти.
- Нет, Рен выбирал свой путь сам, - твердо ответил Куай-Гон. – Сенатор С`орн, я не знаю вас, но я знал множество чувствительных к Силе детей. У чувствительного к силе ребенка шансов вырасти счастливым ничуть не больше, чем у ребенка, не имеющего таких способностей. Многие не выбирают путь джедая. Некоторые находят себя вне Храма, некоторые – нет. Мы здесь не для того, чтобы обсуждать ваше решение, или винить вас.
- В этом нет нужды. Я сама виню себя, - отрезала сенатор С`орн. – С тех пор как я узнала о смерти Рена, я не могу сосредоточиться, не могу выполнять свою работу, как должно. Я способна сконцентрироваться только на короткий промежуток времени. Какое у меня есть право служить моему народу, если я не смогла спасти собственного ребенка?
- Я не могу ответить на такой вопрос, - сказал Куай-Гон. – Но возможно вы правы в том, что вам нужно время, чтобы разобраться в своей жизни. Это принесет вам пользу, если вы сможете взглянуть на принятые решения со спокойствием и прощением.
- Прощение и спокойствие кажутся весьма труднодостижимыми, когда ваш сын мертв, - сдавленно проговорила сенатор С`орн. Она развернулась в кресле так, что оказалась к ним спиной. Когда она вновь повернулась к ним, ее лицо было спокойно.
- Но, если вы пришли не для того, чтобы обвинять меня, вы, очевидно, пришли и не для того, чтобы давать мне советы, Куай-Гон Джинн. Что, в таком случае, вы хотите?
- Я сам не вполне уверен, - честно ответил Куай-Гон. – Расскажите мне кое-что. Когда ваш датапад был похищен, почему вы не заявили о краже?
Она пожала плечами.
- Шансы на то, что служба безопасности Сената найдет его незначительны. У моей подруги тоже украли датапад. Дженна не считала, что заявление может принести результат. Мы обе были слишком заняты, что заниматься этим.
Настороженный взгляд Куай-Гона стал откровенно тревожным.
- Дженна?
- Дженна Зэн Арбо, - отозвалась сенатор С`орн. – Она – мой друг, бывает в Сенате на собраниях. Вы, наверное, о ней слышали. Она – самый выдающийся ученый-генетик в галактике и великий гуманист.
- Конечно, - сказал Куай-Гон. – Вы были вместе, когда произошла кража?
- Это было в одном из местных кафе, - кивнула сенатор С`орн. – Во время обеда.
Оби-Ван напрягся - что-то должно было вот-вот открыться - он чувствовал. Флиг украл датапад, а Дженна Зэн Арбо сняла «У Диди» для важной вечеринки. Это и есть та самая связь, которая должна привести их к разгадке? Как сказал чуть ранее Куай-Гон, это кажется никак не связанным, но связь существует.
- В кафе был кто-то еще?
Сенатор С`орн вздохнула.
- Вы имеете в виду, был ли там вор? Полагаю, что да. Но вы же не думаете, что я внимательно разглядывала всех посетителей? В кафе было полно народу. Я не заметила никого подозрительного.
- Как на счет высокого худого мужчины-гуманоида с одним темным глазом и одним ярко-зеленым?
Сенатор С`орн выглядела изумленной.
- Да. Но он не мог быть вором. Это был помощник сенатора. Или, по крайней мере, он так сказал. Мы обсуждали вечеринку, которую Дженна собиралась устроить для других ученых, приглашенных на конференцию. Он дал ей карточку ресторана неподалеку, который по его словам был очень хорош. Дженна взяла карточку - она сказала, что никогда не слышала о нем, но пойдет взглянуть.
Куай-Гон и Оби-Ван переглянулись.
- Это и был вор? Я должна заявить на него? – спросила сенатор С`орн.
Куай-Гон поднялся.
- Бессмысленно, он – мертв. Благодарю за то, что уделили нам время, сенатор.
Оби-Ван вышел за Куай-Гоном.
- Итак, у нас есть ниточка, - подвел итог Куай-Гон. – Она ведет от Флига и Диди к Дженне Зэн Арбо и сенатору С`орн.
- Но я все еще не понимаю, что все это значит, - растерянно сказал Оби-Ван. – Все так запутано.
- Спроси себя, падаван: кому какая польза от смерти Флига? Или Диди?
- Никому, - ответил Оби-Ван. - Сейчас, по крайней мере. Или же в этом датападе есть что-то, о чем мы пока не знаем.
- Именно, - подтвердил Куай-Гон. – В одном датападе или в другом… Помни, мы теперь знаем, что датапад Дженны Зэн Арбо тоже был украден.
Оби-Ван кивнул.
- У меня такое ощущение, что я знаю, каков наш следующий пункт назначения.
- Да, - согласился Куай-Гон. – Мы летим повидать Дженну Зэн Арбо.

Предыдущая страница 11 Следующая страница


Ученик Джедая 11: Смертельная охота 12

Глава 12

Оби-Ван неловко переминался с ноги на ногу, стоя в вестибюле роскошного отеля. Ему приходилось бывать и во дворцах и больших особняках. Он и раньше видел такую роскошную обстановку, толстые ковры, металлические поверхности, резную витиеватую мебель. Все это он отмечал, не чувствуя себя его частью, как и положено джедаю.
Но здесь он чувствовал себя иначе. Стены были облицованы белым полированным камнем с прожилками розоватого золота. Пол – из отполированного до блеска черного камня. Он боялся сесть на роскошные диваны или кресла и внезапно заметил пятна от десерта на своей тунике. Богачи кружили вокруг, прогуливаясь туда-сюда мимо роскошных ресторанов, которыми был заполнен вестибюль, забирали почту и ключи. Их взгляды скользили мимо него, как будто он не стоил того, чтобы быть замеченным. Их негромкие, чуть не переходящие на шепот, разговоры ничем не напоминая деловую болтовню на людных улицах.
Куай-Гон был, как всегда, сама непринужденность. Он подошел к стойке и попросил клерка позвонить в номер Дженны Зэн Арбо.
Клерк что-то сказал по комлинку и мгновение прислушивался.
- Вы можете подняться, - сказал он и указал им на турболифт, который должен был доставить их на семьдесят седьмой этаж.
Оби-Ван шагнул вслед за Куай-Гоном в просторную, отделанную розовым камнем кабину лифта, в которой казалось, что находишься в бутоне цветка. Двери кабины открылись и он шагнул на толстый мягкий ковер.
Дженна Зэн Арбо ждала их в дверях своего номера. На ней был темно-синий шелковый халат до пола. Светлые волосы были столь же тщательно и замысловато уложены и переплетены разноцветными лентами.
Куай-Гон поклонился.
- Благодарю, что согласились встретиться с нами. Я – Куай-Гон Джинн, а это – Оби-Ван Кеноби.
Она вернула поклон.
- Дженна Зэн Арбо. Для меня честь встретиться с джедаями, - она еще раз внимательно посмотрела на них. – Но вы были в том кафе.
- Мы друзья Астри и Диди Оддо, - ответил Куай-Гон.
Радушие Дженны Зэн Арбо слегка померкло.
Она повернулась и пригласила их в просторную комнату с полом из того же полированного черного камня, что и в фойе. Два плюшевых белых дивана стояли в разных частях комнаты, одна – более интимная, вторая – официально-роскошная. Полупрозрачные белые шторы окаймляли огромное - от пола до потолка – окно. Огни пролетающего за окном транспорта были похожи на блуждающие в густом тумане звезды.
Дженна Зэн Арбо усадила их в более интимной зоне. Оби-Ван немедленно утонул в подушках. Он попытался сесть прямо, но все время заваливался назад.
Дженна Зэн Арбо жестом обвела комнату.
- Мне здесь не слишком уютно, но это входит в затраты на проведение конференции. Я привыкла к более… практичной обстановке - провожу почти все время в своей лаборатории.
Она перевела на них ясные серые глаза.
- Чем я могу вам помочь?
- Мы расследуем убийство, - объяснил Куай-Гон. – Вы говорили с этим существом в Сенате, его звали Флиг. Он представился вам как помощник сенатора и дал вам карточку ресторана Диди…
- Конечно, я помню, - немедленно отозвалась Дженна Зэн Арбо. – У него был один зеленый глаз. Он расхваливал еду и атмосферу того кафе. Я не слишком хорошо знаю Корускант, поэтому последовала его совету.
- Почему вы так внезапно покинули кафе ночью?
Она тихо рассмеялась.
- Потому что мои гости были совершенно несчастны. Я не была готова к такому. Знаю, это звучит снобистски, но я пыталась произвести хорошее впечатление. Организаторы конференции иногда дают субсидии научным проектам, а мне необходимо финансирование, - она пожала узкими плечами. – Так что мы вернулись сюда, и отель нас приютил. – Она помедлила. – Но какое отношение мой ужин имеет к чей-то смерти?
Вместо ответа Куай-Гон задал новый вопрос.
- Вы друзья с сенатором С`орн?
- Да.
- И вы, полагаю, знаете, что ее сын умер, и то как он умер?
Дженна Зэн Арбо кивнула, но в ее глазах появилось ледяное выражение.
- Конечно знаю. Но полагаю, это едва ли вас касается. Это была огромная трагедия для Юты.
- Да, но не для вас, - без тени сомнения заявил Куай-Гон.
Она остановила на нем тяжелый взгляд.
- Нет. Мне было очень жаль мою подругу, но это не была личная трагедия. На что вы намекаете?
- Не на что, - просто ответил Куай-Гон. – Мы просто рассуждаем. Могу я получить список гостей на вашем ужине?
- Зачем? – в ее ровном голосе появились нотки раздражения.
- Затем, что кто-то напал на владельца и его дочь, после того как вы ушли, - сказал Куай-Гон. – Я не думаю, что это необходимо, но позднее может понадобиться распросить их.
- Я не думаю… - раздраженно начала Зэн Арбо, но оборвала себя на полуслове и пожала плечами. – Почему бы нет? Мне нечего прятать.
Она подошла к столу, небрежно набросала несколько имен и отдала лист Оби-Вану. Он спрятал его в кармане туники.
Она снова села.
- Могу я поинтересоваться, какое отношение убийство Рена С`орна имеет к персоне Флига и нападению на кафе?
- Возможно, никакого, - коротко ответил Куай-Гон.
Она холодно взглянула на него.
- Кажется, я начинаю понимать. Вам не нужна информация, вам кажется, что я могу быть в этом замешана.
- Я ничего подобного не подразумевал, - возразил Куай-Гон.
- Тем не менее вы здесь, - резко сказала она. – Я полагаю, вы знаете кто я.
Куай-Гон кивнул.
- Я не привыкла к тому, что кто-то заявляется ко мне домой и подозревает меня в причастности к убийству. Убийство – не самая близкая мне тема. Я живу в мире трансгенных исследований. Вы должны извинить меня, если я несколько огорчена и сбита с толку.
- Разумеется, - кивнул Кауй-Гон. – Убийство – крайне огорчительная тема.
Зэн Арбо слегка улыбнулась.
- В особенности для жертвы. Давайте покончим с этим. Что еще вы хотели бы узнать?
- Почему вы не заявили о краже датапада? – поинтересовался Куай-Гон. - Вы должны были быть расстроены этим.
- Я не была расстроена. У меня остались копии всех моих файлов на информационных картах.
- Юта С`орн была расстроена, - заметил джедай.
- У нее были на то причины, - раздраженно бросила Зэн Арбо. – У нее там находилась личная информация. Вследствие чего, ей пришлось подать в отставку прежде, чем она смогла провести важный закон.
- Вы случаем не знаете, что он собой представлял? – внезапно спросил Оби-Ван. До этого момента ему было вполне достаточно следить за тем, как Куай-Гон ведет беседу. Но этот закон упоминался и раньше, и его любопытство возросло.
- Да, Юта мне о нем рассказывала. Мне было не слишком интересно, честно говоря, - у меня голова забита наукой. Но, кажется, она хотела создать коалицию по борьбе с какой-то разновидностью тех-банд черного рынка. У нее, вроде, было необходимое количество голосов, но ее отставка все испортила. Без нее альянс распался, если я не ошибаюсь. Это все что вы хотели узнать?
Оби-Ван не взглянул на учителя, но внутри него поднималась волна эйфории. Это была решающая улика. У ТехНалетчиков была причина дискредитировать сенатора С`орн. Она пыталась протолкнуть закон, который мог привести к их уничтожению. Хэлб знал и Флига, и Диди. В этом заключалась связь. Без сомнения, Хэлб нанял Флига украсть датапад сенатора. Флиг пошел дальше и украл еще и датапад ученой, скорее всего, ради личной выгоды. Все что требовалось теперь – это выяснить, как в это оказался втянут Диди.
Таким образом сенатор С`орн и Дженна Зэн Арбо были именно теми, кем казались на первый взгляд: влиятельными женщинами, ставшими жертвами мелкой кражи.
Ему не было нужды смотреть на Куай-Гона, чтобы знать, что тот пришел к тем же выводам.
- Это все, - кивнул Куай-Гон.
К тому моменту, когда они покинули гостиничный номер и входили в турболифт, Оби-Ван готов был лопнуть от возбуждения.
- Вот она, - восхитился он. – Та связь, которую мы искали. Мы близки к разгадке.
- Возможно, - пробормотал Куай-Гон. – Нам нужно еще раз поговорить с Хэлбом, это точно.
- Завтра мы разгадаем эту головоломку, и Астри с Диди смогут вернуться домой, - быстро проговорил Оби-Ван. – Если мы выступим против ТехНалетчиков с такими доказательствами на руках, им придется отозвать охотника за головами. Это ведь они, верно? Они хотели помешать провести тот закон. Каким-то образом Флиг и Диди оказались втянуты в это. Может они хотели продать датапад какой-то третьей стороне, и это разозлило Хэлба.
Двери лифта скользнули в стороны и они вышли в огромное фойе. За огромным – во всю стену – окном была чернота ночи.
- Сейчас уже поздно искать Хэлба, - сказал Куай-Гон. – Давай вернемся в Храм. Нам обоим нужно поспать.
За боковой дверью находилась огромная посадочная платформа, предназначенная для постояльцев отеля. Куай-Гон припарковал их спидер поближе к выходу, так чтобы они могли быстро уехать, но сейчас вереница других спидеров заблокировала его.
Джедай подозвал служащего.
- Вы могли бы отогнать их?
- Секунду, сэр, - отозвался мальчишка и запрыгнул в один из спидеров.
Рыцарь и падаван направились к своему транспорту. Куай-Гон легко скользнул на место водителя. У Оби-Вана возникло несколько больше трудностей с проникновением на пассажирское сиденье. Их спидер стоял вплотную к другому, и чтобы забраться в него требовалось перелезть через борт.
Оби-Ван как раз был посередине этого маневра, когда внезапный толчок отбросил его назад. Мальчик-служащий отгонявший спидер перед ними дал задний ход и врезался в их спидер. Оби-Ван заскользил назад по гладкому металлу бампера. За ним было ограждение. Дальше – пустое пространство.
- Эй, ты… - Куай-Гон резко выпрыгнул из спидера, готовый отразить опасность.
Слишком поздно. Служащий еще раз врезался в них, и спидер джедаев дернуло назад. Оби-Ван почувствовал, как соскальзывает с бампера. Он перелетел через заграждение прямо в пустоту.

Предыдущая страница 12 Следующая страница


13 Джуд Уотсон

Глава 13

Все произошло слишком быстро, но необычайные рефлексы Оби-Вана подарили ему секунду на то, чтобы как-то отреагировать. Секунды оказалось достаточно. Перелетая через заграждение, он успел вытащить пусковую установку и прицелился в край платформы. Трос зацепился, натянулся и он повис в пустоте.
Ощущение было жутким. Неподалеку взмыл в воздух спидер, его водитель изумленно взглянул на болтающегося посреди трассы мальчишку.
Оби-Ван чувствовал, как струйки пота стекают по бокам. Он задействовал пусковую установку, и она втянула его обратно на платформу. Куай-Гон ждал его.
- Быстро соображаешь, Оби-Ван, - в голосе облегчение пополам с тревогой. – Твои рефлексы тебя не подвели, а вот мне следовало быть начеку.
- Где тот служащий? – выдохнул Оби-Ван.
- Улетел на спидере, - Куай-Гон помрачнел.
- Думаете, его подкупила охотник за головами?
- Я думаю, что мальчишка и был охотником за головами, - угрюмо ответил Куай-Гон. – Мы не должны совершить подобной ошибки снова. – Тут Куай-Гону пришлось признать, что усталость берет свое, поскольку голова начала кружиться от облегчения. – Идем. Сегодня мы уже ничего не сможем сделать. Нам нужен отдых. По крайней мере, мы можем быть уверены, что охотник за головами до сих пор на Корусканте, а не преследует Астри и Диди.
К тому времени, как они добрались до Храма, Оби-Ван едва волочил ноги. Пребывание на волоске от гибели вытянуло из него последние силы. Куай-Гон был счастлив отправить его в его квартиры.
Вернувшись к себе, Куай-Гон выключил свет и лег на кровать. Он смертельно устал, но даже джедай не в силах уснуть, если не может очистить разум.
Она обманула его опять. Она едва не убила Оби-Вана. Она думала быстрее, чем он. Он был слишком озабочен загадками следствия, и, в результате, утратил бдительность. Его больше беспокоила судьба Диди, чем собственного падавана.
Затем он мысленно вернулся к беседе с Дженной Зэн Арбо. Оби-Ван прав. Более чем вероятно, что Тех Налетчики хотели заполучить датапад сенатора С`орн. Похоже, что они наняли для этого Флига. А придержать часть добычи было вполне в характере последнего. И, вполне возможно, что Флиг припрятал датапад в кафе, тем самым втянув в это дело Диди. Возможно, он попытался забрать датапад, и поэтому его убили.
Куай-Гон уставился в потолок. Логика подсказывала, что такой вариант развития событий более чем вероятен. Почему же он не может уснуть?
Потому что убийство Флига было не похоже на работу криминальной шайки вроде Тех Налетчиков. Не в их правилах скрывать свои делишки и пытаться направить силы безопасности по ложному следу. Они слишком высокого мнения о собственной неуязвимости, чтобы беспокоиться о местном расследовании.
Нет, убийство Флига по-прежнему не укладывалось в цепочку. Для Куай-Гона это было признаком того, что камень преткновения находится в эмоциях, а не в логике.
Его мысли вернулись к сенатору С`орн. Он мельком ощутил ее горечь и безысходность. Такие эмоции вполне могут завести на темную дорожку.
Дженне Зэн Арбо, казалось, было нечего скрывать. Но его все еще смутно тревожило ее появление в кафе Диди. Она действительно не знала Корусканта, но ее подруга знала. Она могла попросить совета у Юты С`орн. Почему она послушала незнакомца?
Убийство крайне огорчительная тема.
Особенно для жертвы.
Было что-то в холодное в ее улыбке, когда она мимоходом сделала это замечание. Ее улыбка не давала Куай-Гону уснуть.
И еще зрелище Оби-Вана, летящего через заграждение в темную пропасть, пока он тщетно пытается добраться до него.
И знание того, что охотник за головами скорее всего снова встанет на след Диди и Астри.
Да, ему было о чем подумать.
Джедай потянулся к ночи и завернулся в ее темноту. Он задышал глубоко и ровно. Он ничего не может сделать сейчас. Тревога за Диди и Астри будем медленно закипать внутри него, чтобы заново вспыхнуть с наступлением утра. До тех пор он будет спать.

На следующее утро они не смогли найти Хэлба.
- Это подозрительно, - заявил Оби-Ван. – Он наверняка знает, что мы его ищем.
Куай-Гон решил пока не делиться с ним своими подозрениями, о том, что ТехНалетчики не ответственны за смерть Флига. Ему было не о чем рассказать падавану, кроме своих неясных подозрений и смутных ощущений; нужно подождать чего-то более определенного.
Хэлб знал больше, чем рассказал. В этом можно было не сомневаться.
- Остается только одно место, где он может быть, - сказал Куай-Гон. – Вэндор-3. Их база. Ответы должны найтись там.
Вэндор-3 был спутником Корусканта. По счастью, сегодня Куай-Гон взял с посадочной площадки Храма крейсер, на тот случай, если им понадобится проделать часть пути над атмосферой Корусканта. Поэтому их путешествие до Вэндора-3 оказалось коротким.
Некоторое время им пришлось повисеть снаружи, пока база не дала разрешение на посадку. Куай-Гон смотрел вниз на посадочную платформу, которая располагалась посреди того, что больше всего напоминало мастерскую по сборке утилсырья. Он посадил крейсер между ремонтным буксиром и морем свупов.
Стоило им спустить трап и выйти, как они почти оглохли от грохота. Рабочие и дроиды были повсюду: они резали металл, ремонтировали контуры, тестировали грависани. Голоса в пылу спора то и дело перекрывали визг гидравлического станка, режущего металл, терофиксаторов и гидроспаннеров. Гигантские репульсионные двигатели нависали над их головами в системе креплений и блоков. Детали спидеров, печатные плиты, стартовые двигатели, конверторы и другие детали, которых Кеноби не опознал, были разложены отдельными грудами.
- Вот это я понимаю эффективность, - прокомментировал Куай-Гон, когда они обходили один из звездолетов. За то время что им понадобилось, чтобы обойти вокруг корабля, его двигатель уже лежал неподалеку в разобранном состоянии.
- Следи за тем компенсатором! - раздался вопль.
Оби-Ван отскочил в сторону подальше от кучи арматуры, в то время как к ним на полной скорости несся Хэлб, сверкая своими оранжевыми глазами, в которых явно читалось раздражение.
- Подозреваю, что вы пришли не для того, чтобы прикупить запчасти для спидеров, - завопил он перекрикивая шум.
- Только за информацией, - проорал в ответ Куай-Гон.
- Что ж, тогда вам сюда. За мной.
В том углу двора, куда джедаи пришли, следуя за Хэлбом, было немного тише. Небольшой ангар был собран из утилсырья на дюрастиловом каркасе. Хэлб толкнул дверь, и они вошли.
Грохот проникал внутрь лишь в качестве неясного гула.
- Я бы предложил вам присесть, но вы уже уходите, - отрывисто заговорил Хэлб. – Мне казалось, что мы все прояснили, и я рассказал вам все, что знал.
- Не думаю, - возразил Куай-Гон. – Я полагаю, вы оставили кое-что про запас. Я думаю, что ваша шайка наняла Флига, для кражи датапада сенатора С`орн. Скорее всего, Флигу пришлось согласиться, потому что он был вам должен.
Хэлб молча скрестил руки на груди.
- Может Флиг так и не передал вам датапад. Возможно, он думал что сможет вытянуть из вас побольше, - догадался Куай-Гон, не сводя глаз с Хэлба. – Может быть поэтому вы заказали его убийство. Вы подозревали, что он отдал датапад Диди.
- Послушай, я не претендую на то, чтобы казаться воплощением добродетели, джедай, - прервал его Хэлб. – Я бы брата продал за походящую цену. Но мы не заказывали Флига. Я теперь убирайтесь отсюда, пока я не вызвал дроидов-охранников.
Куай-Гон не шелохнулся. Одна его рука легла на пояс поближе к световому мечу. Оби-Ван в точности повторил его движение.
Хэлб слегка дернулся, явно чувствуя себя не уютно.
- Слушай, мы вовсе не хотим переходить дорогу джедаям.
- Тогда расскажи нам правду, и мы уйдем.
- Ладно, ладно. Мы наняли Флига, чтобы украсть датапад. Но этот тупоголовый сын банты украл не тот! Он должен был украсть ее рабочий датапад, а не с личной корреспонденцией. Но все вышло к лучшему – мы и не знали, что она собирается подать в отставку. Так или иначе, но мы получили, что хотели. Ее законопроект мертв. Зачем нам заказывать убийство Флига? Конечно, он был скользким типом, но он был полезным скользким типом. Клиентов к нам направлял…
- Флиг украл два датапада в тот день, - перебил его Куай-Гон. – Вы знаете, что произошло со вторым?
Хэлб пожал плечами.
- Может продал, а может отдал еще кому-то, кому задолжал.
Оби-Ван и Куай-Гон быстро переглянулись.
- Диди, - чуть слышно прошептал Оби-Ван.
- Возможно, - услышал его Хэлб. – Уверен, Флиг и ему задолжал. Диди самый крутой игрок в саббак в округе. Мы вместе играли. Я тоже немало ему продул. Никто из нас не смог в тот день расплатиться, так что Диди дал нам отсрочку. Я расплатился с ним только несколько дней назад. Благо, мне было что предложить взамен.
- И что же это было? – тихо спросил Куай-Гон.
- Я отдал ему то убежище в горах Каскарди, - пожал плечами Хэлб. – В любом случае, я бы им вряд ли когда-нибудь воспользовался. Я выиграл его в рулетку у одного старого идиота, завернутого в кучу плащей, в Славной. Собственно говоря, в тот же день я встретил вас двоих…
Хэлбу не выпало шанса договорить.
Оба джедая уже исчезли в дверном проеме.

Предыдущая страница 13 Следующая страница


Ученик Джедая 11: Смертельная охота 14

Глава 14

С высоты, дом в горах Каскарди выглядел мирно и уединенно. Это было белое трехэтажное здание, стоящее на горном склоне и практически не заметное на фоне снегов. Они ясно видели только крейсер Диди на небольшой посадочной платформе, на крыше второго яруса. И ни каких признаков Диди и Астри.
Куай-Гон посадил их крейсер рядом с крейсером Диди. Они выбрались наружу и осторожно направились к входной двери. Со световыми мечами в руках, готовые активировать их в любой момент. На сей раз их не должны застать врасплох.
Куай-Гон сконцентрировался, прислушиваясь к малейшему движению, ко всему, что выходило за рамки обычного. Рядом стоял напряженный Оби-Ван. Он доверял инстинктам мальчика.
- Что ты думаешь? - тихо спросил он.
- Все очень… неопределенно, - так же тихо ответил Оби-Ван. - К тому же что-то неправильно. Хотя Диди и Астри вне опасности, но опасность рядом.
Рыцарь кивнул.
- Я тоже это чувствую. Она заманила их сюда. Не удивительно, что она осталась на Корусканте, чтобы следить за нами. Ей не было нужды выслеживать Диди и Астри. Она знала где они. И чем скорее мы заберем их отсюда, тем лучше.
Окно нам ними скользнуло в сторону, и оттуда показалось встревоженное лицо Диди, которое тут же сморщилось от облегчения.
- Это вы, благодарение луне и звездам. Сейчас, активирую дверь. Выразить не могу, до чего я рад вас видеть.
Секунду спустя дверь скользнула в сторону. Куай-Гон с Оби-Ваном вступили внутрь и были встречены Диди, торопливо скатившимся по лестнице.
- Все в порядке? - спросил Куай-Гон, пристегивая рукоятку светового меча обратно на пояс.
Диди кивнул.
- Кажется, да. Поначалу нам здесь понравилось, мы чувствовали себя в безопасности. Местечко глухое и уединенное. Но это самое уединение уже начинает действовать нам на нервы. Мне уже кажется, что мы бы чувствовали себя в большей безопасности на Корусканте.
- А где Астри? – спросил Оби-Ван.
- Здесь, - Астри появилась из другой комнаты. – Я так счастлива видеть вас обоих. Время тянется здесь так медленно.
- Никакого намека на неприятности? – настойчиво спросил Куай-Гон. - Ничего необычного?
- Ничего, – ответил Диди.
- Мы ведем наблюдение, - похвасталась Астри, - Смотрим из окон на звездолеты. Мы видели как вы прилетели. Мы не были уверены в том, кто это. – Она похлопала по бластеру притороченному к бедру. – Я была готова.
- Ты когда-нибудь раньше стреляла из бластера? – заботливо спросил Куай-Гон.
- Да разве это сложно? – отмахнулась Астри. – Целься, да стреляй. Просто, как приготовить обед.
Вспомнив свое посещение ее кухни, Куай-Гон не был уверен, что доверяет способностям Астри к стрельбе.
- Будет свободная минутка, я дам тебе урок, - пообещал он ей. – А как на счет тебя, Диди? У тебя есть оружие?
- Ты серьезно? – Диди покачал головой. – Мне не нравится уже то, что у Астри оно есть. А как ты думаешь, я ухитрялся избегать неприятностей все эти годы?
- Мы должны серьезно поговорить с вами обоими, - сказал Куай-Гон. – Вы должны рассказать нам правду. От этого будет зависеть ваша безопасность.
- Но ты говорил, что мы здесь в безопасности, - нервно отозвался Диди.
Куай-Гон отрицательно покачал головой.
- Не говорил. Это только помогло выиграть время. Я думаю, что это время истекло.
- Что вам нужно знать? – спросила Астри.
Куай-Гон повернулся к Диди.
- Флиг украл два датапада. Мы думаем, что один из них – ключ к вашей проблеме. Он должен был оставить один из них тебе, Диди. Он оставлял тебе чемодан или ящик или еще что-нибудь? Мог он спрятать что-то когда ты поворачивался к нему спиной?
- Я никогда не поворачиваюсь спиной к Флигу, - с достоинством ответил Диди. – Ты уже задавал мне этот вопрос, дружище. Ответ все тот же. Флиг ничего мне не давал.
Оби-Ван заметил, что Астри слегка порозовела.
- А как на счет тебя, Астри? – спросил он.
Астри искоса взглянула на отца.
- Ну. Иногда я использовала Флига не только для уборки.
- Ты использовала Флига? – недоверчиво переспросил Диди. – После того как убеждала меня не иметь с ним никаких дел?
Астри выглядела смущенной.
- Дела шли неважно. Я столько потратила на кафе. Если бы мы разорились, ты никогда не позволил бы мне забыть об этом. Я знала, что Флиг все время крутится у Сената. Я платила ему за то, чтобы он выяснял, кто из сенаторов собирается устраивать вечеринки. Тогда у меня было бы преимущество и время на подготовку. Недавно Флиг принес мне кое-какую информацию. Во-первых: скоро кто-нибудь будет устраивать прощальную вечеринку для сенатора С`орн. И второе: Дженна Зэн Арбо устраивает банкет. Я заплатила ему за обе подсказки.
- Ты платила ему за информацию! Ха! – возопил Диди. – Я не единственный в этой семье, кто слегка не договаривает.
- Сейчас не время отчитывать Астри, - строго оборвал его Куай-Гон.
- Я не отчитываю! Я ее поздравляю! – воскликнул Диди с нескрываемым восторгом.
Щеки Астри стали ярко-розовыми.
- Так или иначе, но Флиг оставил мне на хранение датапад. Он сказал, что только что выменял его, и просил сохранить его. Я как раз что-то готовила, так что спрятала его в одной из духовок… Духовка была сломана, – поспешно добавила она. – По правде говоря, я не вспоминала о нем вплоть до отъезда.
- Где он сейчас? - быстро спросил Куай-Гон.
- Здесь, - ответила Астри. – Я привезла его с собой. Мой датапад сломался, так что, я подумала, что могу использовать этот.
Она достала его из ближайшего стола и протянула джедаю. – У меня не было времени взглянуть, что в нем.
Куай-Гон быстро активировал файлы. По экрану вереницей побежал странный шифр.
- Все файлы зашифрованы, - задумчиво проговорил он.
- Они должно быть Дженны Зэн Арбо, - предположил Оби-Ван, смотрящий через его плечо. – Наверное какие-нибудь формулы.
- Да. Нужно переслать их Таал. Она передаст их нашему шифровальщику. – Куай-Гон подключил датапад к своему комлинку и скопировал на него файлы, после чего связался с Таал.
- Конечно, посылай, - сказала Таал. – Я займусь ими срочно и свяжусь с тобой, как только мы взломаем шифр.
- Это очень важно, - повторил ей Куай-Гон и разорвал связь.
- Я не думаю, что нам следует ждать. У меня есть несколько знакомых, у которых вы можете спрятаться, - сказал он Диди и Астри.
- Я совсем не против покинуть это место, - Астри передернуло. – Есть что-то угрожающее в этой безлюдности. Только мы да навевающий тоску ветер. Смотрительница говорила нам, что в это время года здесь никого не бывает. Сперва мы подумали, что это и к лучшему.
Оби-Ван и Куай-Гон застыли.
- Смотрительница? – медленно переспросил Куай-Гон.
- Она живет неподалеку, - кивнул Диди. – Расслабься, Куай-Гон. Ей как минимум сто лет.
- Где она сейчас? – оборвал его Куай-Гон. – Его рука метнулась к рукоятке светового меча.
Астри выглядела озадаченной.
- Она приносит провизию раз в день. Сейчас ее здесь нет.
Смутная тревога Куай-Гона сменилась страхом. Два джедая одновременно активировали световые мечи.
- К крейсеру, - не терпящим возражений тоном потребовал Куай-Гон.
- Но, наши вещи… - начала было Астри.
- Оставьте их.
Они двинулись к двери, но было уже поздно. В этот самый момент дюрастиловые ставни, с лязгном, опустились на окна. Они услышали скрежещущий звук защелкивающихся по всему дому замков. Укромное прибежище превратилось в тюрьму.
Они были в ловушке. И у Куай-Гона не было сомнений, что охотник за головами находится в доме вместе с ними.

Предыдущая страница 14 Следующая страница


15 Джуд Уотсон

Глава 15

- И что теперь? – прошептал Диди.
- Где световая консоль? - спросил в ответ Куай-Гон.
- Там, – Диди указал на консоль, высившуюся на столе.
Куай-Гон шагнул к ней и отключил питание. Тьма упала как занавес. Оби-Ван ничего не видел, но ждал, зная, что глаза скоро приспособятся.
- Вспомни, как она сражалась в прошлый раз, падаван, - заговорил Куай-Гон чуть слышно. – Она нападает на тех, кого мы пытаемся защитить, чтобы мы были слишком заняты, чтобы пытаться атаковать. Готовься к тому, что она в первую очередь двинется на них. И следи за ее плечами: они выдают ее следующее движение.
- Датапад у меня, Куай-Гон, - тихо проговорила Астри. – В моей тунике.
- Береги его, - шепнул в ответ рыцарь. – Нам он больше не нужен, но он – наша подстраховка. Пока охотник за головами думает, что мы можем рассказать ей где он, она не станет нас убивать.
- Ах, звучит обнадеживающе, - пробормотал Диди трясущимся от ужаса голосом.
- Держитесь между нами, - велел Куай-Гон Астри и Диди. – Мы не сможем защищать вас, если вы разделитесь. Попробуем выбраться через те окна.
Джедаи двинулись к окнам, Диди и Астри между ними. Глаза Оби-Вана наконец привыкли к темноте, и он неустанно осматривал помещение, ожидая, что каждая тень в любой момент материализуется в охотника за головами.
Но все равно, он не был готов к тому, как стремительно был нанесен удар. Лазерный кнут возник как из ниоткуда, изогнулся в воздухе и метнулся к Астри. Куай-Гон бросился наперерез, световой меч резко ушел вниз и столкнулся с кнутом. Воздух наполнился резким жужжащим звуком.
Кнут скрутился и ударил снова - на этот раз избрав своей жертвой Диди. Оби-Ван успел подготовиться и двигался, отклоняясь то влево, то вправо. Кнут закрутился вокруг его светового меча и задымился, прежде чем размотаться и метнуться назад. Световой меч не смог его разрезать.
Теперь Кеноби мог ее видеть. Или, по крайней мере, различать очертания ее фигуры. Глаз ее он не видел. Она была вся в черном и за ее движениями трудно было уследить, только отблески на ботинках и доспехах давали ему представление о том, куда она движется. При этом двигалась она абсолютно беззвучно.
Кнут снова размотался, пританцовывая над их головами, словно живое существо. Куай-Гон и Оби-Ван безостановочно вращали световыми мечами, отражая смертоносный натиск. Все это время Куай-Гон не забывал двигаться к окнам.
Неожиданно Астри начала палить из бластера. Ее выстрелы, попали в дюрастиловые ставни и отрекошетили прямо на них. Джедаям пришлось поднажать, чтобы отразить их, а тем временем, кнут снова взвился змеей и выбил бластер из руки Астри. Потерянное оружие заскользило по полу.
Куай-Гон и Оби-Ван продолжали неуклонно продвигаться к окнам. Охотник за головами, похоже, поняла, какова их цель, и прыгнула, перекувырнувшись в воздухе, с такой скоростью, так что контуры ее тела сделались размытыми. Она приземлилась достаточно близко, чтобы ударить Астри под ребра: слабый треск был результатом столкновения ботинка с туникой Астри. Оби-Ван увидел на лице охотницы понимание. Теперь она знала, где находится датапад.
Задвинув Астри за спину, Куай-Гон бросился в атаку. Кнут двигался с такой скоростью, что походил на расплывчатое пятно света. Внезапно охотник за головами ускользнула от джедая, сделав несколько сальто назад, но все еще стояла между ними и окнами. Резко изменив стратегию, Куай-Гон подтолкнул Астри и Диди к лестнице.
- Бегите, - бросил он.
Охотник за головами продолжала отступать, делая одно сальто за другим, заботясь сейчас лишь о сохранении дистанции между собой и джедаями. Ей понадобится какое-то время, чтобы снова обрести землю под ногами и развернуться к ним.
- Беги, падаван, - приказал Куай-Гон.
Оби-Ван стремительно запрыгнул на лестницу. Он понял замысел учителя. Если они смогут добраться до окон сверху, то пробьются через дюрастил. А оттуда уже рукой подать до посадочной платформы. Он услышал, как Куай-Гон приземлился на лестницу позади него.
Когда они достигли верхнего этажа острый слух подсказал им, что охотник за головами тоже скоро будет здесь. Куай-Гон распахнул стелаж идущий по всей стене к окнам.
- Не выходить, пока я не скажу, - сказал он, запихивая Астри и Диди внутрь и закрывая за ними дверь.
Затем он жестом велел Оби-Вану начать работу с дюрастиловыми ставнями, блокирующими окна, и устремился вперед, чтобы встретить охотника за головами, взбирающуюся по изогнутой лестнице. Она появилась в поле зрения всего на секунду, но вместо того, чтобы встретиться лицом к лицу с Куай-Гоном, снова прыгнула. Она ухватилась за трубы проходящие под потолком и, воспользовавшись инерцией, пролетела над головой Куай-Гона прямо к Оби-Вану.
Кеноби выбросил ногу вперед, пытаясь развернуться, чтобы встретить ее. У него была слишком неудобная позиция, он только начал прорубаться световым мечем сквозь дюрастил. Пока он разворачивался, шипы, усеивавшие наконечник кнута зацепили его ногу. Боль обожгла его, но он не прервал движения и поднял световой меч на встречу мелькающему кнуту.
Без Астри и Диди, которых нужно было защищать, джедаи были свободны нападать. Они двинулись на встречу охотнику за головами, как единое целое: световые мечи вращаются, описывая сверкающие дуги, предугадывая ее движения и движения вьющегося кнута.
Оби-Ван помнил указание учителя следить за ее плечами. Она быстро работала ногами, но у нее была склонность излишне отклоняться, выдавая тем самым свое следующее движение.
Она начала отступать, хотя ее кнут вращался так же быстро. В отблесках световых мечей и кнута, Кеноби ясно увидел выражение абсолютной ярости на ее лице. Без сомнения, ей никогда прежде не приходилось так долго сражаться с джедаями.
Когда она наконец наступила на край лестницы, Оби-Ван сделал дерзкий выпад. Скопировав ее прием, он прыгнул, ухватился за трубы, и, затем, когда кнут взвился, готовый обернуться вокруг него, изо всех сил ударил ее ногами.
С изумленным возгласом, она отлетела назад и сорвалась с лестницы. Она упала с глухим звуком и покатилась вниз по лестнице. Охотник за головами пыталась остановить падение, но гладкий камень отчаянно скользил. В конце-концов ее нога подломилась, и она ударилась головой о камень с очередным отвратительным звуком.
После чего осталась лежать неподвижно.
- Скорее, падаван, - Куай-Гон шагнул к окнам. Вместе они расплавили дюрастил. Оплавленные края загнулись, оставив отверстие достаточное, чтобы протиснуться наружу.
Куай-Гон толчком распахнул двери стелажа. Оби-Ван быстро помог Диди и Астри взобраться на карниз.
- Ты понесешь Астри, - сказал Куай-Гон. – Я – Диди.
Не теряя не секунды на рассуждения, Оби-Ван подхватил тоненькую Астри на руки. Куай-Гон с такой же легкостью схватил весьма упитанного Диди. Они выпрыгнули из окна и мягко приземлились на землю внизу.
Куай-Гон запрыгнул на место пилота в их крейсере и запустил двигатели. На панели вспыхнули красные предупреждающие огни. Двигатели безмолвствовали.
- Она повредила их, - коротко бросил Куай-Гон.
– Давай попробуем наш, - предложил Диди и тут же поспешил к своему собственному крейсеру.
Джедаи не удивились, когда крейсер Диди так же отказался двигаться с места.
- У нее должен был быть свой корабль неподалеку, если мы… - начал Куай-Гон, но его слова потонули в пронзительном зверином крике.
На мгновение силуэт охотника за головами загородил свет, когда она бросилась из окна. Из сведенных губ вырывалось рычание.
Она приземлилась на одну ногу - кнут вспыхнул у нее в руке, - и двинулась прямо на Оби-Вана.

Предыдущая страница 15 Следующая страница


Ученик Джедая 11: Смертельная охота 16

Глава 16

Куай-Гон метнулся вперед, чтобы оказаться между Оби-Ваном и охотником за головами, в то время как Диди и Астри отскочили назад, чтобы не путаться у него под ногами. Оби-Ван воспользовался возможностью оглядеть горный склон. Важнее всего сейчас было найти корабль. Они должны отправить Диди и Астри подальше отсюда, даже если им с Куай-Гоном придется сдерживать охотника за головами, пока они не унесут ноги.
Сначала он ничего не мог разглядеть. Снег лежал толстым слоем и ярко сверкал на солнце, вызывая нестерпимую резь в глазах. На фоне этой слепящей белизны виднелись только пятнышки валунов и утесов.
Оби-Ван знал, что у него есть не больше нескольких секунд. Он собрал вокруг себя Силу, соединяющую его со всем, что он видел, от скалистых вершин и утесов до чистого плотного снега.
Что-то заставило его обернуться. Там, куда он смотрел, стоял маленький крейсер. Он был белым и сливался со снегом, но Кеноби различал его очертания.
- Туда, - решительно указал он Диди и Астри, когда световой меч Куай-Гона сплелся с кнутом охотника за головами. - Под скалой.
- Вижу, - отозвалась Астри.
- Идите, - поторопил ее Оби-Ван, активируя световой меч и прикрывая Куай-Гона. – Не ждите нас!
Диди и Астри начали спуск с посадочной платформы, мгновенно увязнув в снегу до колен. Они продвигались вперед, с трудом прокладывая себе путь по склону. Заносы чередовались с глыбами льда, но они все же двигались.
Охотник за головами удвоила усилия и резко перешла в наступление, оттеснив джедаев к краю посадочной платформы. Она подобрала бластер Астри и одной рукой выпустила в них струю огня, в то время, как другая ловко орудовала кнутом.
Световые мечи превратились в облака света, когда джедаи отражали этот бешеный натиск. Она наступала, и они соскользнули с платформы в снег.
Теперь опора под ногами была весьма ненадежной. Оби-Ван ожидал продолжения атаки, но охотник за головами сменила тактику. Вместо того, чтобы теснить их дальше, она развернулась и бросилась к другому концу платформы.
Она встала на краю и нажала на какое-то приспособление на поясе. Тонкая кожаная материя вылетела из приспособлений на ее плечах и бедрах и раскрылась вокруг нее, на подобии люльки. Она прыгнула и приземлилась на спину. Затем вонзила пятки в снег, и Оби-Ван видел, что из подошв ее ботинок выступили шипы.
- Она подготовилась, как всегда, - с досадой заметил Куай-Гон.
Охотник за головами оттолкнулась и спланировала со склона на этих импровизированных санях, все больше ускоряясь.
- Она хочет перехватить Диди и Астри внизу, - воскликнул Оби-Ван. – Оказаться между ними и кораблем.
- Именно. И мы должны добраться до них первыми.
Диди и Астри тем временем делали успехи. Хотя ноги предательски проваливались, отчаяние придало им сил. Охотника за головами они еще не видели.
Оби-Ван и Куай-Гон поспешили к ним, вниз по крутому склону, тщательно огибая льдины и заносы. Кеноби поглядывал вниз на охотника за головами не представляя себе, как она собирается останавливаться.
Но тут она развернула свой кнут.
С легким щелчком, кнут дугой взвился в небо и обмотался вокруг каменной глыбы. Как только кнут натянулся, охотница за головами вонзила пятки в снег и ее головокружительное скольжение тут же прекратилось. Она перекатилась и вскочила, затем отсоединила свои сани и помчалась вверх по склону.
Она бежала очень быстро.
Куай-Гон окликнул Диди и Астри, предупреждая их, что их враг под ними.
Они помедлили в нерешительности, не зная куда теперь идти. Держась друг за друга, они замерли в тени утеса. Если они продолжат спускаться, то попадут прямиком в лапы охотника за головами, а чтобы подниматься, утес был слишком отвесный.
Диди беспомощно искал взглядом Куай-Гона.
- Стойте там! – заорал им Куай-Гон, пробираясь через занос. – Мы сейчас подойдем.
Оби-Ван не чувствовал особого беспокойства - они были ближе к Диди и Астри, чем охотник за головами. Он не сомневался, что они доберутся до них раньше.
Джедаи были почти у цели, когда охотник за головами щелкнула кнутом и метнула его в Астри. Кнут вытянулся дальше, чем они когда-либо видели, и все вытягивался и вытягивался. Он был не в лазерном режиме, поэтому не порезал Астри, а обмотался вокруг ее лодыжки. Диди отчаянно пытался удержать ее, но Астри сбило с ног и поволокло по склону к охотнику за головами. В тот же момент охотница потянулась к кобуре, вытащила бластер и выстрелила в Диди. Тот осел в снег не издав ни звука.
- Она знает, что датапад у Астри, - коротко сказал Куай-Гон. – Приглядывай за Диди. У меня есть идея.
Рыцарь активировал световой меч. Держа его перед собой, он широкими взмахами принялся сметать сугробы со своего пути. Лед таял в считанные мгновения и Куай-Гон быстро продвигался вниз по склону. Но все-же недостаточно быстро.
Оби-Ван использовал тот же прием, чтобы добраться до Диди, горячо надеясь, что тот все еще жив. Мальчик бросился рядом на колени и вытащил аварийную упаковку. На тунике Диди расплывалось кровавое пятно. Оби-Ван разорвал ее и быстро залил рану бактой.
Веки Диди задрожали. Его глубокие карие глаза были полны отчаяния.
- Астри, - прошептал он.
Оби-Ван обернулся. Куай-Гон еще не догнал охотника за головами, а вот Астри – да. Она лежала в ногах их врага и одна нога охотника за головами упиралась ей в грудь. Охотница уже тянулась за датападом, выскользнувшем из под туники Астри, которая вцепилась в него мертвой хваткой. Охотник за головами перевела кнут в лазерный режим, и тот загорелся красным.
Куай-Гон был слишком далеко, чтобы остановить ее.
- Астри, - простонал Диди.
Оби-Ван собрал Силу. Он ощущал ее в мышцах, когда запрыгнул на утес, прямо с места где стоял. Через несколько секунд он был на вершине, затем, согнув колени, собрал энергию для прыжка. Он прыгнул высоко, так высоко, что охотник за головами почувствовала его присутствие в небе и в растерянности посмотрела вверх. Но у нее хватило времени, только на то, чтобы вытянуть руки, прежде чем Оби-Ван, повторив тот же маневр, который он проделал в доме, упал прямо на нее, ногами вперед. Страшный удар пришелся по плечам, отбросив ее назад в снег. Оби-Ван приземлился рядом, ноги по бокам от ее тела, и активировал световой меч.
- Ну, хватит, - проговорил он.
Она лежала неподвижно, но он уловил намек на движение в ее неподвижной руке. В следующий момент он увидел вспышку виброножа. Двигая одними пальцами, она бросила нож в Астри.
Световой меч Оби-Вана опоздал лишь на долю секунды, задев пальцы охотника за головами. В тот же момент Кеноби отскочил назад, крутанулся, пытаясь перехватить нож другой рукой. Джедайские рефлексы помогли ему словно бы растянуть мгновение, успев заметить, где лучше схватить его. Рукоятка легла в его руку.
На мгновение, охотник за головами засунула обожженные пальцы в снег. Ее зубы впились в нижнюю губу. Боль должно быть была ужасна.
И тут она заговорила в первый раз, за время их знакомства.
Глаза ее пылали ненавистью.
- Ты… запла…тишь.
Неожиданно из ее пояса вылетел трос, похоже, он был оснащен приводным маяком к ее крейсеру, притягивающимся к нему, потому что ее дернуло и потащило назад. Ее тело подскакивало на льду. Должно быть это было мучительно больно.
- Оставайся с ними, - приказал Куай-Гон и побежал за ней.
Оби-Ван наблюдал, как рыцарь догнал охотника за головами, в тот момент, когда та уже забиралась в крейсер.
Двигатели зажглись и трап начал подниматься, когда Куай-Гон совершил отчаянный прыжок и приземлился на него.
Кеноби с ужасом увидел вспышку бластерного огня. Куай-Гон пошатнулся.
- Учитель! – заорал Оби-Ван.
Куай-Гон упал назад вглубь корабля. Трап втянулся, корабль поднялся в воздух и, спустя несколько мгновений, скрылся в верхних слоях атмосферы.
Оби-Ван как будто впервые услышал, как ветер шепчет средь снежных просторов, как сбивчиво дышит Астри за его спиной. Эхо его собственного отчаянного крика отдавалось в горах, пока он наблюдал, как корабль исчезает из виду.
Куай-Гон захватил в плен охотника за головами, или это она захватила его?
Неизвестность причиняла такую невыносимую боль, что хотелось рухнуть на колени. Но рядом были раненые, о которых нужно было заботиться. Куай-Гон велел ему остаться.
- Не сдавайтесь, Куай-Гон, - шептал он. – Я найду Вас. Держитесь.
Он найдет способ вернуть учителя.

Предыдущая страница 16


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Глава 1 (Страница 1)
  • Глава 2 (Страница 2)
  • Глава 3 (Страница 3)
  • Глава 4 (Страница 4)
  • Глава 5 (Страница 5)
  • Глава 6 (Страница 6)
  • Глава 7 (Страница 7)
  • Глава 8 (Страница 8)
  • Глава 9 (Страница 9)
  • Глава 10 (Страница 10)
  • Глава 11 (Страница 11)
  • Глава 12 (Страница 12)
  • Глава 13 (Страница 13)
  • Глава 14 (Страница 14)
  • Глава 15 (Страница 15)
  • Глава 16 (Страница 16)


Джуд Уотсон

Ученик Джедая 11: Смертельная охота

Цикл: "Звёздные войны" - 12

Перевод: Настя

 Читать книгу

Аннотация

В одинадцатой книге мастер Куай-Гон Джинн и его ученик Оби-Ван Кеноби, стараясь помочь давнему другу, сталкиваются с неожиданной опасностью - безымянной охотницей за головами, столь искусно плетущей свои сети, что в них может попасть любая добыча, даже джедаи. Попутно Оби-Ван вынужден выяснить кое-что о природе дружбы и доверия, и еще раз убедиться в верности бессмертной истине о том, что вещи редко бывают такими, какими они кажутся на первый взгляд...

Содержание

Библиотека глюка на http://lib.xost.ru
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel