Джуд Уотсон - Ученик Джедая 12: Дьявольский эксперимент

1 Джуд Уотсон

Джуд Уотсон
Ученик Джедая-12: Дьявольский эксперимент
Звездные войны – 13
Перевод: Darth Vader.

"Жизнь любого существа бесценна"
Куай-Гон Джинн

Глава 1

Он слышал нечто, но это было не более, чем шум. Его глаза были открыты, но он ничего не видел кроме тумана. Он был мокрый, хотя и не находился в воде.
Так как он не мог положиться на свое зрение и слух, Куай-Гон Джинн решил сосредоточить свое внимание на боли. Он искал ее центр, оценивал местоположение и размер раны. Боль ощущалась в груди слева, выше сердца, а потом распространялась вверх, до плеча. Это была не режущая боль, а скорее пульсирующая. Боль говорила ему, что он все еще жив. Куай-Гон попытался пошевелить рукой, но это легкое движение потребовало невероятных усилий. Его пальцы коснулись чего-то гладкого. Он провел ими сверху вниз по гладкой стене. Куай-Гон пошевелил другой рукой, и она также наткнулась на гладкую твердую стену. Она была всюду, окружая его. Он был в ловушке. Легкий приступ паники охватил его, когда он понял, что не знает почему он здесь находится. Куай-Гон прогнал его и заметил, что это ему удалось. Он был рыцарем Джедай. Возможно его световой меч исчез, как и пояс с оборудованием, но у него оставалась Сила. Он был не один. Равномерно дыша, он успокоил свои мысли, а также попытался вспомнить произошедшее. Однако не слишком настойчиво. Воспоминания ему пока были не нужны, ведь теперь он мог жить. Куай-Гон сконцентрировался, чтобы понять, где он сейчас находится. Постепенно ему становилось ясно, что он заключен в прозрачную камеру-палату. Он чувствовал себя необычно, потому что парил в воздухе, находясь практически вверх тормашками. Газ окружал его туманом. Он висел в воздухе в каком-то резервуаре. Туман не позволял разглядеть, что находится снаружи. Куай-гон попытался изменить положение, но тут же боль пронзила его плечо. Раны от бластеров коварны. Вы считаете, что тело уже зажило, но рана может очень скоро напомнить о себе, и делать это довольно долго. Рана от бластера. Память постепенно возвращалась к нему.
Он был со своим падаваном Оби-Ван Кеноби в горах. Они защищали его друга Диди и его дочь Астри. Охотница за головами выстрелила в Диди и он упал. Диди! Оби-Ван прыгнул, преодолев большое расстояние, чтобы поразить охотницу за головами. Она в отчаянии использовала свой последний прием, метнув нож в Астри. Падаван перехватил его в воздухе. Куай-Гон вспомнил чувство гордости, какое он испытал, увидев как падаван, использовав Силу, рассчитав все, поймал нож в воздухе даже за рукоятку, а не лезвием.
Охотница за головами поняла, что побеждена. Она активировала трос, позволившей ей быстро спуститься с горы к своему кораблю. Куай-Гон бросился в погоню. Он вскочил на платформу, которая въезжала в космический корабль и там его сразил выстрел. Рыцарь вспомнил, какой жуткий жар окатил его. Куай-Гон упал на пол платформы, и створки люка корабля закрылись за ней. Вдруг он почувствовал, как будто и сейчас слышит крик Оби-Вана. Он улетел, оставив падавана одного с раненым Диди.
Пусть он будет только ранен, а не убит, - подумал Куай-Гон, - и с ним осталась молодая девушка.
Куай-Гон вновь попытался пошевелиться. И вновь его рана вспыхнула огнем. Внезапно он услышал женский голос, который зазвучал в динамике его резервуара.
- Вам, наверное, больно? Это все ваша рана в груди. Она уже обработана. Вы будете жить.
- Кто вы? - спросил Куай-Гон.
- Вы объект научного эксперимента, - продолжил голос, - вам не будет причинен вред. За вами лишь понаблюдают.
- Что вы имеете в виду, говоря, что мне не будет причинен вред? Я заперт, - запротестовал Куай-Гон.
- С вами будут хорошо обращаться.
- Я здесь против моей воли. Кто вы? Где я нахожусь?
Голос ничего не ответил. Вместо этого ожила какая-то аппаратура внутри резервуара. Куай-Гон увидел иглу, закрепленную на конце захвата. Он попробовал уклониться, но ему это не удалось. Игла воткнулась ему в шею. Он увидел, как его кровь побежала по прозрачному шлангу вниз. Наконец иглу отвели, и тело вновь начало вращаться. Куай-Гон оказался вниз головой в своем резервуаре. Головокружение опять охватило его, но он знал, что это пройдет. Надо было подождать какое-то время. Как только он почувствовал себя достаточно сильным, то, стиснув зубы, чтобы не закричать от боли, он оперся ногами и кулаками ударил по стеклу. Но видимо ему не хватило размаха. Они бил кулаком вновь и вновь, но прозрачный материал не поддавался ни на миллиметр.
- Вы считаете это соответствующим поведением, - спросил голос, - вы же все-таки не ребенок.
- Я рыцарь Джедай, - сказал Куай-Гон.
- Правильно! И вся ваша жизнь посвящена службе. Разве не так?
Голос не ждал ответа и продолжал.
- Только теперь вы будете куда полезнее для галактики, чем если вы носились от одного мира к другому, размахивая вокруг себя световым мечом. Я даю вам свое покровительство. Вы сделаете то, что не делал ни один Джедай до вас. Так что расслабьтесь. Покажите нам свою известную медитацию Джедаев.
Голос звенел от удовольствия и это было знакомо Куай-Гону. Конечно! Его воспоминания вернулись, также как и его подозрения. Его тюремщицей была Дженна Зан Арбор. Блестящий ученый, который спасала поселения от голода и чумы. Но все-таки так или иначе, он предполагал, что она была частью заговора против Диди. Теперь он был доволен, что его подозрения были верными. К сожалению, он был теперь в заключении. И он не рассказал о своих подозрениях Оби-Вану. И мальчик не знал, где его искать теперь.
- Дженна Зан Арбор вы не сможете скрыться от Джедаев, - сказал он с максимальной холодностью.
- Ах! Вы знаете кто я. Я впечатлена. Какой экземпляр. Это еще раз показывает, что мой выбор верен. Я исследую вас, Куай-Гон Джинн. Вы сильный и уважаемый Джедай, и Сила могущественно проявляется в вас. Вы как раз то, что мне нужно, идеально соответствуя моим целям.
- И каковы ваши цели? - спросил Куай-Гон.
В ответ он услышал смех.
- Вы узнаете все в свое время, Куай-Гон. Только попрощайтесь с вашей прежней жизнью. Теперь вы принадлежите мне.

1 Следующая страница


Ученик Джедая 12: Дьявольский эксперимент 2

Глава 2

Оби-Ван пристально смотрел на пол. Это было уже чем-то новым, поскольку последние несколько часов он также пристально смотрел на стену. Он находился в медицинском центре храма Джедаев. С первого взгляда он понял, что Диди понадобятся старания самых лучших целителей Галактики. Он привез Диди вместе с Астри сюда. Во время путешествия они постоянно разговаривали с Диди, даже несмотря на то, что он давно потерял сознание. Целители Джедаи быстро забрали Диди внутрь храма. Они вышли лишь однажды, сообщить Оби-Вану и Астри, что Диди еще жив и у них есть надежда. Это долгой длинной ночью рядом с Оби-Ваном были его верные друзья в храме - в начале Бент, затем и Гарен. Бент молчал и только время от времени касался своей рукой руки Оби-Вана. Так они и сидели всю ночь, ожидая каких-либо новостей. Вскоре он отправил друзей на завтрак. Сам же он есть не хотел. Не мог он и уснуть.
Рядом, в соседней палате Диди боролся за жизнь. Но что было с Куай-Гоном? Жив ли его учитель или уже нет. Он жив, - отчаянно говорил себе Оби-Ван, - он жив, он должен быть жив. Он видел, как выстрел бластера поразил Куай-Гона в грудь, рядом с сердцем. Он видел, как тот запнулся и упал. Но у Куай-Гона всегда были невероятные запасы силы. Даже сейчас, когда он был пленником охотницы за головами, если он жив, то Оби-Ван найдет его. Он не стал бы жертвой охотницы за головами.
Оби-Ван говорил себе это снова и снова. Но когда он вспоминал бесчувственное лицо охотницы за головами, когда она сражалась, то отчаяние вновь одолевало его. А я все здесь, сижу и жду.
Он уже рассказал Йоде обо всем. И Талле, рыцарю-джедай, которая координировала поиски Куай-Гона. Он рассказал все, что знал. Но он не мог сказать им, откуда прилетела охотница за головами. Они не знали почему она охотилась на Диди. Они даже не знали, как ее звать. Слишком много вопросов еще оставались без ответа. А жизнь Куай-Гона висела на волоске.
Йода послал несколько групп Джедаев расследовать и найти больше информации об исчезновении Куай-Гона. Талла пыталась расшифровать коды к деке Дженны Зан Арборс. Это позволило бы раскрыть ее местопребывание. Были предпринято все, что только возможно. Все ресурсы Джедаев использовались для поиска Куай-Гона. Только Оби-Ван не мог помочь им. Он мог только лишь сидеть и ждать.
- Ты уже заучил весь фрагмент этого пола? - голос Астрис прервал его мысли. Она слегка улыбнулась. Я уже это сделала, здесь до стены 27 каменных дисков.
- Это не может так больше продолжаться, - сказал Оби-Ван.
Она вздохнула, присела рядом и сложила руки. Астри была высокой и стройной. У нее были черные, как ночь, волосы, которые покрывали кудрями ее полспины. Она была несколько старше чем Оби-Ван и вместе со своим отцом Диди держали кафе. Оби-Ван не знал Астри хорошо, но четко понимал, что она не хочет показать свою слабость и расстроенные чувства. Картина, когда на ее глазах был убит ее отец повергала ее в полное смятение. Хотя она пробовала это скрыть, но это ей не удавалось.
- Я никогда не знала моих настоящих родителей, - сказал Астри, смотря в пол, - кто-то принес и оставил меня в кафе у Диди. И Диди меня принял.
- Я не знал об этом, - ответил Оби-Ван.
- Я верю, что кто бы не оставил меня там, он должно быть заботился обо мне, ведь они выбрали моим отцом Диди. Они знали, что Диди не отдаст меня в приют. Они знали, что сердце Диди растает при виде ребенка. И так и случилось. И я счастлива.
- Да, это правда, - подумал Оби-Ван, - иногда дом, который ты находишь, словно предназначен для тебя.
Так он думал о храме. И о Куай-Гоне. Она посмотрела на него. Ее темные глаза были полны заботой.
Я уверена, что Куай-Гон жив. Он так силен. Я достаточно долго знаю его, Оби-Ван. Я видела, каким сильным он является.
Оби-Ван кивнул. Если бы Куай-Гон умер, он бы знал это. Он бы почувствовал это.
- Я знаю, что ты хочешь искать его. Спасибо, что ты, несмотря на это, остался со мной здесь.
- Я не знаю, где я должен начать свои поиски, - согласился Оби-Ван, - мы не знаем, кто оплачивает охотницу за головами.
- Но мы знаем, что она хотела украсть деку, - сказала Астри, - нам также известно, что сведения на ней, имеют огромное значение для кого-то. И мы знаем, что дека принадлежит Дженне Зан Арбору. Флиг украл ее у нее.
- Но он также крал и у сенатора Сорна, - размышляя вслух ответил Оби-Ван, - эта связь может привести нас к охотнице за головами. Ваш друг Флиг мертв и не сможет дать нам никаких ответов. И даже если мы узнаем, кто нанял охотницу за головами, это еще не гарантирует, что путь приведет нас к Куай-Гону.
Астри кивнула. "Но ты найдешь его, - сказала она, - Джедаи сделают для этого все.
Она встала. У Астри было вывихнуто плечо и несколько ссадин, следы от ударов кнута охотницы за головами, там на горе.
- Тебе хорошо? - спросил Оби-Ван, - целители тебе могут помочь, дать что-нибудь против боли.
- Нет, я хотела бы, чтобы мои мысли оставались ясными. А с тобой что? - спросила она Оби-Вана, - как чувствует твоя нога?
Оби-Ван тронул повязку на своем бедре. Шипы из кнута охотницы за головами врезались глубоко в ногу. Рана была обработана бактой и заживала. Боль уже ослабевала.
А Куай-Гон? Позаботился ли кто-нибудь о его ранах?
Астри бесцельно ходила по маленькому залу. Он был окрашен белыми и синими тонами, чтобы успокаивать ожидающих. Здесь же были расположены места, чтобы удобнее было ждать. Астри смотрела на Корускант.
- Я так благодарна Джедаям. Целители так искусны, я хотела бы, чтобы они были более быстры.
Дверь в процедурный зал раскрылась. К ним подошла целитель Джедай Винна Ди Юни. Она была одета в голубую тунику целителя Джедая. Оби-Ван был рад, что она приняла участие в лечении Диди. Она была старшим и любезным Джедаем, полной Силы. Достоверность ее диагнозов была широко известна. Казалось, что она знала все болезни, которые были в Галактике. Сердце Оби-Вана забилось быстрее, увидев ее выражение лица. Юноша почувствовал, что хорошие новости она не принесла. Он встал и вместе с Астри быстро подошли к Винне. Та посмотрела на них и любезным жестом пригласила сесть. Сама села напротив. " Мы сделали для твоего отца все, что было возможным, - сказала она, - теперь все зависит от самого Диди. Его силы на исходе, но он должен сам найти силу, чтобы бороться".
Оби-Ван увидел, как Астри сглотнула. "Его раны настолько серьезны?"
Винна кивнула. "Я боюсь, что они очень серьезны. Но это не единственная проблема. Раны заражены инфекцией. А эту инфекцию мы не можем идентифицировать. Сейчас мы просматриваем все банки данных. Я не хотела тебе говорить, пока не узнаю, что это за зараза, но ты должна знать, что происходит".
- Я не понимаю это, - сказала Астри, - вы являетесь самым лучшим целителем Галактики. Если вы не знаете, что происходит с Диди, кто сможет узнать?
- Мы не знаем всего, - мягко ответила Винна, - Галактика огромна. То тут, то там появляются новые инфекции и болезни. Я не сомневаюсь, что мы найдем источники этой инфекции, но это требует времени.
- У Диди нет никакого времени, - сказала Астри и сложила руки, - именно это вы хотите сказать?
- Не ищи самого плохого, - сказала Винна, - верь всегда в лучшее. Мы найдем возбудителя этой инфекции.
Астри сжала губы. "Мне можно к нему?"
- Да, конечно. Хотя он без сознания, но он почувствует твое присутствие. Пойдем за мной.
Астра последовала за Винной. Она выглядела так, как будто бы шла во сне. Оби-Ван также был ошарашен. Диди не мог умереть. Он ожидал, что вот через секунду целители принесут хорошие вести.
Раскрылись двери основного коридора. Вошла Талла, рядом с ней стоял Йода.
- Как дела идут у Диди, - спросил Йода, - слышали мы, что новости есть.
- Он заболел инфекцией, которую не могут идентифицировать, - ответил Оби-Ван, - Винна не хотела беспокоить Астри, но она очень волнуется.
- Они делают лучшее, что возможно, - сказал Йода, нажав на кнопку и одна из подушек снизилась. Он сошел и оперся на свой посох. "А ты, Оби-Ван? Я предполагаю, что сна не было у тебя"
- Я не могу уснуть, пока не узнаю, что Куай-Гон в безопасности, - ответил Оби-Ван, - есть ли какие-нибудь новости?
Слепые, золотисто-зеленые глаза и тонкие губы Таллы выразили разочарование. Она покачала головой. "Я привела в действие все возможные рычаги, Оби-Ван, - сказала она, - Гиетт возвратился со своей долгой миссии и сейчас он у магистра Ки-Ади Мунди. С его способностями просеивать и обрабатывать огромное количество информации, нам не найти лучшего аналитика.
Оби-Ван согласился. Ки-Ади Мунди и Гиетт могут многое проанализировать своими двумя головами.
- Но у нас нет никаких сведений об охотнике за головами, - продолжила Талла, - она не имеет каких-либо известных нам друзей или проводников. Все, кто когда-либо принимал ее на службу, отказываются говорить о ней, опасаясь возмездия. Но мы работаем над этим.
- Что с декой Дженны Зан Арборс? - спросил Оби-Ван, - раз ее очень хотят заполучить, то на ней что-то важное.
- Мы не можем расшифровать код, - сказала Талла, - это может не быть связанным с охотницей за головами или исчезновением Куай-Гона. Многие учение кодируют свои записи. Но на всякий случай, мы не хотим привести ее в негодность, коли мы пока еще держим след. Мы должны проверить все варианты, пока не найдем способ раскрыть это. Я не буду отдыхать, пока не найдем его, Оби-Ван.
- Я знаю, - сказал Оби-Ван. Талла была также близка Куай-Гону. Они вместе учились в храме.
- Наши группы везде в системе Дунидин, Оби-Ван, - объяснил Йода, - мы ищем следы от корабля охотницы за головами.
- Мы знаем, что ее корабль был оснащен гиперприводом, - озабоченно сказала Талла, - к сожалению, очень даже возможно, что они уже далеко от системы Дунидин. Но следим за следами.
- Новости я получаю от группы Джедаев, - заговорил Йода, - после Вентрукса они отправились на родную планету Зан Арбора. Также мы узнали, что там есть закрытая лаборатория. Сотрудники получили зарплату и были отпущены.
В глазах Таллы блеснул огонек.
- Теперь это уже есть кое что. Это значит, что Дженна Зан Арбор все-таки имеет отношение к этому делу. Мы должны расшифровать этот код.
Йода кивнул.
- Думайте над этим, а мы займемся другой стороной действий.
Он обратился к Оби-Вану.
- Трудное время для спокойствия. И все же, ты должен спокойствие найти. Если новости прибудут, то должен иметь силы ты. В направлении ты нуждаешься. И направление мы найдем.
Сердце Оби-Вана находилось далеко, чтобы быть спокойным. Но Йода был прав. Он должен быть решительным, а надежда возникает из спокойствия. Раскрылась дверь в процедурный зад. Появилась Винна. Они поспешили к ней навстречу.
- Мы смогли идентифицировать инфекцию Диди. Его рана была обработана средством, вызывающим инфекцию.
- Есть ли у вас лекарство? - спросил Оби-Ван.
Винна кивнула.
- Одно существует. Но у меня плохие новости. Лаборатория, которая продает его, ныне закрыта. А этого средства более нигде нет в запасе. Та лаборатория - единственная в Галактике.
Оби-Ван взглянул на Таллу. По выражению ее лица, он понял о чем она подумала. Йода медленно кивнул.
- Как звучит имя владельца лаборатории? - спросил Оби-Ван.
- Арбор Индустриес, - ответила Винна.
Это был ответ, которого ожидал Оби-Ван.

Предыдущая страница 2 Следующая страница


3 Джуд Уотсон

Глава 3

Он не стал сильнее, напротив, он слабел. Куай-Гон чувствовал, как терял контроль над своим телом. Сейчас он испытывал искушение потерять сознание и вновь погрузиться в сон. Даже в самой худшей болезни, он не чувствовал себя так плохо.
Она делала что-то, что делало его слабым. Да, она постоянно брала у него кровь, но причина была не в этом. Изолированный от окружающего мира, от других существ, он знал, что Сила была рядом с ним. Рыцарь закрыл глаза и обратился к ней. Он попытался окружить себя ею, как щитом и почувствовал, что она пребывает с ним. Куай-Гон сконцентрировался сильнее. Сквозь завесу тумана он увидел, как зажегся индикатор, а сенсор издал пронзительный звук. Потом раздались быстрые шаги. И наконец, он услышал в динамиках голос Зан Арбор: "Вы только что обратились к Силе. Хорошо. Не бойтесь делать этого"
- Как вы узнали? - вопрос сорвался у Куай-Гона раньше, чем он подумал. Ее заключение застало Куай-Гона врасплох.
- Я контролирую все ваше тело. Когда вы обращаетесь к Силе, то температура вашего тела падает, а сердцебиение замедляется. Это странно. Я раньше думала, что все будет как раз наоборот. Но это загадка. И поэтому всегда интересно учиться.
Итак, она изучала Силу. Куай-Гон обдумывал этот новый факт. Считалось, что Сила не может быть измерена или создана. Но если такой блестящий ученый как Дженна Зан Арбор изучала ее, то возможно, что она наткнется на такие сведения и знания, которые она не должна узнать. Он не должен недооценивать ее интеллект. И это значило, что он не мог использовать Силу для своего исцеления.
- Почему вы интересуетесь Силой, - спросил он.
- Ах, полно на сегодня вопросов, - быстро ответила она.
- Здесь не так альтернативы в занятиях, - указал Куай-Гон.
- А как же ваша известная медитация Джедаев? Она должна помочь вам скоротать время.
- Медитация тоже имеет свои границы, - сухо ответил Джедай.
В ответ он услышал смех. Почему я не должна исследовать Силу? Или это только прерогатива Джедаев?
Куай-Гон задумался над ответом. Он должен продолжить разговор, важно держать ее постоянно в разговоре, чтобы больше узнать о ее исследованиях.
- Это хороший вопрос. Мы считаем, что Сила связывает всех нас вместе.
- Именно так! - ответила Зан Арбор, - Джедаи должны приветствовать мой интерес.
- Вы знаете почему они это не сделали? Вы не спросили нас.
- Я не нуждаюсь в вашем разрешении.
Куай-Гон терял нить разговора.
- Я не имел это в виду, - сказал Джедай, - вы блестящий исследователь. Вы могли бы разделить плоды ваших поисков со всей галактикой.
- Когда я буду готова к этому. Но только тогда, - зло ответила она.
- Что же вы ищете?
Какое-то время она молчала и Куай-Гон боялся, что на этом разговор закончен. Но она ответила.
- Мои коллеги - глупцы.
Куай-Гон ждал. Он не хотел показаться нетерпеливым. Что-то подсказывало в нем, что Зан Арбор хотела довериться ему.
- Вы много путешествовали и знаете, что в Галактике полно глупцов.
- Я видел много существ, которые не дружат со своими глазами, умами, сердцами, - ответил Куай-Гон.
- Точно. Теперь вы видите с кем я должна иметь дело, - ее голос стал тверже.
- Я только что прибыла с конференции в Сенате. Мои коллеги преследуют мечты и отвергают идеи. Новые способы заставить космические корабли передвигаться быстрее. Новые двигатели, новые виды топлива, новые гипердрайвы. Они пытаются найти путь к тому, что оружие стало более мощным, более эффективным. Они ищут новые источники силы. Быстрее, больше, лучше. Вот что они преследуют. Но при этом они игнорируют самую мощную энергию в галактике. Сила куда более важнее, чем любое их изобретение. С Силой вы можете управлять мыслями. Это намного важнее, чем корабли.
- Я согласился бы с этим, - ответил Куай-Гон.
- Как иронично. Только Джедай согласился со мной. Но только Джедаи могут стать объектами моих экспериментов. Другие, даже те, кого вы называете чувствительными к Силе, он и представления не имеют, чем они обладают. Они не могут управлять этим. Это стало бы недостатком моих экспериментов.
Внезапно Куай-Гона посетила мысль, которая заставила его содрогнуться. Зан Арбор специально держала его в этом резервуаре и делала его слабым, чтобы он воспользовался Силой для лечения. А пока он здесь, то ничего не сможет сделать. Даже из лаборатории этой не выберется.
Но вот достигнуть определенного соглашения наверняка удастся.
- Я предлагаю вам сделку, - сказал Куай-Гон.
- Я не думаю, что вы можете предложить что-то стоящее, - улыбаясь, ответила Зан Арбор.
- У меня есть то, что нужно вам. Так что это несколько меняет положение дел.
Возникла пауза.
- Что вы хотите, Куай-Гон?
- Я хочу, чтобы мне было позволено хотя бы два часа в день выходить из этой палаты, - предложил Куай-Гон, - если вы это сделаете, то я использую Силу, чтобы излечить себя и вы сможете за этим наблюдать. Если же нет, я не буду обращаться к Силе.
- И вы умрете, - предупредила Зан Арбор.
- Да, - спокойно ответил Куай-Гон, - как Джедай, я давно готов к смерти. Это меня не пугает.
- Я не торгуюсь, - закричала ученый, - здесь я руководитель и только я принимаю решения.
Куай-Гон молчал. Он закрыл глаза, чтобы расслабиться. Джедай поставил на то, от чего не отказываются. Он чувствовал, как в ней растет смятение, желание во что бы то ни стало продолжить эксперимент. Но если умрет объект, то вся работа провалится. Она сдастся.
- Хорошо, - резко вскрикнула она, - но не два часа. А только один! Это все. Мы договорились?

Предыдущая страница 3 Следующая страница


Ученик Джедая 12: Дьявольский эксперимент 4

Глава 4

Йода, Талла и Оби-Ван мгновенно замолчали. Сообщение о том, что только у Дженны Зан Арбор было лекарство необходимое Диди обеспокоило всех. "Это очень странно, - продолжила Винна, - не только, что Арбор Индустриес закрылся, а то что больше нигде нельзя найти это лекарство. Здесь может крыться ошибка, о которой мы не догадываемся. Эта инфекция очень редка, но Арбор Индустриес должна была поделиться лекарством с другими лабораториями. Это невероятное нарушение этики. Они не оставили после себя никаких сообщений о том, когда и где откроются вновь.
- Узнать об этом подробнее необходимо, - сказал Йода, - под подозрением Джедаев Зан Арбор теперь находится.
- Она может быть причастной к исчезновению Куай-Гона, - добавила Талла.
- И возможно к убийствам, - сказал Оби-Ван.
Винна нахмурилась сильнее, на ее лице отразился ужас догадки.
- Вы считаете, что Зан Арбор умышленно лишила галактику лекарства?
- Полагаю, что это вполне вероятно, - ответила Талла
Лицо Винны помрачнело. "Мой пациент умрет без этого противоядия"
- Я не понимаю этого, - Астри так тихо подошла к ним сзади, что те не услышали ее, - вы говорите, что у Зан Арбор есть лекарство, которое необходимо моему отцу, но вы не знаете где ее искать.
- Я боюсь, что это так, - ответила Винна.
Оби-Ван подошел к Астри. Он остановился рядом с нею, не зная, что сказать или сделать.
- Ты не можешь отчаиваться, - сказал он.
Она кивнула и сжала губы. Он смотрел как ее плечи задрожали. Она пыталась, но не могла удержаться от того, чтобы не заплакать.
- Оби-Ван прав, - сказала Винна, - где-нибудь в Галактике еще есть противоядие. Мы найдем его, Астри.
- Я знаю, что вы сделаете все возможное.
- Нашим хорошим другом Диди является, Астри - сказал Йода, - о нем хорошую заботу мы проявим.
- Вы очень любезны, - кивнула Астри и, отвернувшись, отошла к окну, смотря вдаль.
- Она теряет надежду, - сказала Талла.
- Плохие новости были это, - ответил Йода, - трудно принять их.
- Я должна вернуться, - сказала Винна и ушла.
- К Астри должен пойти ты, - кивнул Йода Оби-Вану, - другом ее ты являешься. Утешить ее должен ты. Нельзя допустить, чтобы надежда умерла тогда, когда Диди жив.
Оби-Ван кивнул. Но Астри не была его другом. Он лишь недавно встретил ее. И он не умел хорошо утешать. Если бы Куай-Гон был здесь.
Йода и Талла ушли, а Оби-Ван подошел к Астри, подыскивая слова, чтобы поддержать ее.
- Он умрет, а останусь одна, - сказала Астри.
- Мы не должны терять надежду. Джедаи способны на многое. Мы найдем противоядие или Дженну Зан Арбор.
- Я уверена в том, что найдете, - ответила Астри, - но будет ли Диди жив к этому времени? Он выглядит таким слабым, Оби-Ван. Раньше он всегда был силен, но сейчас он слаб.
- Он не слаб, - возразил Оби-Ван, - он один из самых сильных духом из тех кого я знаю. И его сила еще с ним.
- Я вспомнила, что у нас однажды были неприятности с управлением, - сказал Астри, - управляющий бизнес не так легок. Но сейчас я испытываю настоящее отчаяние. Даже если Диди выживет, то мы потеряли все. Владелец закрыл наше кафе из-за долгов. А мы не можем заплатить все эти кредиты. Теперь я сижу у кровати Диди и надеюсь, что он переживет все это. Но к чему он вернется? Это все моя вина. Мы тратили все наши сбережения на улучшение кафе, а теперь у нас нет ничего.
Оби-Ван не должен задаваться вопросом, чтобы сказал такой ситуации Куай-Гон. "вы дополняете друг друга", - говорили им.
- Ты прав, Оби-Ван, я чувствую жалость к самой себе, - Астри вытерла лоб, - я очень устала.
- Почему бы тебе не отдохнуть здесь, - предложил Оби-Ван, указывая на диван, стоящий в зале, - тебе не пришлось идти в спальные помещения. Я позабочусь о том, чтобы тебя никто не беспокоил, кроме того случая, когда Диди проснется.
Астри прилегла на кровать, опустив голову на подушку. "Возможно, уже через час, - сказала девушка, закрывая глаза.
Оби-Ван решил, что останется здесь, пока не удостовериться, что она уснула. Его нервы были взбудоражены. Он хотел быть с Таллой и другими Джедаями. Он хотел присутствовать тогда, когда будет взломан датапад. Он залез в тунику, чтобы достать речной камень, чувствительный к Силе, подаренный когда-то ему Куай-Гоном. Он часто находил комфорт и успокоение, когда ощущал его в своей руке. Это заставляло его чувствовать себя ближе к Куай-Гону.
Шелестение в кармане напомнило ему, что там у него есть еще что-то. Оби-Ван вынул это. Это оказалось записной пленкой. На ней оказались имена гостей Дженны Зан Арбор, которых она пригласила в кафе Диди после конференции. Фамилии уже начали выцветать. Оби-Ван вспомнил об этом несколько дней назад. Куай-Гон попросил записать это все, когда они посещали ее в отеле.
Куай-Гон никогда не делал ничего без причины. Оби-Ван нахмурился. Они тогда пришли, чтобы выяснить, что Зан Арбор узнала о кафе Диди от друга Флига. У Флига был датапад, который он украл у сенатора Сорна и Зан Арбор. Позже он был найден мертвым, а его тело было полностью обескровлено. Они еще не знали тогда, что Зан Арбор была причастна к этому. Они лишь шли догадками. Другими словами, Зан Арбор тогда не была подозреваемой. Но почему Куай-Гон попросил его сделать этот список?
Тогда они пришли к выводу, что охотника за головами наняла банда тех-разбойников. Но Куай-Гон тогда уже сомневался в этом. Подозревал ли он тогда, что есть связь между Зан Арбор и охотником за головами?
Они так и не решили тогда загадку, как охотник за головами смог ворваться в кафе Диди после того, как гости Зан Арбор ушли. Ведь все знали, что кафе закрыто и окна также были блокированы.
Если бы Куай-Гон спросил себя почему один из гостей задержался. Астри в суматохе проводов гостей не заметила этого. А охотник за головами была мастером маскировки.
Оби-Ван смотрел на Астри. Она крепко спала, и он мог оставить ее на некоторое время. Он подошел к письменному столу, стоящему в углу комнаты, быстро переписал выцветающие фамилию на новую пленку, а старую выбросил в мусорный контейнер. То, что он имел - это немного, но все-таки теперь у него было направление, которому он мог следовать. Оби-Ван направился к двери.

Предыдущая страница 4 Следующая страница


5 Джуд Уотсон

Глава 5

Ямеле Полидор
Нонтал Куинку
Алек В`а Ни Одус
Добей Эранусайт
Б`Зун Май
Риса Он
Фон Тауб
Оби-Ван взял авиетку, чтобы добраться до офиса Официального комитета по связям Сената. Этот комитет заботился о транспорте и размещении делегаций прибывающих в Сенат. Поскольку Оби-Ван был Джедаем ему сразу назвали родные миры и контактные сведения каждого из тех, кто был в списке. Оби-Ван быстро просмотрел всю информацию. Только трое из гостей Зан Арбор еще оставались на Корусканте. Остальные, очевидно, уже вернулись на свои планеты. Он начнет свои поиски на Корусканте. И если здесь он ничего не найдет, то отправится дальше. Если потребуется отправиться к Дальнему рубежу, чтобы найти искомое, то он сделает и это.
У Ямеле Полидор и Фон Тауб еще оставались дела в Сенате и они жили в гостинице неподалеку. Оби-Ван отправился туда. Он нашел их вдвоем в гостиной, они разговаривали о заседании, в котором они принимали участие в этот день. Оби-Ван объяснил, что его миссия как Джедая состоит в том, чтобы расследовать нападение на кафе Диди после того, как все гости разъехались.
Ямеле Полидор была небольшой риндианинкой с заостренными ушами и двумя восьмипалыми руками. Она вежливо кивнула Оби-Вану: "Конечно же, я охотно помогу вам". Корвелианер Фон Тауб также кивнул: "Как и я".
- Прибывал ли еще кто-то в кафе пока вы были там? - спросил Оби-Ван.
- Только приглашенные, члены нашего круга, - ответила нараспев низким голосом, в манере риндианинов, Ямеле Полидор.
- А может быть вы заметили кого-то на улице?
Фон Тауб покачал головой.
- Когда мы ушли владелец кафе и молодая девушка заперла двери после нас. Зан Арбор была очень недовольна едой и сервисом в кафе. Я не думаю, что это было на самом деле так плохо, - он улыбнулся, - но возможно я меньше внимания уделяю порядку. Но Дженна ученый. Она и мысли не допускает о беспорядке.
- Вы знаете кого-нибудь еще из этого списка? - спросил Оби-Ван, протянув пленку с именами.
Ямеле Полидор быстро пробежала пальцем по списку. "Мне знакомы почти все эти ученые, за исключением Добей Эранусайт и Риса Он.
- Я знаю Добей очень хорошо, - добавил Фон Тауб, - но Риса Он мне также незнакома.
- Кто-нибудь знает ее?
- Дженна Зан Арбор, - ответила Ямеле.
- Да, они вместе работали над каким-то исследовательским проектом. Дженна высоко отзывалась о ее таланте ученого. А так никто из нас не знал ее.
Оби-Ван продолжал говорить с таким же спокойствием, но в душе у него было немалое волнение. "А могли бы вы рассказать, как она выглядела?"
- Не точно. Высокая. Возможно. Она гуманоид. Это я запомнила точно.
- Она была необычно одета. На ней был тюрбан и красивая шелковая одежда.
Оби-Ван вспомнил, что видел ее сам. Ему запомнился тюрбан, украшенный драгоценный камнем. Правда, прошло уже время. Оби-Ван отбросил условности сроков и погрузился, как его учили, в память, чтобы вспомнить. Он и Куай-Гон говорили с Астри, когда приезжали гости. Он помнил тот испепеляющий взгляд, брошенный на лицо Дженну Зан Арбор. И высокую женщину, которая подбирала свою одежду, будто боясь испачкаться. И сильные руки.
Это была она. Охотница за головами. Теперь это стало ясно ему. Он также узнал ее имя.
- И последний вопрос, - сказал Оби-Ван, - Вы не знаете, есть ли у Дженны Зан Арбор еще лаборатории в Галактике? Кроме основной на Вентриксе.
Оба ученых удивленно переглянулись.
- Зачем ей другая лаборатория? - спросил Фон Тауб.
- Я никогда не слышала об этом, - ответила Ямеле Полидор.
- Спасибо за вашу помощь, - сказал Оби-Ван и, поклонившись, вышел, вызывая по комлинку Таллу.
- Я напал на след, - сказал он, - я думаю, что охотник за головами выдавал себя за ученого по имени Риса Он. Она замаскировалась так, чтобы выкрасть датапад у Диди и Астри. Если бы Куай-Гон и я не остановили ее, то ей бы это удалось. Судя по данным, она еще на Корусканте, но уже очень скоро вернется к себе на планету. У меня есть ее адрес.
- Не ходи один, - предупредила Талла, - я пошлю подмогу.
- У нас нет времени ждать. Судя по адресу она живет недалеко отсюда. Позвольте мне, по крайней мере, проверить там она или нет.
- Не ввязывайся в бой, даже не обнаруживай себя, - вновь предупредила Талла, - она может привести нас к Куай-Гону.
- Я обещаю, что буду просто наблюдать, - ответил Оби-Ван.
- Я посмотрю, что можно еще узнать об этом, - сказала Талла. Ее голос в комлинке прерывался помехами, - хорошая работа, Оби-Ван.
Оби-Ван прервал связь и направился к причалу, на улицу Вертекс, где судя по данным должна была проживать Риса Он. Юноша накинул капюшон, чтобы не было видно лица и сильнее запахнулся в плащ. Он должен следовать совету Таллы. Оби-Ван знал, что Талла также сильно, как и он, хочет найти Куай-Гона, а потому если она советовала, то знала, что только осторожность может быстрее привести их к учителю.
Гостиница, где остановилась Риса Он была похожа на ту, в которой Оби-Ван уже побывал. Вокруг Сената было построено множество маленьких пансионатов, гостиниц, чтобы угодить разным гостям Сената, во время их пребывания здесь. Все эти гостиницы были разные: от скромных, где они впервые встретились с охотницей за головами до роскошных. Но все эти гостиницы обладали неплохим уровнем безопасности. Постояльцам выдавались особые кодовые карты, а вот все их гости должны были докладывать о себе. Он остановился перед зданием и думал, что делать дальше. Войти просто так он не мог, проследить кто выходит тоже. Ведь он даже не знал, как она выглядит. Она могла переодеться стариком, богатым ученым, юношей, остановиться в другом отеле. Ее искусство перевоплощаться было совершенным.
Дверь открылась и кто-то вышел на порог. Спрятавшись за рядом глейтеров, Оби-Ван внимательно смотрел за происходящим. На пороге стоял родианец, смотревший на погоду. Даже мастер маскировки не сможет изменить свою расу до родианцев. Этот невысокий, зеленокожий постоялец не мог быть охотницей за головами.
Оби-Ван быстро пересек улицу и, кивнув родианцу, вошел внутрь здания. Дверь за ним с шипением закрылась.
В холле гостиницы все было автоматизировано. Он быстро оглядел терминалы на стенах. Здесь гости использовали свои кодовые карточки. Оби-Ван подошел к клавиатуре и быстро напечатал "Риса Он".
Комната 1289. Пожалуйста, вставьте кодовую карточку для получения доступа.
Оби-Ван взял турболифт и поднялся на 12-й этаж. Он быстро прошел по коридору, найдя комнату 1289. Юноша приложил ухо к двери и прислушался. С помощью навыков Джедая, он смог обострить свой слух. Единственное, что он смог услышать, это был шелест ткани. Оби-Ван знал, что это лишь занавес. Ни шагов, ни дыхания в комнате он не услышал.
Что теперь? Оби-Ван знал, что этот вопрос он себе задаст еще не раз. Без Куай-Гона он не был уверен ни в одном своем шаге.
Оби-Ван так увлекся слушанием того, что было за дверью, что не услышал звука турболифта. Он опоздал всего на секунду. Волна Силы предупредила его об опасности, а в следующее мгновение горячая волна бластерного выстрела накрыла его.

Предыдущая страница 5 Следующая страница


Ученик Джедая 12: Дьявольский эксперимент 6

Глава 6

Оби-Ван увернулся и, перекатившись, активировал клинок светового меча, готовясь отразить следующий выстрел, прыгнул на врага.
- Оби-Ван, нет, - закричала Астри.
Она упала назад, потеряв бластер. Астри увернулась от клинка светового меча. Оби-Ван быстро дезактивировал меч, но девушка упала на пол с криком, который должен был известить об их присутствии всех на этаже.
- Что ты здесь делаешь? - прошептал он
- Что ты здесь делаешь? - в ответ прокричала она.
Оби-Ван жестом приказал ей замолчать, указав на дверь Рисы Он. Астри встала, поправляя тунику.
- Ее нет здесь, я уже проверила эту комнату.
- Что?
В конце коридора открылась дверь и на них уставились два оранжевых глаза. Оби-Ван заметил это и сказал Астри: "Пойдем, мы не можем говорить здесь". Юноша поднял бластер Астри и прикрепил на ее поясе.
Он молчал, пока они ехали в турболифте. Астри лишь украдкой бросала на него взгляды. Она один или два раза попыталась заговорить с ним, но потом все-таки решила молчать.
Он подождал пока они не покинут гостиницу и не отойдут от нее на какое-то расстояние. Оби-Ван беспокоился, чтобы не потерять самообладание. Он не хотел продемонстрировать своей досады. Конечно, спокойствие Куай-Гона отсутствовали у него.
- Что ты делала здесь? - наконец выпалил он, - ты могла все испортить.
- Я думала, что тебе потребуется помощь.
- Ты повар, а не Джедай, - с раздражением сказал Оби-Ван, - как ты нашла меня? Ты следила за мной?
- Я прочитала пленку, которую ты выбросил в корзину. Там я узнала все имена. Это были гости того приема, в кафе. И ты предполагаешь, что один из них была охотницей за головами?
Оби-Ван посмотрел на нее с недоверием. - И как ты догадалась, что Риса Он и есть охотница за головами? Ты тоже была в офисе сената? Ведь это могло привести их сюда.
Астри махнула рукой.
- Я не нуждаюсь в официальных справках. Ты забыл, что я ведь дочь Диди. Каждый кто прибывает в сенат проходит регистрацию не только в официальных комитетах. Их проверяют еще и преступники.
- Ты думаешь, их проверяют те, на кого выданы ордера на их арест?
Она ухмыльнулась и отстранилась от группы туристов.
- Нет, их не проверяют уголовники. Нанно Ла и его люди контролируют счета просителей в Сенате. Ведь никогда не знаешь, что может быть ценное для того, чтобы украсть. Я поговорила с Нанно Ла, он бы помог Диди. Он дал мне информацию по всем именам в списке, а его люди нашли копии их документов. Единственная, чье личность вызвала пробел в данных была Риса Он. У нее было несколько идентификационных карт, но не было абсолютно никаких данных об ее финансовых сделках. Для того, кто владеет большим богатством это было очень странно. Я поняла, что Риса Он была вымышленной личностью. Нанно знал, где останавилась Риса Он. Так я попала сюда.
- Как ты узнала, что в комнате никого нет? - спросил Оби-Ван, будучи немного раздраженным от того, что Астри вышла на след Рисы Он раньше него.
- Эти гостиницы заказывают еду в ближайших ресторанах и кафе, - объяснила Астри, - я пошла в кафе "Грили Галактики" и спросила там своего друга Эндами. Я сказала ему, что должна доставить заказ в гостиницу. Он дал мне код от входной двери самой гостиницы, а уже здесь я нашла код доступа к самой комнате. Это было легко.
- Легко?! Ты просто ворвалась в комнату? - спросил Оби-Ван еще более раздраженно.
- Я постучалась и сказала, что из службы доставки, но мне никто не ответил. Я тогда вошла внутрь
- Но все-таки дверь была открыта.
Астри снова ухмыльнулась.
- Я уже семь лет взламываю простые замки, Оби-Ван. Я поняла, что она больше сюда не вернется. В ее комнате были вещи, которые она брала с собой в путешествие. Именно те, которые заставили бы других поверить, в свою вымышленную личность.
- Почему ты так решила? - проворчал Оби-Ван.
- В ее комнате были неиспользованные комплекты для умывания, постельными принадлежностями тоже не пользовались. Предполагаю, что охотница за головами вообще тут не проживала. Она просто заплатила за гостиницу, чтобы у нее был официальный адрес.
Возможно Астри права, - подумал Оби-Ван. Но все равно они не приблизились к разгадке истинной личности Рисы Он. Оби-Ван повернулся и пошел прочь.
- Куда ты направляешься? - спросила Астри.
- Возвращаюсь в Храм, - тихо ответил Оби-Ван, - я попытаюсь найти Куай-Гона. Это дело Джедаев.
- Очень хорошо. Но это и мое дело, - Астри остановилась перед Оби-Ваном, - Диди не просыпается, Оби-Ван, - сказала она. Ее темные глаза смотрели необычно серьезно.
- У нас нет этого лекарства. Ты знаешь это также как и я. И Риса Он является нашим единственным следом к возможному месту пребывания Дженны Зан Арбор. Ты все также думаешь, что она держит Куай-Гона в плену или уже нет?
Оби-Ван неохотно кивнул.
- Так что у меня не меньше оснований искать Дженну Зан Арбор. А охотница за головами может привести нас к ней. Нанно рассказал мне, что после убийства Флига и исчезновения Куай-Гона силами безопасности Корусканта был выдан ордер на арест охотницы за головами. Ты понимаешь о чем я?
Она неторопливо поправила локон волос. Это единственное, что я могу сделать для Диди. Я могу помочь вам найти противоядие и мы получим шанс на будущее. Нам нужно лишь найти Рису Он.
Он покачал головой. Это слишком опасно.
- Я могу помочь тебе, Оби-Ван.
- Что же ты собираешься делать? Готовить пищу? - скептически спросил Оби-Ван.
- Кое что есть, что я могу делать, - запротестовала Астри, - стоит ли подчеркнуть, что я нашла Рису Он раньше тебя. Ты должен согласиться с тем, что у меня тоже есть талант.
- Не с бластером, - пробормотал Оби-Ван. Он задумался. Теперь он понимал, что без Астри поиски бы охотницы за головами шли куда медленнее. Да и ей будет безопаснее со мной.
- Мы можем работать вместе. Но сначала несколько условий, - сказал он наконец, - первое. Ты не используешь бластер
- Но я должна как-то защищать себя, - возразила Астри, - и лучше всегда быть готовым.
Оби-Ван невольно вздрогнул. Еще бы пять-шесть сантиметров и этой бы торговли сейчас не было.
Мы должны дождаться, когда Талла что-то найдет о Рисе Он. А сейчас мы вернемся в Храм и там найдем тебе новое оружие. Как насчет виброкинжала? Ты сможешь им защищаться.
- А какое другое условие?
- Если станет слишком опасным, то я попрошу тебя вернуться в Храм. Груда кредиток не поможет Диди, если ты умрешь.
Астри колебалась.
- Я знаю, о чем ты думаешь. О том, что я не имею права говорить то, что делать. Это верно. Но я представляю Джедаев. И ты должна нам доверять. Нам, а не только мне.
Астри кивнула. - Так что? Мы команда?
Оби-Ван мрачно ответил: "Пока, да".
Астри ужасно стреляла из бластера, но зато куда более умело управлялась виброкинжалом. Оби-Ван дал ей быстрый урок как защищаться оружием. Она была на удивление проворна.
- Стой за мной или в стороне от меня, но не мешай действию светового меча, - сказал ей Оби-Ван.
- Не волнуйся, - ответила Астри.
Двери в тренировочный зал открылись и быстро зашла Талла. Она направилась к Астри.
- Астри, ты тоже здесь.
- Да.
- У меня есть кое что для вас, - сказала Талла, - это немного, но все-таки что-то. Мы не узнали ничего о настоящей личности Рисы Он. Но есть небольшое указание, которое я нашла, когда исследовала язык соррусанцев.
Соррус - родная планета охотницы за головами, - сказал Оби-Ван Астри.
- Я выяснила, что слово "риса он" есть только в очень редком соррусианском диалекте, которым пользуется племя, живущее в отдаленном районе Сорруса.
- Что это означает?
Талла посмотрела на них. - Ловите меня. Одна детская игра у этого племени называется "риса он".
- Имя - это вызов нам? - сказал Оби-Ван, - поймайте меня, если сможете.
- Точно, - согласилась Талла, - У меня есть координаты области, где живет это племя. Но я сомневаюсь, что охотница за головами там. К тому же у нас мало ресурсов. Несколько групп Джедаев идут разными путями. Они разыскивают лабораторию Зан Арбор, проверяя старые поставки медикаментов. Это тоже небольшой след. Но все же.
- Мы можем заняться этим, - сказал Оби-Ван.
- А то у нас не остается ничего, чем бы мы могли заняться, - согласилась с ним Астри.
Талла обернулась, словно отреагировав на Астрины слова.
- Мы?
- Я иду с Оби-Ваном, - сказала Астри.
Талла покачала головой.
- Ты не можешь принимать участие в миссии Джедаев, Астри.
- Но это не миссия, - возразила Астри, - конечно же есть некоторая опасность, но все-таки.
- Где находится охотница за головами, там есть опасность. Не забывай об этом, - настойчиво сказала Талла.
Астри упрямо подняла подбородок. Талла, не оборачиваясь, чувствовала упрямость девушки. Она поморщилась.
- Я договорился с Астри, что она сможет сопровождать меня долгое время, - объяснил Оби-Ван Талле, - охотница за головами ранила ее отца. Она тоже имеет право искать ее. Кроме того, со мной она куда в меньшей опасности. Но если я узнаю, что охотница за головами находится на Соррусе, я тут же отправлю Астри в Храм.
- Мне не нравится это, - сказала Талла, - я должна поговорить с Йодой. Тебе должны временно дать мастера Джедая или ты должен остаться в Храме.
- Но я направляюсь не на миссию. Я лишь проведу разведку. Куай-Гон нуждается в моей помощи, - сказал Оби-Ван.
Талла колебалась.
- Я должен найти своего учителя, Талла, - решительно сказал Оби-Ван, - я чувствую его, я знаю, что он нуждается во мне. Позвольте мне идти.
- Я уверена, что этим мы нарушим массу правил, - тихо ответила Талла.
Оби-Ван улыбнулся.
- Думаю, что Куай-Гону бы это понравилось.
Талла улыбнулась ему.
- Да, - слабо ответила она, - Здесь есть технический корабль, который может высадить вас в городе, наиболее близком к району, где обитает это племя.
Оби-Ван посмотрел на Астри. - Пойдем!

Предыдущая страница 6 Следующая страница


7 Джуд Уотсон

Глава 7

Куай-Гон ждал своего часа свободы. Он не знал, когда Зан Арбор предоставит его ему. Он так страстно желал его, что не мог думать ни о чем, кроме этого. Быть подвешенным в тумане, лишенный возможности видеть и слышать - это особый вид пытки. Все было лишено смысла. Куай-Гон был дезориентирован. Он пытался сконцентрироваться на том, что окружает его. По крайней мере, он еще мог контролировать свои мышцы. Он шевелил одной ногой, потом другой. Но это становилось все более утомительным. Постоянные заборы крови забирали у него Силу.
Он знал, что в Храме его отмечали за физическую силу, за способность воспринимать Силу и за его терпение. Теперь, будучи в этой палате, ни одна из трех вещей не была ему доступна. Он должен был найти что-то другое, к чему он был способен.
Потеря терпения была самой наихудшей. Он не мог успокоить свое бушующее желание быть свободным. Он мечтал о свободе, как другой бы мечтал о еде.
Теперь он видел, что ему еще многому надо учиться. Сколько раз он слышал от Йоды, что для Джедая истинное мастерство только начало пути. Сколько раз он говорил то же самое Оби-Вану.
Чем больше ты знаешь, Оби-Ван, тем меньше ты знаешь.
Теперь он понимал, что терпению ему еще предстоит учиться.
Это только показалось или туман начал рассеиваться. Куай-Гон посмотрев вниз, увидел свои ноги. Да, туман медленно покидал его палату. Значило ли это, что Зан Арбор намерена освободить его. Он не сделал бы ничего в свой первый час свободы. Ему нужно было еще раз поговорить с Зан Арбор. Так или иначе, он чувствовал, что получит ключ для дальнейшего диалога.
Туман рассеялся. Его сердце билось более часто. Снаружи, за стеной он увидел какое-то движение.
- Я смотрю, вы взволнованы, Куай-Гон, - голос Зан Арбор звонко звучал в его палате, - я не приготовила вам вечеринку, так что попытайтесь успокоиться.
Стены палаты разъехались в сторону и исчезли в поле. У Куай-Гона подкосились колени, и он упал на пол. Когда его лицо коснулось пола, он почувствовал облегчение. Он так давно был лишен всяких ориентиров. Потом он увидел, как у лица замер сапог Зан Арбор.
- Мужчины падали предо мной, но это было когда я была моложе, - отметила она, - приятно видеть, что я сохранила эту власть.
Он не заговорит, пока не удостовериться, что его голос слушается его. Рыцарь обратился к внутренним запасам силы, которые он копил в течение долгих часов плена. Когда Куай-Гон понял, что его ноги слушаются его, он поднялся.
Он всегда видел ее богато одетой, ее волосы были уложены в стильную прическу. Теперь же Дженна Зан Арбор была одета в простую белую тунику и брюки. Она была ниже, чем он ее помнил. Ее волосы были зачесаны назад и закреплены серебристой заколкой.
- Я думал, что вы относитесь к тому типу женщин, которые предпочитают разговаривать с глазу на глаз, - сказал Куай-Гон.
Она улыбнулась. - Не так далеко. Многие считают меня пугающей.
- Для некоторых это делает общение еще более ценным.
- Я не интересуюсь другими, - прохладно ответила Зан Арбор, - и не нуждаюсь нив соглашениях, ни конвенциях. Я не нуждаюсь ни в чьей дружбе. Только моя работа ведет меня. Нил! - призыв Зан Арбор прозвучал нетерпеливо.
В комнате появилось большое худое создание. Куай-Гон узнал в нем существо с планеты Квинта. У квинтианцев были покрыты плотным мехом, а на небольшой голове были трехугольные глаза. Кроме того, квинтианцы были необыкновенно быстры. Нил поправила на бедрах кобуру с двумя бластерами. Он положил на них руки с острыми когтями и с вызовом посмотрела на Куай-Гона.
- Присматривай за ним, - сказала Зан Арбор Нилу, - даже невооруженный, ослабленный Джедай остается опасным противником, которого ты не должен недооценивать.
Она вернулась к Куай-Гону. - Вы знаете, что я вынуждена защищать себя и свою работу. Если вы попытаетесь бежать, то Нил вас застрелит.
Куай-Гон не собирался никуда бежать, для этого он был слаб. Между тем, он проигнорировал ее замечание, как и самого Нила, и вернулся к беседе.
- Как ваша работа ведет вас? - спросил Куай-Гон. В то время пока они говорили, Куай-Гон пытался запомнить все в лаборатории, не оглядываясь по сторонам. Это был навык Джедая. Зан Арбор взглянула ему в лицо.
- Как моя работа ведет меня? - озадаченно переспросила Дженна, - ведь все и так очевидно.
Каменный этаж. Длинные металлические лабораторные столы. Аккуратно сложенные на столе отчеты. Датчики, компьютеры, лабораторное оборудование.
- Ничуть, - ответил Куай-Гон, пытаясь немного пройтись, разминая мышцы, - учеными движут разные мотивы.
Нил внимательно следил за Джедаем.
- Одни работают только ради интереса. Другие ищут открытия ради того, чтобы их имена были увековечены. Третьи думают о живых существах. К какому типу относитесь вы?
Только один выход, перекрытый дюрасталевой дверью. Панель управления на одной стороне. Ему понадобится код, чтобы выйти. А еще световой меч. Если ему, конечно, позволит туда добраться Нил.
- Почему вы не говорите мне?
Ее пристальный взгляд наблюдал за ним. Как бы вы описали себя?
- Ни один из трех пунктов. Боюсь, что ваши амбиции еще более обширны.
- Вы боитесь? Что-то не так с моими амбициями?
Куай-Гон остановился и почти что столкнулся с нею.
- Вы ищете то, что невозможно постичь и стараетесь приручить то, что не может быть приручено. Это все обречено на провал.
Только вздох из ее носа подсказало Куай-Гону, что он расстроил ее и разозлил.
- Так вы думаете, что это невозможно. Я привыкла к тому, что меня недооценивают, - она махнула рукой, - но это не имеет значения. Вы даже понятия не имеете, на что я способна.
- Напротив, - ответил Куай-Гон, - я хорошо представляю, как далеко вы можете зайти, чтобы получить то, чего вы хотите.
- Превосходно сказано, - улыбнулась она, - а вы достойный противник, Куай-Гон Джинн.
- Едва ли я противник, - сказал Куай-Гон, - скорее объект исследования.
- Я чувствую, что вы ни для кого ни объект, - ответила она все с той же легкой улыбкой на лице.
Нил посмотрел на нее и бросил ненавидящий взгляд на Куай-Гона.
Он ревнив, - подумал Куай-Гон, - может быть я смогу это использовать.
Зан Арбор отвернулась. Казалось, что она сожалеет о своем любезном тоне. Ее голос вновь стал твердым.
- Теперь к вашей части сделки.
Она села напротив мониторов.
- Я внедрила в ваше тело датчики, когда осматривала ваши раны. Теперь я жду. Используйте Силу.
- Я должен более окрепнуть, чтобы использовать Силу.
- Прекратите уклоняться от меня.
Она знала, что несмотря на слабость, Куай-Гон мог использовать Силу. Но Зан Арбор не должна была узнать, насколько сильно он мог делать это.
Он увидел на столе клавиатуру. С помощью Силы он потянул ее к краю стола и уронил на пол. Трюк, который может создать ученик уже к первому году обучения.
- Хорошо.
- Это лучшее, что я могу сделать, - ответил Куай-Гон.
- Лжец! - она вскочила со стула, - как вы смеете обманывать меня? Или вы не поняли, что зависимы от моего милосердия?
- Мы заключили сделку. Вы даете мне час свободы, а я использую Силу. Я свою часть выполнил, у вас нет оснований злиться.
Она приблизилась к нему. Я!! Даю!! Здесь!!! Указания!!! - зло сказала она, - не забывайте этого.
Дженна щелкнула пальцами. Нил, верни его обратно в резервуар!
- Вы нарушаете свое слово, - сказал Куай-Гон, сопротивляясь Нилу.
- Не играйте со мной, Куай-Гон Джинн, - яростно ответила она, - Я знаю точно, сколько есть у вас Силы. Вы думаете, что можете обмануть меня? Но я всегда на шаг впереди вас. Неужели вы еще не поняли, что я многое знаю? Ради вашей свободы вы не хотите дать ничего. Тогда вы ничего и не получите.
Нил был рад жестко поступить с Джедаем, скрутив его и поместив обратно в резервуар. Прозрачные стены выдвинулись из пола.
- Усилия, которые вы используете для работы с Силой будут адекватны времени вашей свободы, - сказала Зан Арбор, - подумайте над этим!
Туман вновь окружил Куай-Гона, когда стены сомкнулись. Куай-Гон чувствовал, что вместе со стенами возрастало его отчаяние.
Я нуждаюсь в тебе, Оби-Ван, найди меня быстрее.
Договорились, - ответил Куай-Гон. Он ожидал, что она не согласится на два часа. Это не проблема. Ему хватит и одного.

Предыдущая страница 7 Следующая страница


Ученик Джедая 12: Дьявольский эксперимент 8

Глава 8.

Оби-Ван и Астри летели на техническом корабле на Соррус. Это была большая планета с самыми разнообразными климатическими зонами. На ее поверхности было все: высокие горные цепи, огромные пустыни, громадные города. Однако вот воды было недостаточно и сложная сеть каналов для орошения опутывала планету.
Пилот транспортника посадил корабль в Джинн Ла Хи, одном из трех крупнейших городов планеты. Оби-Ван поблагодарил его за то, что он взял их с собой. Пилот пристально смотрел на город. «Надеюсь, что вы знаете, куда идете», - сказал он им на прощание.
- В пустынный регион называемый Арра, - ответил ему Оби-Ван собирая вещи, - действительно ли соррусианцы - дружественны?
Пилот усмехнулся. «Уверен. Пока вы не будете задавать им вопросы».
Оби-Ван понял слова пилота через малое время. Он спросил у трех разных прохожих о том, где можно найти транспортник к Арре. Все трое соррусианцев проигнорировали его.
- Любезная планета, - ответила Астри, - теперь я вижу, где Риса Он набралась своих блестящих манер.
Оби-Ван смотрел же вперед, на транспортный центр. Здесь, его служащий направил их к платформе, где был транспорт, делающий остановку в Арре. Хотя в Галактике было общепринято, что Джедаи пользуются общественным транспортом бесплатно, здесь, на Соррусе, такая традиция никого не интересовала. Астри и Оби-Ван заплатили немного кредиток за проезд.
Путь в пустыню занял несколько часов. Город исчез, а пейзаж изменился. Они летели над горной цепью, по одну сторону которой были зеленеющие поля, а уже по другую расстилалась пустыня. Дюны простирались настолько далеко, сколько мог видеть Оби-Ван. И среди них не было ни одного растения. А сейчас юноша видел еще и камни.
Наконец транспортник достиг чего-то отдаленно напоминающее посадочную платформу. Оби-Ван и Астри были единственными кто вышел на этой остановке. Корабль вновь поднялся в воздух и вскоре исчез с глаз.
Они стояли на платформе и смотрели на это море песка. Ветер бил песчинками им в лицо, а потому они подняли капюшоны.
- Что теперь? - спросила Астри.
- У меня есть координаты последнего лагеря этого племени, - ответил Оби-Ван, - пойдем. Нам надо идти.
- Я начинаю думать, что все это путешествие - пустая трата времени, - сказала Астри, идя рядом, - мы можем вообще не найти этого племени.
- Скоро мы это узнаем, об этом рано волноваться, - ответил юноша. Но его и самого одолевали некоторые сомнения по этому поводу. Вокруг не было никаких признаков жизни, даже растительности. Кто мог выжить на этой выжженной земле? Возможно племя ушло дальше.
Они прошли пешком к защищенному каньону, расположенному в предгорьях. Координаты соответствовали тому, что дала им Талла, но здесь не было никаких признаков племени. Оби-Ван рассматривал песок, ища ключ к ответам.
- Если бы они были здесь, то не теперь, - сказал Оби-Ван, с досады пнув по скале, - я не представляю, как тут вообще можно жить. Здесь нет продовольствия, нет воды.
- Я не была бы настолько уверена, - Астри наклонилась и показала ему нижние камни скалы. Они были покрыты каким-то зеленоватым веществом. Девушка усмехнулась. Ты голоден?
Оби-Ван улыбнулся и обернулся, чтобы осмотреть стены каньона.
- Я думаю, что они могли бы быть в пещерах этого каньона.
Астри кивнула.
- Возможно, там они пережидают горячее время суток.
- Их стоит осмотреть, - согласился Оби-Ван.
Вдруг резкий звук разорвал тишину, царящую в воздухе. Оби-Ван не мог точно сказать был ли это ветер или его издавало какое-то странное существо.
- Что это было? - тихо спросила Астри.
Оби-Ван осматривался кругом. Его рука автоматически потянулась к рукоятке светового меча. Он чувствовал опасность, но не знал откуда она исходит.
Сила окружала его, пульсируя вместе с кружащимся песком. Высоко вверху он увидел как что-то блеснуло, и полетело к нему со стены каньона. В воздухе появлялось все больше контуров. Нет, не предметов. Соррусианцев. На Оби-Вана и Астри напали.
Оби-Ван отпрыгнул назад в то время, как один соррусианец приземлился на то место, где он только что был. Они были вооружены таким оружием, какого Оби-Ван не видел прежде. Вырезанное из кости и заостренное на обоих концах. Нападавшие двигали ими настолько быстро, что острые концы сливались в единый смертоносный круг. Их было 10, 11, 12. Из этого следует, что они значительно превосходили их в численности. Неискушенная в борьбе Астри подалась назад, а на ее лице отразился страх, когда она увидела количество соррусианцев. Она отчаянно пыталась нащупать и достать свой виброкинжал.
Оби-Ван должен был двигаться достаточно быстро, чтобы защитить и Астри. Он прыгал и кувыркался в воздухе, разрубая световым мечом надвое оружие противника.
- Встань за мной, Астри! - приказал он. Она отошла на несколько шагов назад и уже сражалась своим виброкинжалов с одним из нападавших.
Оби-Ван надвое чисто разрезал оружие еще одного соррусианца и устремился, чтобы защитить Астри от трех противников, надвигавшихся на нее с разных сторон.
Виброкинжал Астри столкнулся с оружие соррусианца и срезал его острый конец. Гудящий световой меч Оби-Вана разбил оружие еще двух нападавших. Внезапно Оби-Ван изменил направление удара, присел на одно колено и уклонившись от замаха противника, разрезал оружие третьего.
Остальные нападавшие поняли, на что способен световой меч и отступили. Оби-Ван посмотрел на это с облегчением. Он не хотел навредить кому-либо из племени. Тогда бы любой шанс для сотрудничества, который у них был, был бы потерян.
Он из членов племени вдруг поднял руку и издал громкий каркающий звук. Вместе с этим остальные нападавшие опустили свое оружие.
- Мы не принесем неприятностей вашему народу, - сказал Оби-Ван, поднимая руку, - мы пришли с просьбой о помощи.
- Мы не помогаем незнакомцам!
Когда Оби-Ван деактивировал свой световой меч по рядам соррусианцев пробежал шепот.
Лидер соррусианцев обошел вокруг Оби-Вана и Астри, проговорив что-то на своем диалекте. Что именно, Оби-Ван не понял, но по его жестам он догадался, что тот искал что-то ценное чем можно было бы поживиться, но не обнаружив ничего, был явно разочарован.
Оби-Ван потянулся к своему пайку, взятому с собой. У меня есть питательные капсулы.
Он протянул их лидеру, который тут же забрал их и передал женщине. Та, в свою очередь, раздала их детям. Оби-Ван наблюдал с какой жадностью члены племени ели их. Жаль, что у него нет больше еды. Астри смогла бы сделать порции и распределить их. Оби-Ван сделал несколько шагов к вождю племени, который отказался от еды и наблюдал, как ест его племя.
- Почему вы остаетесь здесь, если голодаете? - спросил Оби-Ван, - за горами находится плодородная долина.
Вождь ничего не ответил. Оби-Ван боялся, что его каменное молчание не нарушится никогда. Но вождь чувствовал, что должен дать ответ Оби-Вану, который подарил его племени еду.
- Вы думаете, что мы находимся здесь по собственной воле? - он покачал головой, - в этой пустыне когда-то тоже были зеленеющие оазисы. Мы выращивали еду, да, было трудно, но нас устраивала такая жизнь. Но десять лет назад была построена дамба и вода была отведена от этих мест. Климат изменился, суровые зимы следовали одна за одной. Все, что мы выращивали, гибло.
- Тогда почему вы здесь остаетесь?
- Мы пробовали двигаться в более плодородные земли, но нас останавливают другие племена. А мы слишком слабы, чтобы взять землю силой.
- А почему правительство Сорруса вам не помогает? Ведь у них есть ирригационные системы.
Вождь горько усмехнулся.
- Правительство Сорруса построило эту дамбу. И что хуже всего, так это то, что наше племя голосовало за это. Нам сказали, что это принесет пользу. А сейчас, чтобы получить доступ к ирригационным системам, нужно подкупить некоторых должностных лиц.
Члены племени начали отходить к стене каньона.
- Мы прибыли сюда в поисках одного существа, - сказала Астри вождю.
Он не отвечал, продолжая рассматривать песчаное пространство.
- Она использует псевдоним Риса Он, - сказал Оби-Ван, - она охотник за головами. Ростом и размером с мою напарницу, но у нее бритая голова. Вы должны знать ее. Она происходит из вашего племени.
Вождь промолчал и на этот раз.
- Пожалуйста, помогите нам, - спокойно сказала Астри, - жизни тех, которыми мы дорожим, зависят от этого.
Вождь удалился, не говоря ни слова.
На лице Астри отразилось отчаяние. - Заставь его сказать нам, Оби-Ван. Мы не можем так все бросить.
Нет, так все бросить они не могли. Но что они могли сделать?
К ним подошел мальчик соррусианец, который был намного моложе, чем Оби-Ван.
- Я знаю кого вы ищете, - сказал он им, - я знаю ее настоящее имя. И могу вам его сказать.
Оби-Ван вопросительно посмотрел на него.
- И что ты хочешь взамен этого?
Мальчик указал на световой меч Оби-Вана. «Это!»
Ни один Джедай не расстанется по своей воле со своим световым мечом. Оби-Ван обратился к Силе. Он направил ее к желанию мальчика.
- Тебе нравится световой меч, но ты не хочешь владеть им, - сказал Оби-Ван, - ты скажешь нам информацию добровольно.
Мальчик выглядел озадаченным.
- Нет, я не буду этого делать. Я только сказал вам это. Это торговля. Или сделка, или ничего.
Это не могло не поразить Оби-Вана. Всегда, когда он начинал чувствовать себя уверенным относительно своих способностей Джедая, ему напоминали, что он всего лишь ученик. Он не мог также владеть Силой, как это делал Куай-Гон Джинн. Он не смог зацепить мальчика.
- Так что. Что вы говорите? - горящие глаза мальчика смотрели на световой меч Оби-Вана, надежно укрепленного на его поясе.
Оби-Ван колебался. Он не мог отдать свой световой меч. Это было невозможным. Но действительно ли это единственный способ спасти своего Учителя?
Он чувствовал себя пойманным в ловушку столетних традиций Джедаев и собственными воззрениями. Дилемма сжимала ему грудь. Он не мог говорить, он не мог выбирать. А тем времени его учитель возможно умирает.

Предыдущая страница 8 Следующая страница


9 Джуд Уотсон

Глава 9

В следующий раз, когда Куай-Гон оказался на свободе, он не знал, насколько долго пробудет на ней. Он боялся, что Дженна Зан Арбор может передумать.
Вновь он упал на каменный пол лаборатории, вновь не поднимался до тех пор, пока не удостоверится, что может нормально стоять. Вновь Зан Арбор, одетая в белую тунику и брюки, рассматривающая его блестящими глазами.
- Я разочарована вами, - она улыбнулась, - это печалит меня. Вы не настолько быстро слабеете, как это было с остальными.
- Я сожалею, что разочаровываю вас. Я должен попытаться умереть быстрее?
Нил сделал несколько шагов вперед и зло посмотрел на Куай-Гона. Он ткнул его рукояткой бластера. «Никаких шуток с мадам».
- Если вы будете в этот раз со мной сотрудничать, то останетесь на свободе гораздо дольше, - остро сказала Зан Арбор.
- Если вы хотите, чтобы я помог вам, мне нужно окрепнуть, - ответил Куай-Гон Джинн, - я должен использовать свои мышцы. Разрешите мне побыть вне лаборатории.
- Это невозможно, - отрезала Дженна.
- Почему вы ослабляете меня, если хотите, чтобы я воспользовался Силой. Когда я становлюсь слабее, то также ослабевает моя связь с Силой.
- Я знаю это, - ответила Зан Арбор, обходя лабораторию, - Я открыла это сразу. Но мне необходимо анализировать вашу кровь. Полагаю, что способ использования Силы кроется именно в этом. Но я не могу понять как именно. И если я смогу понять свойства Силы, как это делается, то сделаю немало открытий.
Куай-Гон не хотел сердить ее. Ему нужно было отвлечь Зан Арбор, чтобы она не обратила внимание на время, которое он находится вне своего резервуара.
- Что является другими вашими исследовательскими проектами? - спросил он, - Кроме исследования Силы. Ведь вы спасли множество жизней по всей Галактике. Вы знаменита.
- Я утомлена славой, - нахмурившись как ребенок, ответила Зан Арбор, - что я получила от этого?
- Уважение, - ответил Куай-Гон, - и осознание добра, которое вы сделали жителям Галактики.
- Когда я думала также, - сказала Зан Арбор, - Но это не так. Я должна была бесконечно добиваться в Сенате финансирования своих исследовательских работ, потом также бесконечно вести судебные разбирательства с безмозглыми руководителями за право ввести в производство это лекарство для них же. Если бы все это время я могла работать. Сейчас я понимаю, что не могу так напрасно тратить свое драгоценное время.
- Я понимаю вас, - ответил Куай-Гон, - раньше я не понимал всего этого.
Дженна Зан Арбор любила говорить о своей гениальности. Такие существа любят рассказывать о себе и если ее не разозлить, то Куай-Гон сможет не только дольше оставаться вне своего резервуара, но и больше узнать о ней. Его единственная надежда на побег была в том, насколько хорошо он узнает свою похитительницу.
- Никто не понимает моего положения, - говорила Зан Арбор, прохаживаясь туда-сюда, - когда Ренд-5 грозил голод я разработала новые пищевые продукты на биоконструктивной основе, чем я была вознаграждена? Или когда вирус Тендор поразил систему Калдони и мои вакцины спасли миллионы жизней что я получила за это? Нет. Я учла свой урок.
- Чему же вы научились? - спросил Куай-Гон, заметил, что внимание Нила было отвлечено от него, который теперь смотрел на Зан Арбор.
- То, что Галактика сама по себе никогда не признает моего величия, - ответила ученый, - они должны зависеть от меня, чтобы дать мне необходимые для исследований фонды. Голод здесь, болезнь там - какое это имеет значение? До тех пор, когда это не коснется их. Но вот когда одни заболеют, а другие будут голодать, то они сами соберут средства, чтобы купить лекарство или продукты.
- Я не понимаю, - сказал Куай-Гон.
Зан Арбор не ответила сразу.
- В Галактике много говорят о морали и этике, - продолжала Зан Арбор, - но я не находила их. Мне встречались лишь жадность, насилие и лень. Сейчас же я предлагаю путь, чтобы избавиться от этого с моей помощью. Слабые умрут, а сильные выживут, поняв, что произошло.
Куай-Гон увидел правду, скрывавшуюся за ее словами, и она шокировала его. Он попытался скрыть свое отвращение. Его голос был спокоен, даже тогда, когда он задал следующий вопрос.
- Вы заражаете население вирусом таким образом, чтобы потом излечить его?
Но Зан Арбор уловила изменения в его тоне. «Извините, я на мгновение забыла об этике Джедаев. Вы считаете это неверным»
- Я пытаюсь понять причины, - ответил Куай-Гон, - вы блестящий ученый и мне сложно следить за ходом ваших рассуждений.
Ответ, безусловно, понравился ей.
- Я подошла к этой проблеме с научной точки зрения, создав несколько научных моделей. Я вычислила сколько смертей потребуется, чтобы население запаниковало. Затем я заражала вирусом и ждала пока он распространится. Когда некоторое количество людей умирало, то руководство планеты входило в контакт со мной. Я каждый раз утверждала, что работаю над вакциной, хотя, конечно же, она была у меня давно. И лишь когда мне открывались доступы в казнохранилища планет, когда я брала то, что мне нужно, то потом я давала им вакцину. Так что, никаких лишних смертей.
Глаза Зан Арбор сияли гордостью за блестяще исполненный план. Куай-Гон видел за этой рациональностью ее безумие. Это облегчало его задачу. Или напротив, усложняло?
Нил восхитился: «Вы поистине великолепны!»
Зан Арбор никак не отреагировала на похвалу.
- Я просто должна делать это, - сказала она Куай-Гону, - Тайна Силы - это самый ценный объект моих исследований и я должна найти финансирование для их продолжения. Если я доберусь до центра Силы, то получу центр могущества. Доберусь до центра самого существования бытия.
- И что вы будете делать затем?
- У меня будет абсолютная власть, в которой я нуждаюсь. Тогда все мои друзья поймут, что те жертвы, которые были… Были принесены не напрасно…
Куай-Гон заметил некоторое колебание.
- Вы имеете в виду Ута С’орн?
- Она моя подруга. Она была рядом со мной, поддерживала мои проекты в Сенате. Я, конечно же, ей очень благодарна.
Зан Арбор впервые выглядела неуверенной в себе.
- Но благодарность не имеет ничего общего с наукой.
- Как вы узнали, что ее сын чувствителен к Силе? - спросил Куай-Гон.
- Он сам мне об этом сказал. И сразу согласился на эксперимент, - крикнула Зан Арбор, - он пошел бы на все ради денег. Он понимал во что ввязывался, ведь сам становился объектом научного исследования.
- Но он не рассчитывал, что умрет, - ответил Куай-Гон.
- Я тоже, - уже не так быстро сказала Зан Арбор, - но что у него была за жизнь. Жизнь полная отчаяния. Ута горевала о нем даже тогда, когда он еще был жив. Теперь это не имеет значения.
- Вы предполагаете, что она поймет вас? - спросил Куай-Гон, ощущая за холодностью Зан Арбор ее волнение.
- Она должна будет это сделать. Это будет логично, - резко ответила женщина.
- Я уверен, что это будет интересной беседой, - с сожалением сказал Куай-Гон.
- Теперь настало время для вашего использования Силы, - резко сказала она, будто сожалея о своей откровенности, - и в этот раз я хочу увидеть нечто большее, чем просто передвигание предметов на несколько дюймов.
Куай-Гон обратился к Силе. Он почувствовал свое единение с живыми организмами этого мира. Сила текла сквозь него. Он обратился к ней, собирая ее и направляя на собственное исцеление. И вдруг он почувствовал призыв к ответу.
Кто-то был рядом. Оби-Ван. Куай-Гон сконцентрировался, обращаясь к сложному рисунку Силы.
Нет, не Оби-Ван. Кто-то другой. Дженна Зан Арбор держала здесь еще кого-то чувствительного к Силе. И кто бы это не был – он или она была очень слаба.
Он услышал писк датчика и открыл глаза. Дженна Зан Арбор сидела за пультом, смотря на монитор.
- Превосходно! – тихо сказала она.
Он позволил Силе исчезнуть у него. Она обернулась и нахмурилась.
- Я устал, - сказал Куай-Гон.
- Тогда вам следует вернуться в резервуар и отдохнуть там, - насмешливо ответила Зан Арбор.
Да, это многое дало ему. Конечно, не столько, сколько было у него раньше. Кто-то еще был здесь. И когда в следующий раз она освободит его, он будет готов к борьбе.

Предыдущая страница 9 Следующая страница


Ученик Джедая 12: Дьявольский эксперимент 10

Глава 10.

Прежде чем Оби-Ван смог говорить или двинуться, Астри выступила вперед.
- Почему ты хочешь его световой меч? – спросила она мальчика.
Он поднял подбородок.
- Какое это имеет значение?
- А что если ты хочешь использовать его против нас? – бросила вызов Астри, - почему мы должны тогда передать его тебе?
- Я не хочу убить вас, - возразил мальчик.
Астри пристально смотрела на него.
- Но ты действительно хотел найти продовольствие для своей семьи и своего племени. И ты думаешь, что если у тебя будет это оружие, вы сможете нанести поражение племени, живущего по другую сторону гор.
Мальчик жадно смотрел на световой меч.
- Я видел, что он может делать.
- У твоего плана есть две проблемы, - спокойно сказала Астри, - во-первых, тебе нужно много лет учиться тому, как использовать световой меч. Я права, Оби-Ван?
Он кивнул. И даже после этого тебе придется постоянно продолжать обучение.
- Ты бы не добился ничего, - завершила Астри, - Скорее бы ты отрубил им собственную ногу. А вторая проблема твоего плана – это то, что его воплощение не решит ваших проблем. Возможно, что совсем невероятно, в схватке с тем племенем вы и победили. Вы получили бы достаточно продовольствия. Насколько вам его хватило бы? На неделю? На месяц? А потом, когда оно закончится, снова будет голод. Тогда вам придется бороться вновь, только на сей раз другое племя будет готово встретить нападение.
Мальчик упрямо посмотрел на нее.
- Ну и что с того? У меня был бы световой меч. Я боролся бы против них.
- Но мы не собираемся передавать вам такое мощное оружие. Мы хотим предложить вас сделку.
Оби-Ван вопросительно посмотрел на нее. Мы? Я не говорил этого.
Астри проигнорировала это.
- Если ты скажешь нам то, что ты знаешь, я приготовлю тебе и твоей семье вкусную еду. Я покажу вам, где найти продовольствие и как его готовить. После этого вы не будете голодать.
Юноша засмеялся.
- Ты хочешь научить нас быть поварами?
- Я хочу научить вас как кормить племя, - поправила его Астри, - не на неделю, не на месяц, а постоянно. И если я не сделаю этого, ты получишь световой меч моего друга.
Оби-Ван бросил взгляд на Астри. Он не согласится на это. Но Астри поднесла палец к губам.
Мальчик оглядел вокруг пустынный пейзаж. Здесь больше на другое было нечего смотреть. Он улыбнулся.
- Я согласен.
- Хорошо, - сказала Астри, - Пойдем, нам нужно кое что собрать и мы начнем.
Мальчика звали Бху Кранна. Он последовал за Астри и Оби-Ваном, которые пошли по песку.
- Надеюсь, ты знаешь, что делаешь, - сказал Оби-Ван.
- Ты используешь световой меч, я пищу.
Астри прошла в тень от стены каньона. Там, где заканчивался песок и начинался камень, она начала копать. Вскоре она извлекла лиловый гриб.
- Восхитительно, - буркнул Оби-Ван.
Астри усмехнулась и передала гриб Бху: «Ты видишь?»
В течение следующего часа Оби-Ван и Бху шли позади Астри, следуя ее инструкциям, очищая почву от камней и копали, ища грибы. Астри отрезала полосы мякоти растений, перехватывала текущий сок. Они ползали на коленях по пещере, чтобы найти грибницы в трещинах скал.
Оби-Ван сожалел об этой вынужденной задержке, но информация, которую они могут получить может быть полезной для поисков Рисы Он, которая приведет их к Куай-Гону. Он надеялся, чтобы только план Астри сработал.
- Когда я начала готовить пищу в кафе Диди, у меня была идея, - сказала Астри, разрезая на части собранные грибы, - Каждую неделю я предлагала какое-либо новое блюдо народов Галактики. К счастью, Соррус был одним из таких миров. Я выбрала его, потому что это большая планета и немало соррусианцев путешествует по Галактике.
- Если это их собственное блюдо, то почему они не знают как его готовить, - спросил Оби-Ван, указывая на растения и грибы, которые они собрали.
- Потому что мы всегда выращивали только зерновые культуры, - ответил Бху, - лишь недавно мы лишились воды.
Астри кивнула.
- На другой стороне Сорруса, в пустынях Тира почти нет водных источников, и там соррусианцы живут за счет пустыни. Я предположила, что подобные растения произрастают и здесь. И оказалась права.
Она держала в руке скрюченный корень.
- Этот корень называется туру. Когда он сырой, то у него ужасный вкус. Но если его правильно сварить, получается вкусное блюдо.
Оби-Ван с сомнением смотрел на растение. Я не могу поверить жизни Куай-Гона и Диди висят на этом корне. Ты действительно сможешь сделать его вкусным?
- Просто наблюдайте за мной, - ответила Астри.
Астри измельчила корни, а грибы поставила сушиться на солнце. Потом она еще размельчала какие-то травы, смешивала и добавляла пряности, потом достала походное снаряжение и начала жарить, перемешивая все, добавляя ингредиенты в блюдо. Когда пища была готова она пригласила отведать ее Бху, который, как выяснилось, оказался сыном вождя племени Гок Кранна. Он передал пищу отцу. В начале он попробовал пищу один, прожевывая ее без всякого выражения лица. Мальчик и его мать ждали, смотря с надеждой. Оби-Ван обнаружил, что у него замерло дыхание.
- Это хорошо, - довольный отец обратился к Астри, - где вы нашли это?
- Я могу показать вам, - ответил Бху.
- И я могу рассказать вам об этом больше, - добавила Астри, - но теперь вы должны рассказать нам о Риса Он.
Лидер стоял.
- Ее имя Она Нобис. Бху покажет нам, куда идти.
Оби-Ван и Астри последовали за Бху и Гоком Кранном через дюны. Пока они шли, Астри тихо спросила Оби-Вана: «Что теперь ты скажешь о моей неспособности вызволять нас из неприятностей?»
- Я ошибся, - тихо ответил Оби-Ван.
- Мы не говорим об Она Нобия, - объяснил Гок. Он говорил коротко, также как и остальные члены племени.
- Ее имя под запретом. За деньги она предала нас. Это позор. Представитель правительства говорил нам о чудесах, которые произойдут с постройкой дамбы. Мы сомневались. Но все-таки она убедила нас послушать чиновника. Она убедила нас. Позже мы обнаружили, что оказывается они сговорились заранее. Они знали, что дамба превратит наши земли в засушливое место. У представителя правительства была земля на другой стороне горной цепи. Он хотел сделать ее плодородной. Так он получил воду, а мы получили песок.
- Что случилось с Она Нобис? – спросил Оби-Ван.
- Она исчезла прежде, чем мы поняли нашу ошибку. Мы знаем, за счет чего она живет сейчас. Это еще один позор.
- Куда вы нас ведете? – спросила Астри.
- Мой сын нашел это место, - сказал Гок, - у нее есть здесь укрытие. Хорошо скрытое.
Они пришли к еще одному каньону, меньшему по размеру. Бху замедлился, когда они подошли к скале.
- Когда мы повернем за угол, то ветер будет очень сильным, - предупредил он, поднимая свой капюшон и предупредил всех сделать то же самое.
- Это способ, которым формируется наш ландшафт, - сказал Гок, - здесь создается сильный нисходящий поток. Это место, куда никто не ходит.
Они повернули за угол. Порыв ветра едва не сбил Оби-Вана с ног. Астри споткнулась, и он протянул руку, чтобы удержать ее. Он потянул ее вперед. Ветер здесь был ужасным. Песок набивался им в глаза. Они закрыли лица плащами.
- Этот путь, - крикнул Гок, - мы почти пришли.
Оби-Ван следовал по следам Гока. Чем ближе они добирались к дальней стене каньона, тем сильнее становилась песчаная буря. Он уже не видел Бху, который был всего лишь в нескольких метрах впереди.
Когда он увидел, что Гок опустился на колени, Оби-Ван сделал то же самое. Он двинулся к Астри, чтобы убедиться, что с ней все в порядке.
Оби-Ван подождал пока все заползут. Впереди он увидел, как Астри исчезла в небольшой пещере в скале. Он последовал туда же.
Внезапно ветер стих. Оби-Ван вытер лицо и попытался вытрясти песок из своих волос и складок одежды. Бху зажег факел.
- Следуйте за мной, - прошептал он, - скоро мы сможем распрямиться.
Оби-Ван полз за Астри. Она проследовала через другую пещеру, и Оби-Ван также направился туда. Стены расширились. Он почувствовал воздух и осторожно поднялся. Бху осветил стены своим факелом. Оби-Ван увидел гладкие стены, постельные принадлежности собранные в углу и кое-что закрытое непромокаемым брезентом. Он поднял свой факел, освещая коробки.
- Запасы лекарств, пакеты с продовольствием.
- Мы решили не трогать эти пакеты, - сказал им Гок, - мы не хотим, чтобы она узнала, что мы нашли ее убежище.
Гок улыбнулся. – Хотя мы едва не приняли это решение, но тут пришли вы. А теперь мы не нуждаемся в этом.
- Так она не знает, что вы нашли ее тайник? – спросил Оби-Ван.
Бху покачал головой.
- Мы были очень осторожны. Я думаю, что она была тут недавно. Исчез один из пакетов продовольствия.
- Теперь мы оставим вас здесь, - сказал Гок, - мы подождем вас в следующем каньоне. Следуйте по стене каньона, и вы найдете нас.
Оби-Ван поблагодарил их, и Гока с Бху удалились.
- Вот датапад, Оби-Ван, - взволнованно сказал Астри.
- Оби-Ван поспешил к ней. Он быстро обратился к данным. К счастью, файлы не были закодированы.
- Это рабочие файлы, - сказал Оби-Ван, просматривая их, - клиенты, заказы, которые она брала.
- Есть ли хоть какой-то намек, где она может быть теперь? – спросила Астри.
- Подожди. Позволь мне найти доступ к последнему файлу, - Оби-Ван работал с клавиатурой, - и начал считывать информацию.
- Это, это, - сказал он взволнованно.
Астри присела рядом.
- Что это?
- Это то, над чем она работает ныне, - сказал Оби-Ван, - я думаю, что ее работа для Дженны Зан Арбор закончена.
Он показал на экран.
- Она получила задачу убить губернатора Киннатара. И она уже находится в той системе. Это меньше чем день путешествия отсюда.
- Губернатор должен быть ее следующей целью, - согласилась Астри.
- Я свяжусь с Храмом Джедаев, - Оби-Ван достал комлинк, но свет индикатора уже был активизирован. Талла смотрела на него.
Мгновение спустя, ясный голос Таллы раздался в комлинке.
- Мы, наконец, смогли взломать датапад Дженны Зан Арбор. Мы знаем, что она проводит эксперименты на Силе и Джедаи этим крайне обеспокоены. Мы боимся, что она выбрала объектом своих исследований Куай-Гона.
Талла запнулась.
- Ее первый эксперимент был на объекте с инициалами РС.
- Рен С’орн? – предположил Оби-Ван. Они знали, что сенатор С’орн очень обеспокоена исчезновением единственного сына, которая также знала о нападении на Диди. Они лишь не знали, насколько эти два события связаны между собой.
- Поэтому мы продолжаем поиск, - ответила Талла, - есть указания лабораторий, где могли проводиться эксперименты, но ни одно из них не подтвердилось. Есть запись датированная несколькими днями до того, как Рен С’орн был найден мертвым по Симпла-12.
Оби-Ван сглотнул. Тело Рена С’орна было полностью обескровлено. Он был объектом экспериментов Дженны Зан Арбор. Но Куай-Гон был таким сильным, таким умным. Нет, его не могла постичь та же участь.
- Вы знаете наши опасения, Оби-Ван, -тихо сказала Талла.
- Да.
- Я надеюсь, что вы нашли что-то по охотнику за головами? Мы обсуждаем как это может быть связано.
- Я думаю, что нашли, - ответил Оби-Ван, - мы узнали настоящее имя охотника за головами. Ее зовут Она Нобис. Мы полагаем, что ее следующей жертвой станет губернатор Киннатана.
- Мы предупредим его и пошлем помощь, чтобы встретить вас немедленно, - сказала Талла, - отошлите Астри назад сюда. Свяжитесь со мной, как только вы прибудете к Киннатар.
Талла прервала связь. Оби-Ван уставился на датапад Оны Нобис.
- Оби-Ван, пойдем, - убеждала Астри, - у нас нет времени. Я не вернусь в Храм. Я иду с вами.
- Подожди, - сказал Оби-Ван.
- Даже не спорьте со мной, - сказала Астри, сверкнув глазами, - пойдем. Быстрее. Мы не должны опоздать на последний транспорт в город.
Он знал, что надо было спешить, чтобы успеть на транспорт. Но что-то было не так. Что-то внутри его говорило об этом.
Всегда слушайте сомнение свое. Даже в самой быстрой спешке, найдите время, чтобы послушать. Доверие взрастит это.
Слова Куай-Гона. Оби-Ван сомневался. Что-то говорило ему, что на Киннатаре они не найдут ответов.
- Оби-Ван! – расстроено позвала Астри.
- Скажи мне кое-что, Астри, - сказал он, - охотник за головами Она Нобис умна. Вновь и вновь она удивляла нас. Она смогла обмануть даже Куай-Гона.
- Да, - нетерпеливо сказала Астри.
- Почему она выбрала себе псевдоним, который мог привести нас к ее родине?
- Потому что она не знала, что вы проследите это, - сказала Астри, - Она недооценила способности ума.
- Часть ума недооценивает ум вашего противника, - сказал Оби-Ван, качая головой, - она знает какими ресурсами располагает Храм. Почему она пошла на такой риск?
Астри сделала несколько шагов к Оби-Вану.
- Что ты говоришь? Ты думаешь, что она хотела, чтобы ее нашли?
- Нет. Она хотела, чтобы мы нашли это, - Оби-Ван показал пещеру, - и это, - указывая на датапад.
- Но это было настолько трудно найти. Бху наткнулся на пещеру случайно…
- Это был только вопрос времени для некоторых членов племени, - ответил Оби-Ван, - они блуждают по пустыне в поисках воды и продовольствия. Она знала это.
Он коснулся датапада.
- Что если она хотела направить нас на неверный след? Что, если она все еще работает на Дженну Зан Арбор?
- Ты можешь быть прав, Оби-Ван, - медленно сказала Астри, - но мы должны быть уверенным.
Если он сделает неверный выбор, это могло стоить Куай-Гону жизни. Но все же выбор должен быть сделан.
Оби-Ван закрыл глаза. Он оставил поспешность и беспокойство. Он вздохнул и позволил опасениям относительно неправильного выбора покинуть его. Он слушал свои чувства. Если идти в Киннатар не нужно, то куда идти?
После некоторого времени, он открыл глаза.
- Мы направимся на Симплу-12, где был найден Рен С’орн, - сказал он Астри.

Предыдущая страница 10 Следующая страница


11 Джуд Уотсон

Глава 11

Когда Куай-Гон в следующий раз был освобожден из своего резервуара Дженны Зан Арбор не было в лаборатории. Нил выдернул его из него, но на этот раз Куай-Гон не упал. Он уже обрел часть своей Силы, которая медленно возвращалась к нему. Он позволял Силе течь сквозь него.
Знание, что здесь есть еще кто-то, кто владеет Силой, помогало ему. Теперь он знал, что кто-то нуждается в его помощи, а этого давало цель жить дальше.
- Где она? – спросил Куай-Гон Нил.
- Это не ваше дело, - рыкнул Нил, - возможно, она не хочет с вами говорить.
Куай-Гон пристально посмотрел на него.
- Возможно, это вы не хотите, чтобы я говорил с нею.
- Ты играешь с нею! – вновь зарычал Нил, - Вы не ее друг. Вы никогда не поймете ее величия.
- Хорошо, что вы работаете с нею, Нил. Не сомневаюсь, что вы видите вещи, которые я не делаю. Вы тот, кого она ценит, - сказал Куай-Гон.
- Верно, - Нил ударил себя в грудь, - я тот, кто защищает Дженну. Не забывайте это. Если вы попытаетесь сделать что-либо, я пристрелю вас. Я не промахнусь, как Она Нобис!
Она Нобис. Это должно быть охотница за головами.
- Все же, если у нее есть только вы, чтобы говорить, то вы могли бы ей надоесть, - добавил Куай-Гон.
- Я не надоедал ей до того, как вы прибыли, - зарычал Нил, - меня хватало для нее.
Значит Нил был единственным стражем.
Куай-Гон обратился к Силе, он плел хитрый узор вокруг него. Датчик на пульте начал сигнализировать, что жизненные показатели замедлились, но Нил этого не замечал.
- Она не нуждается в Оне. Она не нуждается в вас. У нее есть я, - пробормотал Нил, - все эти разговоры отвлекают ее.
Куай-Гон удвоил свои усилия. Он знал, что когда использование Силы станет сильным, датчик издаст пронзительный звук. Ему нужна была только доля секунды, не больше, чтобы отвлечь. Пронзительный звук датчика разрывает тишину. Нил пораженно обернулся.
В это мгновение Куай-Гон двигался быстрее, чем мог заметить глаз. Он вобрал в себя Силу и кинулся на Нила. Рыцарь выкрутил его руку назад и вырвал один из бластеров, прежде чем Нил успел среагировать. Он потянулся к другому, но Нил извернулся и схватил Куай-Гона за руку. Раздался бластерный выстрел от которого заложило уши. Какого-то мгновения хватило Куай-Гону, чтобы нейтрализовать Нила. Страж упал на пол. Куай-Гон подтянул Нил к двери. Он помнил последовательность набора кода на панели безопасности. Он приложил большой палец Нила на панель. Дверь открылась. Но как только он оттолкнул Нил назад, вдруг зажглась красная лампочка и дверь начала закрываться. Должно быть там была еще одна предосторожность о которой он не знал.
Куай-Гон бросил Нила и рванулся вперед. Он поставил свою руку, прежде, чем дверь закрылась. Все тело взорвалось болью, но он не убрал руку. Освободив вторую руку, он потянулся к столу лаборатории. Там лежал длинный стальной инструмент. Обратившись к Силе, Куай-Гон заставил его перелететь к себе в руку.
Используя всю свою силу, он приоткрыл дверь. Затем еще, сантиметр за сантиметром. Когда отверстие стало достаточно большим, он смог вставить инструмент как распорку. Теперь он смог расслабиться. Он устремился вниз, по коридору. Куай-Гон не хотел прибежать прямо к Зан Арбор. Три двери были в коридоре. Одна налево, другая справо, третья еще впереди. Куай-Гон остановился. Он слушал Силу. Он обращался к ней и так часто, и теперь каждое усилие истощало его.
Он почувствовал колебание Силы. Он повернул направо и оказался в другом коридор. Куай-Гон прошел в первую дверь направо. К его разочарованию, он увидел, что попал просто на склад. Полки простирались от пола до потолка и были заполнены дюрасталевыми контейнерами и медицинскими баками. Он поглядел на ярлыки. Здесь было много противоядий и лекарств. Этим можно было исцелять многие миры.
Он вновь почувствовал волнение в Силе. Куай-Гон хотел повернуться, но не успел. Боль пронзила его спину, а ноги вдруг отказались повиноваться. Он упал.
- Этого достаточно, - сказала Дженна Зан Арбор.
Куай-Гон увидел ее рядом с Нилом, который нес ремень. Он связал Куай-Гона, который был теперь парализован.
- Тащи его назад, в лабораторию, - сказала Зан Арбор, - благодарю вас, Куай-Гон Джинн, это была великолепная демонстрация возможностей Силы. У меня теперь есть немало материала для исследования. Благодарите мои звезды, что я могу всегда рассчитывать на Нила, который вас перехитрил.
Нил наклонился вниз. Его лицо исказилось яростью.
- Мы должны убить его, - сказал он Зан Арбор.
- Всему свое время, - холодно ответила она.

Предыдущая страница 11 Следующая страница


Ученик Джедая 12: Дьявольский эксперимент 12

Глава 12

В Галактике было много планет, пользующихся дурной славой. Симпла-12 была одной из наиболее печально известных из всех. Когда-то она была богата полезными ископаемыми и почти не населена. Когда ископаемые закончились, планету оставили. Тогда она и стала посадочной платформой для грузовых судов, а потом и вовсе приютом для пиратов. Здесь даже образовалась небольшая колония, которая имела доходы от азартных игр, продажи контрабандных товаров. Насилие было обычным делом здесь.
На Симпле-12 была только одна колония, названная оптимистично Сим Первая. Но других Симов так никогда и не появилось. Вместе этого Сим Первая расширялась по планете, подобно язве из зданий, лабиринтами узких проходов, погруженных в грязь, заваленных различным ломом. Многие из зданий находились в разрушенном состоянии и их металлические и пластичные части пополняли хлам на улицах.
Солнце Симплы-12 светило слабо. Сама планета была окутана тяжелыми свинцовыми облаками, из которых постоянно лил дождь.
- Ты берешь меня в самые хорошие места, - пробормотала Астри, пробираясь через грязь.
- Отличное место для кого-то, кто хочет скрыться, - сказал Оби-Ван.
Почему чувства подсказали ему прибыть сюда? Была ли здесь секретная лаборатория Дженны Зан Арбор? Когда он связывался с Таллой, чтобы сообщить ей свои предположения, он сказал это таким тоном, что она подумала, что они на неверном следе. Она даже не попыталась их останавливать. Однако она говорила как-то отвлеченно, как будто бы была занята каким-то другим, более важным делом. Конечно, она ведь не сомневалась, что Оби-Ван и Астри ничего не обнаружат в ходе этой миссии. Это держало бы их подальше от настоящих неприятностей.
Оби-Ван вынужден был согласиться, что он следовал за призрачными нитями. Он попробовал найти Куай-Гон, обратившись к Силе. И не почувствовал ничего. Он потрогал камень в своей тунике и почувствовал его тепло. Теперь он не сомневался, что каждый шаг на пути, по которому он идет, приводит его ближе к учителю.
Не потребовалось много времени, чтобы узнать имена партнеров Рена на Симпла-12. В мире наподобие этого, любую информацию можно купить за немного кредитов. Партнеров Рена звали Чолли, Виз и Туб. Их можно было найти в таверне Двенадцати.
Они направились вниз, в еще более узкий и грязный переулок. Тротуары были забиты металлом, мусором, грязью. Впереди они увидели вывеску, грубо окрашенную в красный цвет с номером 12, качавшуюся в пелене дождя.
Они почти подошли к зданию, как вдруг из его дверей вылетело тело. Ударившись о землю, оно полетело лицом в грязь. Следом последовало еще одно, приземлившее с криком и проклятием.
Первое заговорило.
- Виз! Это моя нога.
Астри шагнула вперед. Оби-Ван поймал ее за руку.
- Я думаю, мы должны подождать.
Вскоре вылетело и третье тело, которое упало рядом с первыми двумя.
- Не будьте настолько раздражительными, - вопил третий, крича назад в таверну.
Из дверей вышел огромный деваронианец. Эти три существа быстро отползли на коленях. Оби-Ван не мог разглядеть их расы, но все они были гуманоидами.
- И не возвращайтесь сюда вновь, - деваронианец развернулся и ушел назад в таверну. Закрытая дверь захлопнулась за ним.
- Это была твоей ошибкой, Туб, - сказал первый. Он был самым высоким из трех, с длинными волосами, которые ниспадали на спину.
- Не я, - ответил Туб, вытирая грязь со своего лица, - Проклятье. Кто же знал, что у них нет никакого чувства юмора?
Тот, кого звали Виз протер от грязи глаза.
- Большинству существ не понравится сравнение их матери с ковакианской ящерообезьяной.
- Я думал, что его мать была ковакианской ящерообезьяной, - ответил Туб.
Сначала, насколько понял Оби-Ван, Чолли попытался вытереть грязь со своего лица концом своей туники. Но добился лишь того, что еще больше размазал ее.
- Что же нам теперь делать? Мы выброшены из каждой таверны на Симе Первой.
Оби-Ван вышел вперед.
- Может быть, несколько кредитов помогут вам вернуться в одну из них?
Туб по ребячески надул щеки и выдохнул.
- Прекрасная идея, незнакомец. Спасибо за нее. Только есть маленькая проблема. У нас нет никаких кредитов.
- Возможно есть способ, которым вы можете заработать их, - сказала Астри.
- У вас есть работа? - спросил Виз. Он стоял рядом с Чолли и был несколько ниже его, - жаль, но у нас ее нет.
- А можно узнать, почему вас выбрасывают из этих мест, - спросила Астри.
- Галактика, - сказал Чолли печально, - сговорилась против нас.
Туб наклонился.
- Мы просто жертвы тенденции, стремящейся к Силе.
- Невинные должны страдать, - вздохнул Виз, - такова наша судьба.
Эти трое существ стояли рядом друг с другом. Все в грязи, слякоти, они выглядели смешно. И это смешное трио было лучшим выбором в поисках Куай-Гона?
Терпение, юный падаван. Останови суждение свое, потому что у каждого существа есть нечто, чему оно может научить тебя.
Оби-Ван вздохнул.
- Мы не предлагаем вам работу. Но хотим получить информацию и можем заплатить за это.
Чолли пытался проницательно посмотреть.
- Какая информация? Мы не доносим на друзей.
- Если они не действуют нам на нервы, - быстро сказал Виз.
- Этот друг мертв, - ответил Оби-Ван.
- В таком случае, давайте, покажите нам кредиты, - сказал Чолли. Виз и Туб посмотрели более весело, увидев несколько кредитов в руке Астри.
- Это все? - с тревогой спросил Туб.
- Пока еще мы не слышали ничего ценного взамен, - указал Оби-Ван.
- Что вы хотите узнать? - спросил Чолли. Он потянулся за кредитами, но Астри закрыла кулак прежде, чем Чолли смог взять деньги.
- Речь идет о Рене С’орне, - сказал Оби-Ван, - можете нам рассказать о его последних днях?
- Это имя…
Три друга обменялись грустными взглядами.
- Рен, - Туб глубоко вздохнул, - Бедный Рен. Он сказал нам о предложении, которое получил. Оно сулило ему много кредитов. Мы всегда говорили о больших суммах. И всегда мечтали найти что-то подобное, крупную работу. Рен сказал, что он нашел это.
- Он сказал, что это было? - спросила Астри.
- Он собирался стать частью какого-то большого эксперимента, - сказал Виз, - кто-то из ученых думал, что его мозг какой-то особенный или что-то в этом роде. Он хотел изучить его. Рен говорил, что сделает это через некоторое время, и получит даже больше, чем договаривались первоначально.
- Да, Рен думал, что получит больше, - сказал Чолли.
Три друга закивали головами.
- Он сказал вам, где находится лаборатория? - спросил Оби-Ван.
Все трое помотали головами.
- Когда он вернулся, то он ничего не говорил.
- Каким он был после того, как он вернулся, - спросила Астри.
- Он вернулся другим, - ответил Туб.
- Он был очень слаб, - сказал Виз, - он сомневался во всем.
- Он очень боялся, - добавил Чолли.
- А затем его убили, - подытожил Туб, - Вуш!!! Это очень грустно.
Все трое опустили головы.
- Чего он боялся? - спросила Астри, - не знаете? Он не говорил вам?
- Может быть Тино знает, - сказал Виз.
- Кто такой Тино? - осторожно спросил Оби-Ван. Прояснение этих вопросов напоминало как будто бы пытаешься вырвать мех у вуки.
- Сосед по комнате Рена. Он принял его, когда тот вернулся с эксперимента, - сказал Чолли.
- Рен говорил, что должен будет скрыться на некоторое время, - добавил Виз, - Тино он использовал, чтобы контактировать с нам. Но тот нашел работу. Он работает в том большом складе, около платформ посадки.
- Мы можем теперь взять кредиты? - спросил Чолли, протягивая руку.
Астри отсчитала несколько кредитов.
- Эй, этого мало, - пожаловался Виз.
- Вы тоже многого не дали нам, - сказал Оби-Ван, которого не покидало чувство, что эта троица знала больше, чем говорила. Он хотел поговорить с Тино.
Оби-Ван и Астри оставили троицу ссориться о том, как делить кредиты, а сами поспешили назад тем же путем, что прибыли сюда. Оби-Ван нашел большой склад у посадочной платформы.
- Возможно, у Тино есть больше ответов, чем у той троицы, - сказал он Астри.
- Будем надеяться на это, - кивнула она.
К тому времени, пока они достигли склада, то были такими же грязынми, как Чолии, Виз и Туб. Огромные двери были открыты и внутри можно было увидеть многоступенчатую структуру полок, подиумов, лестниц, конструкций, платформ.
По коридору катился маленький компактный технический дроид, толкая серую повозку, наполненную дюрасталевыми коробками. Оби-Ван осматривал склад, проводя глазами, пока не увидел сотрудника склада, женщина лет сорока в специальных наушниках, которая отдавала приказы дроидам.
Оби-Ван подошел к ней.
- Мы ищем Тино, - сказал Оби-Ван.
Она не отвела глаз от дроидов.
- Он разгружает в секторе два. Идите через ту дверь туда. Скажите ему, чтобы он поторопился. Я нуждаюсь в его технических дроидах.
Оби-Ван и Астри последовали по указанию женщины и быстро прошли через дверь, выйдя из сектора Один в другую часть огромного склада.
На первом этаже никого не было, на другом уровне они увидели рыжеволосого молодого человека в униформе. Дроиды на следующем уровне толкали коробки на бегущую ленту. Коробки скатывались вниз, и молодой человек поднимал их, загружая по одной на грависани.
Оби-Ван посмотрел на лестницу, ведущую на этаж выше. Он сделал паузу, потому что почувствовал внезапное волнение в Силе. Быстро, он начал осматривать склад. Дроиды двигались, как и прежде, организованно и упорядочно. Корзины катились вниз. На этаже выше не было видно никакого движения.
Тогда он взглянул еще на этаж выше Тино. В начале там была только тень. Теперь она двигалась и тень приняла форму Оны Нобис. Одетая во все черное, она смотрела вниз на Тино. Молодой человек продолжал работать, не видя угрозы, сняв мусорный бак с ленты и поставив его на грависани.
Она разворачивала свой кнут.
- Смотри! Берегись! - крикнул Оби-Ван.

Предыдущая страница 12 Следующая страница


13 Джуд Уотсон

Глава 13

Тино замер, пораженный криком Оби-Вана. Оби-Ван воспользовавшись Силой, высоко прыгнул и приземлился на верхнем этаже. На мгновение он пытался устоять, балансируя на краю.
К счастью, Она Нобис была удивлена, а потому и замешкалась. Ее лазерный кнут щелкнул мимо. У Оби-Вана было время, чтобы увидеть, какая ярость отображена на лице Оны Нобис. Он ринулся к ней.
Астри уже бежала вверх по лестнице, пытаясь добраться до Тино. Меч Оби-Вана разрубал предметы, которые Она Нобис бросила в него. Юноша был рад, что нашел охотницу за головами, которая знала где сейчас Куай-Гон. Он поднялся на еще один этаж. Кнут щелкнул где-то выше его головы. Оби-Ван видел как тот угрожает ему вновь и схлестнул с ним световой меч. Раздался треск, когда кнут, обернулся вокруг лезвия его светового меча.
Ниже Оби-Вана, Астри толкнула Тино за дюрасталевые коробки. Она Нобис дезактивировала свой кнут, освободив световой меч Оби-Вана. Охотница за головами переключила кнут в другой режим, потом развернула его и зацепилась им за другую сторону этажа. С его помощью Она Нобис переместилась туда. Оби-Ван услышал металлический лязг после того, как она приземлилась там. Теперь она могла беспрепятственно стрелять в Тино.
- Астри! – закричал Оби-Ван.
Астри обернулась и увидела Ону Нобис. Ее лицо было бледным от страха, но она схватила Тино и подтолкнула его еще дальше в контейнеры, стремясь защитить от выстрелов. Оби-Ван восхитился ее храбрости, он вскочил на периллы этажа, сделал паузу, прежде чем прыгнуть в пустоту.
Иногда Сила была для него неуловимой. Он только лишь учился. Но сейчас он мог чувствовать ее вокруг себя, использовать ее. Все было так, как будто Куай-Гон Джинн был рядом с ним, соединяя свою силу с силой Оби-Вана. Он прыгнул на другую сторону ангара.
На другой стороне он смог схватиться за перилла и жестко ударился о железо. У него не было времени, чтобы почувствовать насколько это больно. Он подтянулся и прыгнул к Оне Нобис. Охотница за головами уже переключила свой кнут в лазерный режим. Другой рукой она потянулась к своему бластеру. Оби-Ван световым мечом отбивал выстрелы и все ближе приближался к ней. Тем временем, Астри привела Тино на грависани. Пнув и скинув стоящие там коробки, она со всей силы толкнула грависани, чтобы отправиться подальше от Оны Нобис.
Хорошая работа, Астри, - подумал Оби-Ван.
Она Нобис вновь щелкнула кнутом, обвив световой меч. Оби-Ван чуть опустил меч, надеясь запутать кнут на лезвии. Вместо этого, она стряхнула его и ударила вновь.
Оби-Ван быстро вращал световым мечом, пытаясь отвести удары кнута. Но Она Нобис стремилась намотать кнут на меч, зная, что без меча Оби-Ван не сможет долго уклоняться от ее бластерных выстрелов. Оби-Вану же нужно было еще думать и о бластере, но он хотел лишить ее самого мощного оружия. Он не хотел отпускать кнут.
Используй стратегию противника в борьбе твоей и ты возьмешь силу его.
Он рискнул приблизиться. Она ожидала, что Оби-Ван отступит, а здесь он напротив приблизился. И это сбило ее с толку.
Заставь своих противников потерять свой баланс и они потеряют свою цель, падаван.
Он продвинулся еще ближе, выставив световой меч. Его противница споткнулась, но никак не хотела отпустить кнут. Выстрелы из бластеров попали в перилла. Ее глаза горели с ненавистью.
Теперь он видел, как два пальца на левой руке были искалечены и срослись вместе. Без сомнения это рана, которую он нанес ей в сражении в горах Каскарди. Ненависть и гнев, которые она чувствовала, походили плотное ядовитое облако, которое окружало их.
Он знал, что сможет двигаться быстрее, и знал, что сможет обезвредить кнут, прежде чем она ударит вновь. Он помнил, с какой циничностью она стреляла в Диди. И в Куай-Гона. Он вспомнил, как упал его учитель в ее корабль. В нем поднимался гнев, его собственный гнев.
Не встречай ярость яростью. Встреть ее с целью.
Но что должно быть целью? Он не хотел убивать ее, ему надо только лишь арестовать ее. Тогда они смогут заставить ее вывести их на Дженну Зан Арбор и Куай-Гон Джинна. Она пойдет на это.
Вдруг он увидел Астри позади Оны Нобис. Одна, на грависанях, Астри на большой скорости летела к охотнице за головами. Теперь она была зажата с двух сторон.
Она Нобис услышала шум позади себя. Последний раз разъяренно посмотрев на Оби-Вана, она бросила кнут и прыгнула вниз, на скат. Она перекатилась, ее тело, прямое и гладкое исчезло этажами ниже.
Оби-Ван прыгнул за ней. Он также скатился с ленты вниз, так быстро как мог, держа световой меч в воздухе.
Но когда он добрался до низа, Она Нобис ушла. Он видел маленький люк, ведущий куда-то вне, который использовали дроиды. Пролезть в него он не мог, зато соррусианцы, у которых могли сжиматься кости, давно приспособились пробираться через тесные места. Он потерял ее.
Раздосадованный, Оби-Ван поднялся вверх, по скатам к Сектору Один. Астри ждала его на первом этаже, с трясущимся Тино.
- Ей удалось бежать, - сказал Оби-Ван.
По крайней мере она оставила это, - Астри держала кнут.
- Кто это был, - спросил Тино, ошеломленно качая головой, - и кто вы?
Оби-Ван быстро объяснил почему они здесь.
- Если есть что-то, что вы можете добавить о Рен, то мы будем очень благодарны вам, - сказал Оби-Ван.
- Я обязан вам жизнью, - ответил Тино, - конечно, я расскажу вам все, что знаю.
Он вытер руки о свой комбинезон. Его глаза посветлели.
- Рен был моим приятелем. Он присматривал за мной, а я за ним. Когда он сказал, что ему предложили участвовать в этом эксперименте, я пытался отговорить его от этого. Он не слушал меня. Никто не слушает никого. Особенно на Симпла-12. Те клоуны, Чолли, Виз и Туб думали, что это была прекрасная идея.
Тино сел на дюрасталевую коробку.
- Вернулся он действительно напуганным. Сказал, что не понимает, что с ним. Он говорил, что этот ученый разрешила ему идти, но он обещал, что вернется. Но он говорил, что не хочет возвращаться.
- Вы заметили какие-то изменения в нем? – спросил Оби-Ван.
- Конечно. Он был очень слабым, - ответил Тино, - он едва мог раздавить жука. Поэтому он и скрылся у меня. Он говорил, что попросит помощи у Джедаев, как только окрепнет. Но в начале ему надо было вернуться в лабораторию.
- Чего он боялся? – вмешалась в разговор Астри.
- Ее, - сказал Тино, - кто бы она не была, он сказал, что видит чистое зло в ее лице.
Оби-Ван почувствовал, как холод пробегается по его телу. И этот человек удерживал сейчас его учителя.
- Тогда почему же он вернулся, - спросил Оби-Ван.
Тино покачал головой.
- Он не сказал мне. Возможно потому, что я не совсем поверил ему. Рен всегда так много болтал. Говорил, что у него большие связи. Сказал, что прибыл сюда от могущественной семьи.
- Это верно, - подтвердил Оби-Ван.
- Да. Я тоже про это слышал, уже после того, как он умер. Но тогда я не знал этого. И когда он сказал, что ему нужно побыть в безопасном месте, чтобы тот ученый не смогла убить его, я тоже этому не поверил.
Взгляд Тино стал суровым.
- А потом он погиб.
- Я сожалею, - тихо сказала Астри.
- Я тоже. Вы знаете, я все рассказал это полиции.
- На Симпле-12 есть полиция? – удивленно спросил Оби-Ван. Это был один из самых беззаконных миров.
- Полиция Корусканта расследовала это, - ответил Тино, - какой-то большой ботан…
- Капитан Юр Т’ог? – переспросил Оби-Ван.
- Кажется да, он так назвался. Он отвечал за расследование убийства. Я пересказал ему все, что Рен рассказал мне на случай, что если что-то случится с ним, то можно было бы найти эту ученую и ее лабораторию. Я сказал ему, что надо поговорить с Чолли, Виз и Тубом. Рен говорил им также. Но он более никого не расспрашивал на Симпле-12. Он только отправил тело Рена назад, на Корускант, к его матери. Предполагаю, что он не так уж заботиться о раскрытии этого убийства.
Оби-Ван поблагодарил Тино. Он и Астри медленно пошли от склада.
- Что теперь? – спросила Астри.
- Интересно, почему капитан Юр Т’ог не провел никакого расследования, - сказал Оби-Ван.
- Ты знаешь его?
- Он расследовал убийство Флига, - ответил Оби-Ван, - тогда он тоже не казался заинтересованным в нахождении убийства.
Астри кивнула.
- Я чувствую, что мы возвращаемся назад, на Корускант.

Предыдущая страница 13 Следующая страница


Ученик Джедая 12: Дьявольский эксперимент 14

Глава 14

Куай-Гон парил в своей палате. Его члены тела были еще тяжелы, но последствия действия парализатора уже проходило.
Лицо Дженны Зан Арбор вырисовывалось сквозь туман вне палаты. Он мог разобрать лишь его черты.
- Вы действительно думали, что могли бы убежать?
- Стоило бы попытаться, - сказал Куай-Гон.
- Я устала от ваших игр, - ответила Зан Арбор, - вы развлекли меня однажды.Я была добра к вам, когда разрешила покинуть вашу палату.
- Позвольте вам напомнить, что именно вы первой заключили меня в эту тюрьму, - парировал Куай-Гон, - трудно за это чувствовать благодарность.
Она медленно покачала головой.
- Посмотрите на себя. Вы все еще сохраняете свое достоинство, даже тогда, когда вы пользуетесь моей добротой.
Куай-Гон встретил ее пристальный взгляд.
- Я – Джедай.
Она махнула рукой, как будто это было что-то, не имеющее значения.
- Вы знаете, - заметил Куай-Гон, - есть нечто, что я не понимаю в вашем отношении. Вы, кажется, очень уважаете Силу. Но все же вы не уважаете тех, кто более близок к ней.
- Это не так. Я уважаю вас, Куай-Гон Джинн. Также, как я уважаю химические или физические свойства газа. Вы – лишь средство достижения цели.
- Вы никогда не получите то, что вы ищите, - сказал ей Куай-Гон, - в вашем плане есть одно слабое место.
Она улыбнулась.
- Что вы говорите? И что же это?
- Понимание Силы находится в мудрости.
- Вы хотите сказать, что я не мудра? – спросила она.
- У вас солидный интеллект. Возможно, гениальный. Но это еще не мудрость.
Она встревожилась, но быстро спрятала это, рассмеявшись.
- Я слышала, что Джедаи используют некоторые уловки. Вы хотите заставить меня сомневаться в своих способностях. Это невозможно.
- Вот пример того, что я подразумевал, - сказал Куай-Гон, - вы не знаете, что это правда или трюк. Именно поэтому вы не мудры, Дженна Зан Арбор. Мудрость – это кое-что, что вы не можете выделить, не сможете измерить вашими инструментами.
Она изо всех сил пыталась удержать свою напряженную улыбку.
- Есть еще что-нибудь, препятствующее мне понять Силу.
- Самая важная из всех вещей, - сказал Куай-Гон, - открытое сердце.
Она напряглась.
- Это абстракция. Бессмыслица. Ну а теперь пришел конец вашим маленьким играм. Достаточно для вас. Начинаются заключительные эксперименты. Спасибо за ваш вклад в развитие науки. Вы умрете в этом изолированном резервуаре. Мне нужна ваша кровь.
Туман сгустился. Лицо Дженны Зан Арбор исчезло. Появился шприц и игла вновь проткнула его плоть. Он увидел как его кровь течет вниз по шлангу.
Куай-Гон закрыл свои глаза. Теперь впереди было только два пути и две вещи. Две вещи, между которыми необходимо соблюдать баланс и которым надо посвятить равное внимание. При этом держать их как можно дальше друг от друга. Он должен был надеяться на спасение. И он должен был приготовиться к смерти.

Предыдущая страница 14 Следующая страница


15 Джуд Уотсон

Глава 15

Капитан Юр Т’ог занят, - сказал сержант.
- Он примет меня, - твердо сказал Оби-Ван, - это вопрос Джедаев.
Сержант сделал паузу. Силы безопасности Корусканта всегда должны были сотрудничать с Джедаями, даже если они этого не хотели.
- Я спрошу его…
Оби-Ван обошел сержанта и сам вошел в дверь. Капитан Юр Т’ог сидел за длинным, полированным столом. Он был высоким, мускулистым ботаном, одетым в форму темно-синего цвета с хорошо отполированными ботинками. Он склонился перед зеркалом и подстригал свою бороду. Офицер застыл в удивлении, когда увидел вошедших Оби-Вана и Астри.
- Я же просил, чтобы меня не тревожили, - крикнул он.
- Почему вы прекратили расследование смерти Рена C’орна? – спросил Оби-Ван. У него не было времени на лишние любезности.
- Как вы смеете спрашивать меня! – капитан Юр Т’ог поднялся на ноги и подошел к Оби-Вану и Астри. Он нагнулся в нескольких сантиметрах от их лиц.
- Немедленно выйдите! – взревел он.
- Только когда я получу ответы, - сказал Оби-Ван, решительно встретив взгляд капитана. Он знал от Куай-Гона как встречать хулиганов силой спокойствия. Он не понимал свой голос. Однако, манеры капитана его смущали. Ведь он был только мальчиком. Послушает ли его капитан?
- У меня нет никаких ответов, чтобы дать вам, - сказал капитан Юр Т’ог, - я расследовал убийство, но убийца не был найден. Файл расследования возвращен как нераскрытый. Дело закрыто. Вы знаете, насколько велика наша клиентура здесь?
- Друг Рена сказал вам, что возможно тот был убит, потому что у него была информация, которую кто-то не хотел, чтобы ее узнали, - сказал Оби-Ван, - вы не задавали больше вопросов. Почему?
Оби-Ван сделал паузу.
- Джедаи придали этому делу наивысший приоритет, капитан Юр Т’ог
- Так что они присылают для этого мальчика?
- Я представляю совет Джедаев. Вы должны знать, что будете держать ответ, если выступите против нас.
Капитан Юр Т’ог сделал шаг назад.
- Джедаи всегда суют нос в мои дела и я должен считаться с этим.
- Мы работаем для одной и той же цели, - сказал Оби-Ван, - правосудие. Дженна Зан Арбор заплатила вам, чтобы приостановить расследование.
Вспышка удивления мелькнула в сердитом пристальном взгляде капитана Юр Т’ога. Но было ли связано с тем, что Оби-Ван высказал правду или потому что он не знал, что Дженна Зан Арбор была вовлечена в дело.
- Совет Джедаев хотел бы знать ответ, - сказал Оби-Ван, - мы можем сделать запрос по официальным каналам, но будет лучше, если вы скажете всю правда здесь и сейчас.
Капитан Юр Т’ог перевел дыхание, как будто бы принимая решение.
- Это правда. Меня действительно попросили приостановить расследование. Эта просьба исходила от матери Рена C’орна. Ута C’орн – очень влиятельный сенатор. И это ее сын умер. Естественно, что я принял ее пожелание.
- Почему сенатор C’орн не хотел, чтобы убийца ее сына был найден? – расстроено спросила Астри.
- Вы должны будете спросить ее сами, - сказал капитан Юр Т’ог, - я этого не знаю.
В прошлый раз Оби-Ван видел сенатора C’орна в большом офисе здании Сената. Она была одета в богатые церемониальные одежды. С этого времени, сенатор C’орн ушел в отставку.
Она жила в здании, недалеко от Сената, где в одном квартале жили и сенаторы от других миров. Когда она открыла дверь, то Оби-Ван увидел ее, одетую в простую одежду. Она не носила сложный головной убор своего домашнего мира Беласко. Ее темные волосы были зачесаны назад.
Она не была рада, увидев Оби-Вана.
- Еще вопросы, - сказала она, - а где ваш большой друг?
- Я не знаю, - сказал Оби-Ван, - именно поэтому я здесь.
Она пожала плечами, затем повернулась и пошла в свои апартаменты. Оби-Ван и Астри последовали за ней. Коробки, контейнеры были сложены рядом друг с другом, некоторые из них были запечатаны, другие полуоткрыты, третьи упакованы.
- Вы уезжаете?
- Я возвращаюсь на Беласко. Мне здесь больше нечего не делать, - она взглянула на Оби-Вана, - Пожалуйста, спрашивайте то, ради чего вы пришли. Я занята.
Сенатор всегда была прямой. Он решил пойти с той же прямотой.
- Почему вы сделали так, чтобы капитан Юр Т’ог приостановил расследование убийства вашего сына?
- Что хорошего бы это принесло? – сказала Ута С’орн со вздохом, - он был убит каким-то подонком, преступником на Симпле-12. Он связал свою жизнь с ними, с ними играл на деньги, в азартные игры. Он вел такую жизнь. Зачем исследовать это и вытаскивать каждую потаенную деталь на солнце? Кто знает, что мог найти капитан Юр Т’ог о Рене?
Лицо Ута С’орна напряглось.
- Я не хотела знать это. Разве вы не понимаете? Я хочу, чтобы все это осталось в прошлом, но вы поднимаете это вновь.
- Но ваш сын, возможно, оставил ключ, чтобы помочь найти своего убийцу, - сказала Астри, - он сказал, что оставит такой ключ в том случае, если будет убит.
- Разве вы не понимаете, что я не забочусь об этом? – нетерпеливо сказала она, собрав одеяло и начав сворачивать его.
- Что если вы знаете его убийцу? – спросил Оби-Ван.
- Неужели я знаю все отбросы Симплы-12, - усмехнулась она.
- Мы полагаем, что Дженна Зан Арбор причастна к убийству вашего сына, - ответил Оби-Ван.
Она обошла и случайно столкнулась с ним. – Это невозможно.
- Это верно, - сказал Оби-Ван, - мы знаем, что Дженна Зан Арбор проводит эксперименты по изучению Силы. Мы знаем, что она вошла в контакт с вашим сыном.
Ута С’орн недоверчиво усмехнулась.
- Вы на неверном пути. Дженна – мой друг. Я помогала ей с финансированием, помогала с законодательством, в работе с комитетами, иногда лично рискуя своей карьерой. Она никогда не причинила бы вреда моему сыну. Тем более, что она даже не знала его.
- Она говорила вам, что она вошла в контакт с ним на Симпла-12?
Ута C’орн побледнела. Она знала, что Джедаи никогда не лгали.
- Вы уверены в этом?
Оби-Ван кивнул.
- Скажите мне. Она знала или нет, что Рен был чувствителен к Силе?
- Я как-то рассказала ей об этом по секрету.
- Это было в начале ее экспериментов, - сказал Оби-Ван, размышляя, - вероятно она не смогла найти ни одного Джедая. Она искала любого, кто был чувствителен к Силе и кого бы никто не хватился.
Оби-Ван видел, как боль сжала Уту С’орна.
- Я сожалею. Я знаю, как вы тоскуете без вашего сына. Вероятно, она думала, что такого не будет.
- Я не была в контакте с Рен в то время, - сказала Ута С’орн с неохотой, - я говорила Дженне, что отреклась от него. Я пыталась быть сильной.
- Она предложила ему деньги, если он станет предметом для экспериментов, - спокойно сказал Оби-Ван, - он пошел на это. Когда он вернулся, его друзья говорили, что он изменился. Он боялся.
Ута С’орн казалось, что ноги подкосятся под нею. Она села на стул. Руками она закрыла свой рот.
- Она… травмировала его?
- Мы не знаем, что там случилось, - сказал Оби-Ван, - и как он был убит. Вы знаете, где находится лаборатория Дженны Зан Арбор? Не официальная ее лаборатория, а другая, секретная.
Ута С’орн покачала головой.
- Я не знала, что у нее есть еще одна.
- Мы думаем, что Рен оставил ключ, - сказал Оби-Ван, - у вас есть что-либо из его вещей?
Она встала и подошла к груде вещей, которые были в углу. Сенатор взяла маленький дюрасталевый контейнер.
- Это все, что было при нем. Если здесь и есть какое-то сообщение, то я его не нашла.
Она вручила его Оби-Вану.
- Возьмите это. И если вы узнаете, что ваши подозрения подтверждаются, найдите ее.
- Мы найдем ее, - пообещал Оби-Ван.
Он и Астри быстро поспешили на улицу, где вовсю кипела жизнь. Туда-сюда сновали различные существа. Область, около Сената всегда была переполнена.
- Мы должны посмотреть содержимое этого контейнера, но у нас нет времени, чтобы добраться до Храма, - сказал Оби-Ван, - а я не хочу делать это на виду у всех. Она Нобис может быть где-нибудь близко.
- Здесь недалеко кафе Диди, оно закрыто, но у меня все еще есть ключ, - ответила Астри, - следуй за мной.
Она повела его вниз по улице, потом пересекли площадь. Теперь Оби-Ван узнал, где он находился. Они подошли бы к кафе Диди с черного хода. Астри свернула еще по некоторым улочкам и они пришли.
- Хорошо, что владелец не сдал это еще внаем другому, - сказала она и вставила ключ в замок. Дверь с шипением открылась.
В здании не было электричества и Астри открыла одну из ставен окон, чтобы впустить свет. Они сели за длинным столом на кухне. Оби-Ван тщательно переложил содержание контейнера Рена на стол. Пакет продовольствия, небольшой серводрайвер, несколько кредитов, виброчип, какие-то кристаллы. Колода карт для сабакка. Туника с пустыми карманами. Термоплащ, аккуратно свернутый.
Все это обычным набором путешественника по Галактике. Ничего особенного. И если здесь было какое-то сообщение, то он не мог его найти. Оби-Ван не смог скрыть своего разочарования.
Астри поникла. – Это тупик.
Вдруг Оби-Ван почувствовал чье-то присутствие. Краем глаза он уловил, как мелькнула чья-то тень. Кто-то был у окна. Он не повернулся, чтобы посмотреть. Вместо этого, взглядом он показал Астри что что-то не так.
- Возможно, есть что-то скрытое в тунике, - сказал он обычным голосом, - я принесу что-нибудь чем бы можно было ее разрезать.
- Попробуй найти нож в офисе, - сказала Астри. Под столом она уже вытащила виброкинжал из ножен.
Оби-Ван не торопясь, оставил кухню, но тут же побежал вверх по лестнице на этаж выше. Он старался двигаться как можно тише. Бесшумно открыл ставню наверху и посмотрел вниз. Кто-то в длинной, запыленной одежде глядел в окно кухни. Капюшон был поднят. Он не мог узнать в этом человеке Ону Нобис, но Оби-Ван знал, что для нее было несложно замаскироваться.
Он вылез на выступ и задержался на мгновение, обращаясь к Силе. Ему понадобится ее помощь, чтобы встретиться с этим противником вновь. Одним легким движением он активировал световой меч и прыгнул вниз на злоумышленника.

Предыдущая страница 15 Следующая страница


Ученик Джедая 12: Дьявольский эксперимент 16

Глава 16

- Неееееет! – закричал злоумышленник.
Еще находясь в воздухе, Оби-Ван с удивлением узнал в нем Чолли. Краем глаза он смог увидеть Виз и Туба, которые прятались недалеко.
Оби-Ван попытался извернуться, чтобы не упасть на Чолли. Но поскольку испуганный Чолли также попытался избежать падения, Оби-Ван приземлился в аккурат на него, смягчив падение руками.
- Уф! Вы такой большой, – сказал Чолли.
Оби-Ван скатился и вскочил на ноги. Он пристально смотрел на всю троицу, в это время Астри выпрыгнула через окно кухни с виброклинком в руках. Она разобралась в ситуации с первого взгляда.
- Что происходит? – спросила она, - что вы здесь втроем делаете?
Туб смотрел на Виз.
- Ммм. Осматриваем достопримечательности?
Оби-Ван деактивировал световой меч, но продолжал держать его в руке.
- Вы вмешались в миссию Джедаев, - сказал он серьезно, - этим вы подвергаете угрозе жизни. Теперь отвечайте!
- Проклятие, какие все сегодня раздражительны, - сказал Туб. Он перевел дыхание. – Ух!
- Мы имеем столько же прав быть здесь, сколько и вы, - сказал Чолли.
- Это свободная планета, - добавил Виз, нахмурившись, - не так ди?
Астри угрожающе взмахнула виброкинжалом.
- Это большая планета. А рядом никого нет, кто бы смотрел на нас. Разве вы не заметили?
Чолли отошел назад.
- Остановитесь. Стоп, сильная леди. Хорошо, хорошо. Мы следили за вами из-за контейнера Рена.
- Что вам известно о контейнере Рена, - спросил Оби-Ван.
- Это его личные вещи, да? – переспросил Чолли, - мы попросили их у его матери после того, как он… оставил нас.
- Мы сказали, что они нам дороги, потому что мы были его лучшими друзьями, - добавил Туб.
- Она отказалась. Сказала, что не отдаст все, что у нее осталось от сына его друзьям-проходимцам, - сказал Виз, - некоторые люди не имеют никакого великодушия и понимания.
- Все правильно, мудрый друг, - печально согласился Чолли, - Вселенная так часто против нас.
Астри посмотрела им в глаза.
- Прекратите болтовню! Почему вам действительно понадобился контейнер?
Чолли, Виз и Туб переглянулись.
- Ах, если мы скажем вам, вы не выкинете нас из дела? – спросил Чолли.
Оби-Ван и Астри обменялись взглядами. Юноша не доверял этим трем негодяям, но они могли дать им нить к поискам.
- Мы исключим вам, - ответила Астри.
Чолли, Виз и Туб опять переглянулись и потом кивнули одновременно.
- Место, где был Рен, - сказал Чолли, - он сказал, что в этой лаборатории есть большой запас различных лекарств. Вакцины, противоядия, лекарства, вылечивающие от многих вирусов.
Астри напряглась. И?
- Хорошо. Мы думали, что если есть такой запас, то наверняка кто-нибудь где-нибудь мог бы его купить. А значит кто-то должен был бы продать все это.
- Итак, почему этим кто-то не могли стать мы? – спросил Виз.
- Но Рен запретил нам, - ответил Туб.
- Он тоже хотел украсть лекарства, - сказал Чолли, - но он не хотел их продавать. Он намеревался передать их Сенату или Джедаям. Тем, кто мог бы честно распространить их. И доставить этой ученой неприятности.
- По этому поводу мы разошлись во взглядах, - продолжил Виз, - мы помогли бы ему украсть их, но только если получили некоторую бы прибыль.
- Так что случилось? – твердо спросила Астри, - он сказал вам, где находится лаборатория?
- Это разногласие мы так и не преодолели, - ответил Чолли, - а потом Рен был убит. Но он сказал нам, что информация о местоположении лаборатории расположена в надежном месте. И если что-то бы случилось с ним, то кто-то мог бы знать куда идти.
- Тогда кое-то случилось с ним, - услужливо добавил Туб.
- Но его мать не дала нам его вещи, - сказал Виз.
- Так что мы опять не имели ничего, точно также как и прежде, - добавил Чолли, - пока не прибыли вы. Тогда мы думали, ну в общем, что вы уже идете по следам того, кто убил Рена и возможно мы сможем найти так или иначе найти эти лекарства.
- Поэтому мы последовали за вами, - сказал Виз, - Вы видите? Никакого вреда. Это все!
- Если, конечно, вы тоже не хотите украсть лекарства, - добавил Чолли, - это выгодное дело для всех.
Астри взяла за руку Оби-Вана.
- Теперь мы знаем точно, что Зан Арбор не уничтожала вакцины и антидоты. Она продолжала разрабатывать их. Они есть у нее. Оби-Ван! Мы должны найти эту лабораторию!
- Я знаю, - сказал Оби-Ван, - но они не знают, где лаборатория.
- Я могу кое-что предложить? – вмешался Чолли, - возможно, если мы осмотрели на вещи Рена, то смогли увидеть там кое-что, чего не заметили вы. Поскольку мы знаем его лучше и поняли бы сообщение, которое вы не нашли.
- Почему он должен был оставлять сообщение вам, если он не хотел красть лекарства, - сердито спросила Астри.
- Потому что мы лучше, чем ничего, - ответил Туб.
- Он знал, что по крайней мере, мы попытаемся найти лабораторию, - добавил Виз.
- Мне это очень не нравится, но в этом есть смысл, - тихо сказал Оби-Ван Астри.
- Мы тоже сможем увидеть это, - согласилась она.
Они подозвали к себе трио. Оби-Ван и Астри провели их в кафе. Юноша показал разложенные на столе вещи.
- Это то, что было в контейнере, -сказал он.
Чолли перебирал вещи.
- Не очень много.
- Никакого дневника? – спросил Виз.
Оби-Ван покачал головой.
- Никаких признаков, подписей, которые говорят «смотри сюда»? – с надеждой спросил Туб.
Виз собрал карты для игры в сабакк и перебрал их.
- Мы сыграли с ним много игр.
- Пока никто больше не стал играть с нами, - сказал Чолли.
Виз вздохнул.
- Они думали, что мы их обманываем. Галактика настолько несправедлива к существам, подобным нам.
- Вы обманывали? – спросила Астри.
- Ээ! Да! – признался Виз, - мы отметили карты. У нас был свой определенный код. Но мы никогда не играли по крупному. Так что мы уж и не очень-то обманывали.
- Мы были справедливыми мошенниками, - добавил Туб.
- Нас просто неверно понимали, - печально сказал Чолли.
- Подождите минуту, - вдруг ответила Астри, - вы метили карты?
- Это честный способ, - возразил Туб.
Астри взяла из его рук карты и разложила их на столе.
- Внимательно посмотрите на них. Есть ли что-то в них необычное?
Вся троица внимательно рассматривала карты. Вдруг, Туб отодвинул отдельно одну из карт.
- Посмотрите, - сказал он, указывая на нее, - видите отметку?
- Конечно, - сказал Чолли, смотря на карты.
Чолли переместил другую карту, а Виз нашел третью. Одну за одной они брали карты. Чолли разложил их в ряд.
- Они отмечены, - сказал он.
- Но отметки не имеют отношения к сабаку, - сказал Туб.
- Они соответствуют числам и буквам, - добавил Виз.
- Я разложу их в правильной последовательности, - ответил Чолли.
- Но что это значит? – быстро спросила Астри.
- У вас есть пленка для записи, - переспросил Чолли, - я могу написать это.
Астри потянулась к ящику, где были пленки, достала одну и передала Чолли. Тот, смотря на карты, выписал E 1 Q 2 B 3 S P 1 2
- Что это значит? – опечаленно спросила Астри. Чолли, Туб и Виз переглянулись.
- Мы понятия не имеем, - сказал Чолли.
- Это может быть адрес, - вмешался Оби-Ван. Он пристально смотрел на последовательность цифр и букв. Различные миры на картах астронавигации были закодированы различными сокращениями. Но таких сокращений было тысячи. Он должен был бы сверяться с компьютерами по базе данных астронавигации. А таких вариантов было бесконечно много. А значит потребовалось бы очень много времени.
Вначале очевидное ищи. Используй то, что ты знаешь. Тогда иди дальше.
Он слышал слова Куай-Гона так ясно, как будто бы его учитель говорил ему их на ухо.
- Это может быть, - бормотал он.
Астри только немного услышала его.
- Что ты говоришь?
- SP12, – ответил Оби-Ван, - это сокращенное название астронавигации для Симплы-12.
- Это так, - согласился Чолли.
- Мог ли Рен быть удерживаемым на Симпле-12? – спросил их Оби-Ван.
- Он мог что-либо скрывать на Симпле-12, - сказал Виз, - но когда он улетал в лабораторию, то Рен сказал нам, что покидает планету.
- Вы видели то, как он улетал, - быстро спросил Оби-Ван.
- Нет, - ответил Туб, - он попрощался с нами в кафе.
- Остальное может быть адресом, - сказал Оби-Ван, рассматривая пленку, - как Сим Первая нанесена на карту?
- Квадратами и блоками, - предположил Виз.
- Все находится на первом уровне, - сказал Туб, - у вас есть планы относительно второго и третьего уровня? Но на Симпле-12 никто не может строить.
Оби-Ван указал на последовательность цифр. Уровень 1, Квадрат 2, Блок 3, - сказал он.
Астри уставилась на буквы и цифры.
- Ты уверен? - с сомнением спросила она, - это может означать что-угодно.
- Я ни в чем не уверен, - признался Оби-Ван, - но я говорю, что мы возвращаемся на Симплу-12.

Предыдущая страница 16 Следующая страница


17 Джуд Уотсон

Глава 17

Оби-Ван остановил воздушное такси, чтобы отвезти всю группу к Храму. Как только они пролетели через переполненные воздушные линии, он обратился к Чолли, Визу и Тубу.
- Я нуждаюсь в вашей помощи. Но мы не собираемся красть лекарства, чтобы продать их, - сказал он им, - это было бы неправильным.
Чолли, Виз и Туб смотрели друг на друга, как будто бы плохо поняли, что им сказали.
- Но мы помогли вам, - разочарованно сказал Чолли.
- Почему мы должны продолжать помогать вам, если не получаем ничего? – печально спросил Виз.
- У этой ученой работает охотник за головами, которую зовут Она Нобис, - сказал Оби-Ван, - есть награда за ее поимку.
- Эй, подожди секунду, - вмешалась Астри, - эта награда моя.
Оби-Ван остановил ее взглядом.
- Ты можешь разделить ее. Мы нуждаемся в их помощи. Именно теперь нуждаемся.
Огорченный взгляд Астри исчез. – Ты прав.
Оби-Ван быстро набросал несколько пунктов на пленку для записи и передал ее Чолли, Визу и Тубу.
- Как только мы доберемся до Симплы-12, нам надо, чтобы вы нашли все, что в этом списке, как можно быстрее. Потом вы найдете нас по этому адресу.
Чолли озадаченно смотрел на список.
- Очевидно, вы сумасшедий, мой друг, - усмехнулся он, но спрятал пленку в свою тунику, - но возможно, мы сможем с вами улучшить наше благосостояние. Так что мы с вами.
Оби-Ван связался с Храмом, чтобы известить о прибытии Таллу. Он видел, как ее высокая фигура была на посадочной платформе. Они пристыковались. Талла согласилась снабдить их транспортом обратно к Симпле-12.
Астри выпрыгнула из воздушного такси, как только они приземлились.
- Мой отец?
- Без изменений, - ответила Талла, - Оби-Ван, кто это с вами?
- Некоторые новые друзья, - объяснил Оби-Ван. Он отвел Таллу в сторону, чтобы рассказать ей, что они обнаружили, - я не знаю наверняка, что лаборатория Зан Арбор находится на Симпла-12, но у нас есть шанс, что это может быть. И также есть шанс найти вакцину для Диди, которая вероятно хранится там же, где держат Куай-Гон Джинна.
- Небольшой шанс не лучше, чем ни одного, - глубокомысленно сказала Талла, - если вы считаете, что должны последовать по этому следу, то сделайте это. Однако, если вы обнаружите, что правы, немедленно установите со мной контакт. Если Дженна Зан Арбор узнает, что ее кто-то нашел, то она убьет Куай-Гона.
- Я знаю, - спокойно сказал Оби-Ван, - но если я смогу пробраться внутрь и найти Куай-Гона, не потревожив ее, то у нас бы была информация, в которой нуждаются Джедаи.
- Но как ты сможешь сделать это? – спросила Талла, - и почему ты уверен, что выйдешь оттуда?
Он не мог быть в этом уверен. Но это не имело значения. Он должен был спасти Куай-Гона и Диди. Это было более важно. Оби-Ван посмотрел на Астри.
- У меня есть план.
- Не предпринимайте никаких необдуманных действий, Оби-Ван, - предупредила Талла, - Симпла-12 недалеко. Я смогу быстро выслать вам подкрепление. Не обнаруживайте себя, чтобы не спугнуть Зан Арбор своим присутствием.
- Я никогда не подвергнул бы опасности жизнь Куай-Гона, - твердо сказал Оби-Ван, - но я чувствую, что чем дольше он остается ее пленником, тем в большей опасности его жизнь.
- Я тоже это чувствую, - сказала Талла. Ее комлинк запищал. Она нахмурилась.
- Я должна идти. Некоторые группы докладывают о важных событиях. Да пребудет с тобой Сила, Оби-Ван.
Талла быстро ушла. Оби-Ван поднялся в транспорт, где его уже ждала Астри и тройка друзей. Транспорт включил двигатели и он взмыл вверх. С каждой секундой, Оби-Ван чувствовал, что жизнь Куай-Гона висела на волоске. Всем своим сердцем он просил Куай-Гона держаться.
Квадрат два был на окраине Сим Первой. Все попытки навести здесь порядок и чистоту были давно оставлены. Многие из зданий были покрыты защитным покрытием. Свет случайного транспорта иногда освещал улицы, но там не было никаких пешеходов.
Астри смотрела сквозь дождь.
- Я не думала, что Сим Первый может стать еще хуже, - пробормотала она.
Оби-Ван сверился с переносным компьютером. Блок 3 лежит в этом направлении.
Они пошли дальше. Улицы становились все хуже. Облака нависали кругом, вокруг было темно. Оставаться незаметным в это время было легко. Света вокруг не было, большая часть уличного освещения уже давно не работало. Только где-то в ста метрах далее горела какая-то лампочка.
Оби-Ван остановился. Недалеко возвышалось здание, построенное из черного металла. Это было блоком, который они искали. Он потянул Астри назад, в темноту.
- Это то, что мы ищем.
Он напомнил инструкцию Таллы Астри, которую оставил наблюдать за входом, а сам обошел здание. Оби-Ван передвигался от тени к тени, ища системы наблюдения. Он поднялся на крышу соседнего здания, чтобы осмотреть предполагаемую лабораторию, но так и не увидел свидетельства охраны. Он использовал макробинокль, чтобы осмотреть здание со всех сторон.
Оби-Ван вернулся к Астри.
- Должно быть, охрана внутри. Есть визуальный монитор перед дверью. Нет никакого сканера отпечатков пальцев или сетчатки глаза.
- Это хорошо. Я чувствую, Астри. Это должно быть лабораторией.
Она посмотрела назад.
- Ты уверен, что можешь доверять Чолли и его друзьям, чтобы проникнуть внутрь?
- Не волнуйся. Они сделают что угодно ради кредитов, - сказал Оби-Ван.
Они не заставили себя долго ждать. Вскоре они услышали приближающиеся шаги. Чолли, Туб и Виз спешили вниз по улице, оглядываясь по сторонам.
- Вуш! Я доволен, что мы нашли вас, - сказал Туб, когда они приблизились. Его круглые глаза были полны беспокойством, - я не знал, что Сим Первый может быть таким страшным.
- Вы нашли, что я просил? – спросил Оби-Ван.
Чолли вытащил много вещей из пакета и передал все это Оби-Вану. – Надеюсь, это то, что нужно.
- Это для Астри, - сказал Оби-Ван, давая ей черный визор. Астри надела его на голову, он ей подошел. Это изменило ее и придало ей угрожающий вид.
- Великолепно, - сказала она.
Она сняла его и встряхнула своими длинными, вьющимися волосами. Затем Оби-Ван передал ей пару высоких кожаных ботинок. Астри скинула тунику, затянула вокруг талии пояс и одела ботинки.
- И еще одна деталь, - сказал Оби-Ван, - я сожалею, Астри, но…
Она процедила сквозь зубы. – Разрешаю.
Чолли передал ему вибробритву. Оби-Ван первый срезал симпатичные завитушки Астри, а затем начал брить ей голову.
- Такой стыд, - пробормотал Туб.
Лицо Астри было сосредоточено. Это стоит того.
Когда он закончил, Астри одела темный визор к своим глазам. Ее бритый череп блестел. Оби-Ван вручил ей кнут Оны Нобис. Она скрутила его и закрепила себе на поясе. Ботинки делали ее выше и она была похоже на охотницу за головами.
- Я только надеюсь, что они не смотрят слишком пристально, - сказал Оби-Ван. Он обратился к Чолли, Визу и Тубу.
- Вы останетесь здесь. Если появится настоящая Она Нобис, то держите ее дальше от здания. Она очень быстра и очень умна.
- Нас трое против одной, - сказал Чолли, - как мы можем потерпеть неудачу?
- На вашей стороне фактор внезапности, - ответил Оби-Ван, - я даю вам код для связи с Таллой в Храме. Если мы будем отсутствовать больше 10 минут, то вызывайте Таллу, передайте ей, чтобы она посылала помощь.
- Мы позаботимся обо всем, - уверил их Виз.
Оби-Ван не был так уверен, но надеялся, что Она Нобис не обнаружит их. У них не было столько времени. Он и Астри перешли улицу и подошли к входу в здание.
- Что ты имел в виду, говоря если я не выйду, - спросила Астри, - как насчет тебя?
- Если мы найдем Куай-Гона и не сможем его освободить, ты должна уйти без меня, - сказал он, - свяжись с Таллой и расскажи ей, что произошло.
- Я не могу оставить тебя, Оби-Ван.
- Ты должна, - твердо сказал он, - я твой заключенный. Передай меня, затем ищи лекарства. Потом уходи. Пообещай мне. Возможно, ты будешь последней надеждой для Куай-Гона.
Он не мог видеть ее глаза из-за шлема, но Астри прошептала губами: обещаю.
Она нажала кнопку. Оби-Ван заметил, что ее пальцы дрожали. Что если Она Нобис уже внутри? Оби-Ван вновь поразился храбрости Астри. Она знала об опасности и шла вперед.
- Ты столь хорош как Джедай, - мягко сказала она.
Он не мог видеть выражение ее лица под шлемом, но она протянула руку и он пожал ее в благодарности.
На дисплее появилось лицо охранника. Оби-Ван узнал перистый мех и треугольные глаза квинтианца.
- Это я, - прямо сказала Астри, опустив голос.
- Что ты здесь делаешь? – спросил охранник.
- У меня пленный Джедай, - нетерпеливо сказала Астри, - впустите меня!
По экрану пошла рябь. Оби-Ван чувствовал как медленно тянутся секунды. Позволят ли им войти?
Дверь с шипением открылась. Оби-Ван услышал, как глубоко вздохнула Астри. Вместе они вошли в секретную лабораторию. Дверь позади них закрылась. Они стояли в узком коридоре. Перед ними была еще одна двойная дверь с маленькими смотровыми окошками. Они подошли к ней.
Дверь внезапно открылась и тот же квинтинианец, которого они видели на мониторе, поспешил к ним.
- Мы здесь сильно заняты, ты знаешь это, - сказал он, - ты должна будешь сама провести пленного к месту его содержания. Самостоятельно.
- Я не подчиняюсь тебе, - ответила Астри.
- Почему заключенный не связан? – спросил квинтинианец, замедлив шаги, - ты всегда используешь на заключенных манжеты ограничения.
Его рука потянулась к бластеру.
В этот момент Астри могла быть разоблачена. Он надеялся, что это случится несколько позже. Но, по крайней мере, теперь они внутри. Быстрым движением Оби-Ван выхватил из рук Астри кнут и развернул его. Он обратился к квинтинианцу. Кнут обвился вокруг его лодыжки и Оби-Ван резко дернул его. Охранник с завыванием упал. Оби-Ван подскочил в нему и быстро обмотал кнут вокруг охранника, связывая его. Он вытянул его к прихожей. Астри побежала вперед и обернулась к двери, которая с шипением открылась. Оби-Ван толкнул охранника внутрь.
- Мы должны поторопиться, - сказал он, - не сомневаюсь, что он освободится. Но наверняка есть еще охрана.
Коридоры вели направо и налево, одна дверь была в конце коридора. Она была несколько сломана и оставалась немного приоткрытой. Ее рама была согнута. Оби-Ван почувствовал волну Силы. Его учитель был за той дверью.
Юноша обернулся к Астри. Прижавшись к стене, он пошел тихо к двери. Крадучись, он заглянул в отверстие.
Лаборатория была ярко белой и заполнена оборудованием. В начале он никого не заметил там. Тогда он вновь посмотрел на прозрачный резервуар, заполненный паром. Через облака газа, Оби-Ван смог ясно разглядеть Куай-Гона, заключенного в эту тюрьму. Его глаза были закрыты. Он мог уже и умереть.
Оби-Ван захотел ворваться в лабораторию и разбить резервуар на тысячи частей. Но он помнил предупреждение Таллы быть осторожным. Он перевел дыхание и позволил гневу уйти. Он должен сконцентрироваться, он должен быть спокоен. Оби-Ван сообщил Астри следовать за ним и они вошли в лабораторию.
Он приблизился к прозрачному резервуару, коснувшись его гладкой стены. Куай-Гон парил, его глаза были закрыты. Оби-Ван чувствовал себя покинутым, видя учителя в таком виде. Он знал, что его учитель был жив. Но все же он чувствовал, что еще немного, то увидит как тот умрет.
Он не знал, что его голос проникнет внутрь резервуара. Оби-Ван спокойно позвал учителя по имени: Куай-Гон Джинн.
Куай-Гон Джинн открыл глаза. Он увидел Оби-Вана и улыбнулся. Он произнес:
- Я знал, что вы придете…
Оби-Ван положил руку на свой световой меч.
- Оби-Ван! – тихо сказала Астри, - кто-то идет.
Он колебался.
- Вы не сможете его освободить сейчас, - шепнула Астри, - если кто-нибудь узнает, что мы здесь, то выйти мы уже не сможем.
Оби-Ван с отчаянием посмотрел на Куай-Гона. Он был здесь. Он так много принимал решений. Но что делать сейчас он не знал.
Жди, - сказал Куай-Гон. Он сообщил взглядом, что Оби-Ван должен спрятаться. Оби-Ван услышал шаги. Он обернулся и схватил Астри за руку. Они спрятались за грудой оборудования тогда, когда в лабораторию вошла ученая.

Предыдущая страница 17 Следующая страница


Ученик Джедая 12: Дьявольский эксперимент 18

Глава 18

Дженна Зан Арбор говорила в комлинк, идя к столу в лаборатории.
- Нил! – крикнула она, - Нил! Где ты?
Она ударила комлинком по столу. Наверное опять выключил его, дурак.
Наклонившись, она изучала данные, которые были на экране. Она повернулась к Куай-Гону и улыбнулась ему, а потом нажала кнопку на пульте. Это включало связь в резервуаре.
- Ах, некоторое проявление Силы. Спасибо. Но это не спасет вас, мой друг. Я готова работать с вами. Но до того, как позволю вам уйти, я возьму всю вашу кровь.
Она отпустила кнопку и вновь взяла комлинк.
Нил! Привести ко мне Ону Нобис немедленно! Нил! Обычно она торопиться, когда ей хотят заплатить.
Она посмотрела на комлинк в отвращении, затем бросила его и вышла из лаборатории.
Как только она ушла, Оби-Ван поспешил к Куай-Гону. Он знал, что если позволит еще некоторое время пробыть ему в резервуаре, то учитель умрет. Он активизировал свой световой меч и вырезал отверстие в резервуаре. Газ начал выходить, и Куай-Гон начал падать. Оби-Ван поддержал его. Куай-Гон упал на колени, а Оби-Ван тянул его к выходу.
- Учитель, - отрывисто бормотал Оби-Ван. Было шокирующее видеть учителя таким слабым. Он всегда рассчитывал на силу своего мастера.
- Ты… должен… помочь мне, падаван, - пробормотал Куай-Гон белыми едва движущимися губами. Он держал его руки, обхватив ладонями ладони Оби-Вана.
Юноша чувствовал как Сила мастера трепетала и тянулась к нему. Сила была между ними. Оби-Ван сконцентрировался, он чувствовал Силу, позволил ей течь, направляя ее от своих пальцев в Куай-Гона.
Вскоре туман глазах Куай-Гона рассеялся.
- Я могу теперь идти, - сказал он.
Он поднялся на ноги. Оби-Ван встал рядом.
Куай-Гон смотрел на оборудование Астри.
- Я вижу, что вы освоили новую профессию.
- Да,- сказала она, усмехнувшись, - спасать вас.
- Мы должны спешить,- сказал Куай-Гон, - здесь есть по крайней мере один заключенный. Я чувствовал его присутствие. Он чувствителен к Силе.
- Диди умирает, - сказала Астри, - Зан Арбор отказала в противоядии, которое могло бы спасти его.
- Тогда это будет нашей первоочередной задачей, - сказал ей Куай-Гон, - пойдемте. Я думаю, что знаю, где искать это.
Куай-Гон двигался не так быстро и изящно как раньше. Но он собрал силу, и пошел. Они быстро прошли через полуоткрывшуюся дверь и вышли в коридор. Куай-Гон вел их к складу, где он был раньше. Он открыл дверь и вошли в нутрь.
- Вы знаете название противоядия? – спросил Куай-Гон, указывая на полки.
Астри подняла свой шлем, смотря ярлыки. Она осмотрела полку. Здесь! Девушка достала несколько пузырьков, заполнив ими карманы пояса. Также она взяла и многие другие лекарства, какие только смогла. Оби-Ван также брал горсти лекарств, наполняя свою тунику.
- Что теперь? – спросил Куай-Гон, - вы знаете выход?
Оби-Ван покачал головой.
- Мы обезвредили одного охранника. Есть ли здесь другие?
- Я так не думаю, - ответил Куай-Гон, - Она полагается на Нила и систему безопасности. Нам втроем это не должно составить труда. Зан Арбор не знает, что вы вторглись сюда. А потому наши шансы высоки.
Селекторная связь начала потрескивать и они обернулись, чтобы посмотреть на экран. Появилась Она Нобис.
- Я прибыла, - сказала она, - Нил, впустите меня. Нил!
- Кажется, наши шансы несколько изменились, - сказал Куай-Гон.

Предыдущая страница 18 Следующая страница


19 Джуд Уотсон

Глава 19

Куай-Гон посмотрел в испуганное лицо Астри. Он не мог себе представить, на что пошла эта молодая девушка, чтобы зайти так далеко. Она готовила и управляла в кафе, но теперь ей пришлось столкнуться со смертью в опасной миссией, чобы спасти своего отца.
- Не волнуйтесь, - тихо сказал он.
- Но теперь Зан Арбор поймет, что это был трюк, - ответила Астри, - мы все теперь попали в ловушку. Что нам делать?
- Бежать, - сказал Куай-Гон, открывая двери, - мы должны вернуться за другим заключенным. Зан Арбор обнаружит, что мы вторглись в ее здание, но она не будет знать где мы.
Они побежали вниз по коридору. Куай-Гон чувствовал слабость в своих ногах, когда бежал. Сила возвращалась к нему, но он знал, что у него будут неприятности, если он столкнется с охотником за головами. Ему было жаль, что у него не было светового меча.
Прежде чем повернуть за угол к двойным дверям, Куай-Гон остановился и огляделся. Дженна Зан Арбор оставила двери открытыми и стояла спиной к ним. Она Нобис зашла в здание.
- Было нарушение безопасности, - сказала Дженна Зан Арбор, переводя дыхание, - я не могу найти Нила. Думаю, что здесь кто-то есть, кто пытается спасти Куай-Гона. Их двое, один из них Джедай. Возможно оба. Вы должны найти их.
- Моя миссия завершена, - сказала Она Нобис равнодушным тоном, - я пришла за своей оплатой.
- О чем вы говорите? - Зан Арбор повысила голос, - я говорю вам, что у нас неприятности!
- А я говорю вам, что это не мои проблемы, - сказала Она Нобис таким же равнодушным тоном, - вы послали меня устранить того друга Рена С’орна на Симпла-12. Джедаи напали на меня там. Это было моей последней работой для вас. У меня есть другая работа. И у меня есть мои собственные планы относительно Оби-Вана Кеноби.
- Послушайте меня, - резко сказала Дженна Зан Арбор, - они могут быть в лаборатории. Найдите и убейте их.
Она Нобис молчала. Она протянула руку для оплаты.
- Но Оби-Ван Кеноби может быть прямо здесь и сейчас!
- Я встречу его в свое время, на своих условиях. Не здесь. И не сейчас.
- Если вы думаете, что я собираюсь платить вам, вы ошибаетесь, - крикнула Зан Арбор.
Она Нобис смотрела на Зан Арбор равнодушным, ничего не выражающим взглядом.
- Если вы считаете, что можете мне угрожать, то вы ошибаетесь. Не забывайте о том, кто я. Что вы предпочитаете: заплатить все, что вы мне должны или умереть.
Дженна Зан Арбор казалось сжалась. Она никоим образом не могла бороться с Оной Нобис, и она знала об этом. Она вытащила из одежды конверт, который вложила в руку охотницы за головами.
- Вы никогда не будете больше работать на меня, - зло сказала она.
- Как это огорчает меня, - безразлично ответила Она Нобис. Она положила конверт в пояс.
Дверь с шипением закрылась за ней. Куай-Гон быстро пошел к складу. Если им повезет, то Зан Арбор поспешит назад к лаборатории, чтобы отыскать Нила. Это была возможность убежать.
Она ушла. Было видно, что Зан Арбор в ярости.
- Наконец, - вздохнула Асри.
Они вышли в зал и пошли к двойной двери. Они были в нескольких шагах от выхода, когда загудел зуммер. Вдруг в мониторе около входной двери появилось лицо Дженны Зан Арбор.
- Поздравляю мои незванные гости, и вас, Куай-Гон Джинн, - сказала она, - полагаю, что сейчас вы находитесь на пути к входным дверям, чтобы убежать. Но думаю, что вы нужно остановиться и послушать это. Неужели вы считаете, что я столь глупа, чтобы положиться лишь на глупую охрану и одну охранную систему, чтобы защитить то, что мое?
Куай-Гон остановился.
- Я не просто забирала вашу кровь, Куай-Гон, - продолжила она, - я также ввела вам в кровеносную систему одно устройство. Оно не только измеряет ваши жизненные показатели, кстати, ваше сердце сейчас бьется очень быстро, но в нем также есть передатчик. Как только вы пересечете порог лаборатории, то он передаст сигнал другому передатчику, который введен в тело другого субъекта. Как только вы уйдете, яд будет впрыснут в его кровь. Он умрет где-то секунд через тридцать. Вы не знаете его, но он вам очень близок. В этом для вас загадка. И выбор, - она улыбнулась, - возможно вы воспользуетесь моим гостеприимством еще некоторое время. Экран почернел. Оби-Ван подошел к Куай-Гону.
- Она может обманывать вас.
Куай-Гон покачал головой. - Она не обманывает.
- Но у вас нет никакого реального доказательства того, что здесь еще кто-то есть, - сказал в отчаянии Оби-Ван.
- Но я знаю что кто-то есть, - ответил Куай-Гон, смотря на Оби-Вана. Он видел отчаяние и страх в глазах своего падавана.
- Ты знаешь то, что должен сделать, падаван.
- Нет, - ответил Оби-Ван, яростно мотая головой, - я не уеду без вас.
- Вы должны это сделать, - Куай-Гон сжал руку Оби-Вана, - вы добились успеха. Вы освободили меня из резервуара. Но я не могу оставить это здание и вы должны доставить эти лекарства. Жизнь Диди и жизни многих других существ зависят от вас.
- Я могу идти, - сказала Астри, - я возьму лекарства.
- Вы действовали смело, Астри, - сказал ей Куай-Гон, - но мы не можем переложить свою ответственность на вас. Эти вакцины и лекарства должны быть запущены в производство. Вы оба должны идти.
- Я не могу оставить вас, - повторил Оби-Ван, дрожащим голосом.
- Ты должен, падаван, - сказал Куай-Гон, - доставить эти лекарства в Храм - это миссия Джедая. И Джедай должен завершить ее.
- Джедаи на пути сюда, - сказал Оби-Ван, - но теперь она знает, что мы нашли ее. Она укрепит это место. Она найдет пути не пустить нас…
- Она не сможет не пустить Джедаев, - твердо сказал Куай-Гон, - дайте мне ваш комлинк.
Оби-Ван передал Куай-Гону свой комлинк. И здесь же он передал ему свой световой меч. Это был самый большой подарок, который один Джедай может подарить другому. Куай-Гон взял его.
- Я сохраню его, пока вы не вернетесь за ним, - сказал он, - а теперь идите.
Астри поспешила вперед. Она нажала кнопку, открывая двери. Внутрь ворвался свежий воздух, принося запах дождя.
Оби-Ван оглянулся на Куай-Гона. Куай-Гон видел мучение и горе на лице своего падавана. Я вернусь.
Он кивнул. Я буду здесь.
Оби-Ван и Астри ушли. Дверь с шипением закрылась позади них. Куай-Гон стоял в дверном проеме, держа в руке световой меч Оби-Вана. Застоявшийся воздух лаборатории вскоре вытеснил свежесть улицы. Он видел свободу в нескольких метрах от себя. Она была так близка и так бесконечна далека. Он повернулся, чтобы вернуться в лабораторию и своему новому врагу. Теперь начнется борьба.

Предыдущая страница 19


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Глава 1 (Страница 1)
  • Глава 2 (Страница 2)
  • Глава 3 (Страница 3)
  • Глава 4 (Страница 4)
  • Глава 5 (Страница 5)
  • Глава 6 (Страница 6)
  • Глава 7 (Страница 7)
  • Глава 8. (Страница 8)
  • Глава 9 (Страница 9)
  • Глава 10. (Страница 10)
  • Глава 11 (Страница 11)
  • Глава 12 (Страница 12)
  • Глава 13 (Страница 13)
  • Глава 14 (Страница 14)
  • Глава 15 (Страница 15)
  • Глава 16 (Страница 16)
  • Глава 17 (Страница 17)
  • Глава 18 (Страница 18)
  • Глава 19 (Страница 19)


Джуд Уотсон

Ученик Джедая 12: Дьявольский эксперимент

Цикл: "Звёздные войны" - 13

Перевод: Darth Vader

 Читать книгу

Аннотация

В двенадцатой книге рыцаря Куай-Гон Джинна и его падавана Оби-Вана Кеноби ждут трудные испытания. Смертельная опасность, неизвестность и неистребимая надежда - вот то, чем диктуются строки этой книги.

Содержание

Библиотека глюка на http://lib.xost.ru
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel