Джуд Уотсон - Ученик Джедая 13: Рискованное спасение

1 Джуд Уотсон

Джуд Уотсон.
Ученик Джедая 13: Рискованное спасение
Звездные Войны – 14
Перевод Grand-Admiral Gillard Pellaeon.

"Сила - это бесконечная тайна"
мастер Йода

Глава 1

Оби-Ван Кеноби услышал как дверь закрылась за его спиной. Замок щелкнул и прожужжал.
Он остановился в приступе беспомощности.
«Нет», - сказал он.
Его напарница Астри Оддо обернулась:
— Что такое?
Оби-Ван в отчаянии уставился на дверь:
— Я не могу оставить его.
— Но он приказал тебе улетать.
Оби-Ван оперся обеими руками на дверь и покачал головой:
— Я не могу.
Астри ждала. Она не двигалась, но он чувствовал ее нетерпение. Ее недавно обритая голова блестела на тусклом свету. Опустился густой туман и превратился в капельки на их коже.
«Оби-Ван, у нас нет времени, - сказала она. - Я должна вернуться в Храм».
Оби-Ван кивнул, но все еще не мог сдвинуться с места. Отец Астри, Диди Оддо, умирал в Храме Джедаев. У Астри было противоядие, которое могло спасти его. Астри была шеф-поваром в кафе своего отца, и она с храбростью присоединилась к Оби-Вану в безнадежной попытке прорваться в секретную лабораторию Дженны Зан Арбор.
Им удалось выполнить только часть своего плана. Они достали нужное противоядие, но Квай-Гон все еще был там.
Оби-Ван обернулся и бегло оглядел темную улицу:
— И где же Чолли, Вииз и Тап? Они могли бы достать для тебя транспорт.
— Их здесь нет, - сказала Астри со злостью в голосе, осматривая улицу. – Я знала, что им нельзя доверять.
Оби-Ван выбросил из головы мысли о трех негодяях. Они согласились наблюдать за Оной Нобис, охотником за головами, которую изображала Астри, чтобы попасть внутрь. Планировалось, что они предупредят Оби-Вана, если по близости окажется Она Нобис, но они этого не сделали. В результате, Дженна Зан Арбор узнала, что внутрь лаборатории пробрались нарушители, и поймала Квай-Гона в ловушку. Очевидно, Чолли, Вииз и Тап сбежали.
Но сейчас они не имели значения. Однако доставка Астри обратно в Храм была жизненно важной. Но так же было необходимо вернуться обратно в лабораторию и помочь своему учителю.
— Давай свяжемся с Тал, - сказал Оби-Ван.
Астри дала ему свой комлинк. Оби-Ван Кеноби отдал свой мастеру. Также как и световой меч.
Жесткий голос рыцаря ордена джедаев Тал раздался через мгновение.
— На связи, - сказала она кратко.
Оби-Ван быстро объяснил ей ситуацию:
— Дженна Зан Арбор держит в плену еще одного заключенного. Она уверяет, что Квай-Гон не знает его, но они близки. Как вы думаете, что это значит?
— У меня есть идея, - сказала Тал, - продолжай.
— Если бы Квай-Гон вышел из здания, в кровь пленника был бы впрыснут яд. Учитель приказал мне покинуть лабораторию и доставить Астри в Храм. Он сказал, что важнее всего доставить лекарство. Я чувствовал… что должен был идти, Тал.
— Ну, конечно ты был должен, - твердо сказала Тал. – Квай-Гон был прав. Но я не хочу, чтобы ты улетал с Симплы-12
Оби-Вана окатила волна облегчения. Он был всего лишь падаваном. Ему было необходимо разрешение джедай Мастера, чтобы не подчиниться Квай-Гону. Даже если его мастер был в данный момент в плену.
— Что с Диди? – спросила Астри настойчиво.
— Не волнуйся, Астри. Мастер джедай Ади Галлия и ее ученица, Сири прилетят на Симплу-12 с минуты на минуты. Через несколько секунд вы уже увидите их корабль. Пилот может вернуть тебя и противоядие в Храм. Оби-Ван, ты будешь работать вместе с Ади Галлией и Сири. Пока что, достаточно небольшой командой, но мы отправим больше джедаев на Симплу-12, если понадобится.
Оби-Ван увидел серебряную вспышку на темном небе:
— Я вижу их корабль. Я еще свяжусь с вами.
Он выключил комлинк и наблюдал, как маленький отполированный корабль садился на грязное поле не вдалеке. Он уже работал с Ади и Сири раньше. Ади была блестящим и находчивым джедаем с хорошей интуицией. Сири была сильным воином и всегда бесстрашно смотрела в лицо опасности. Может быть, отношения между двумя падаванами и были трудными, но не существовало лучшей команды для освобождения Квай-Гона.
Он видел, как знакомый королевский силуэт Ади появился на трапе. Она сошла вниз широкими шагами. Силуэт поменьше и со светлыми волосами следовал за учителем. Пристальным взглядом Ади осмотрела округу, не упуская из вида мельчайших деталей. Затем она поспешила к Оби-Вану и Астри.
Она кивнула Оби-Вану и посмотрела на Астри:
— Транспорт готов к отправке. И да пребудет с тобой Сила.
Даже в чрезвычайно тяжелые моменты Астри думала о других. Она положила руку на плечо Оби-Вану:
— Я уверена, что с Квай-Гоном все будет в порядке.
— Я уверен, что с Диди тоже, - сказал ей Оби-Ван.
Они через многое прошли вместе. Астри не проходила джедайских тренировок, она не была чувствительна к Силе и с трудом могла поразить цель из бластера. И все же Оби-Ван восхищался некоторыми ее способностями. Хотя ее страх был очевиден, она никогда не сидела в укрытии.
Она сняла вибромеч с пояса:
— Возьми. Тебе это может пригодиться.
Он взял меч:
— Спасибо. Увидимся в Храме.
Кусая губу, Астри кивнула. Затем она побежала, немного покачиваясь в высоких сапогах, одетых чтобы изображать Ону Нобис.
Рука Сири лежала на рукоятке ее светового меча. Ее яркие светлые волосы были зачесаны назад и собраны за ушами. Ее серьезный вид соответствовал тому, как она решала проблемы. Она не теряла времени.
— Тал связалась с нами только что, - сказала она Оби-Вану. – Зан Арбор заблокировала всю связь в лаборатории, но Квай-Гон успел отправить в Храм сообщение. Зан Арбор закрылась в комнате с другим пленником. Если Квай-Гон попробует пройти через дверь, она убьет заложника. Он ищет другой путь в комнату.
— Видел ли он другого пленника? – спросил Оби-Ван.
Сири покачала головой.
— Мы знаем, кто это, - сказала Ади Галлия. – Он мастер джедай.
Оби-Ван вздрогнул:
— Она была способна держать в заложниках двух мастеров джедаев? Как такое возможно?
— Ноор Р‘айя – старший джедай, - объяснила Ади. – Он не живет в Храме. Он больше не летает на задания. Он решил провести остаток дней в уединении и медитации на своей родной планете. Он исчез несколько недель назад, и мы искали его.
— Мы связываем его исчезновение с охотником за головами, Оной Нобис, - объяснила Сири. – Как только мы сообщили об этом Тал, она рассказала нам об участии в этом деле Дженны Зан Арбор. Ноор Р’айя должен быть тем другим существом, которого Квай-Гон почувствовал в лаборатории.
— Нашей главной задачей является проникновение внутрь, - сказал Оби-Ван. – В здании нет окон и только одна дверь. Другие джедаи на подходе, но чем дольше мы ждем, тем больше мы рискуем жизнями Квай-Гона и Ноора Р’айя. А на Симпле-12 нет службы безопасности. Есть только мы.
— Это не проблема, - отметила Ади Галлия безмятежно. – У нас есть лазейка внутрь.

1 Следующая страница


Ученик Джедая 13: Рискованное спасение 2

Глава 2

— Через наши контакты мы выяснили, что кто-то ждет большую партию боевых дроидов здесь, на Симпле-12. Все это, конечно же, нелегально, - объяснила Ади. – Мы знаем, что это Дженна Зан Арбор. Мы выследили поставщиков дроидов. Теперь нам осталось только убедить их тайно провести нас внутрь вместе с поставкой.
— Когда должна быть проведена передача? – спросил Оби-Ван с волнением.
— Как можно раньше, - ответила Ади. – Продавцы дроидов убеждены, что Дженна Зан Арбор планирует улететь отсюда. Возможно, она лжет, но я считаю, что ее отлет зависит только от этой доставки. Ей нужна защита, чтобы убраться отсюда. Также ей потребуется защита там, куда она собирается. К тому же, она знает, что джедаи вышли на ее след.
— Если она собирается улетать, мы не можем ждать подкрепления, - заметил Оби-Ван.
Ади сурово кивнула:
— Согласна. Давайте направимся в пакгауз, где хранятся дройды. Продавцы ждут нас.
Пакгаузом была грязная металлическая конструкция, угрожающе накренившаяся на бок. Его основание глубоко погрузилось в грязь. Оби-Вану, Ади Галлии и Сири пришлось идти по щиколотку в грязи, чтобы добраться до входа.
Когда Оби-Ван толкнул дверь, он услышал знакомые голоса.
— Звезды и Галактики! Эти дроиды слишком старые. Ты не мог достать модели поновее?
— О, да, конечно. Позволь я только засуну руку в карман, полный кредиток, и заплачу за них!
Оби-Ван жалобно застонал:
— Только не говорите мне, что продавцы дроидов это Чолли, Вииз и Тап, - сказал он Ади.
— Ты знаешь их?
Только сейчас Чолли заметил Оби-Вана:
— Мой друг, - воскликнул он дружеским тоном, который, однако, не скрывал нервозности.
— Джедай Кеноби! – вторил ему Вииз, пока Тап прятался, - мы не ждали тебя!
— Почему же это? – спросил Оби-Ван, шагая к ним. – может быть вы думали, что я пленник Дженны Зан Арбор? Потому что вы обещали не дать Оне Нобис приблизиться к зданию, а сами убежали?
— Ну, нет, - ответил Вииз, нервно переступая с ноги на ногу. – Я бы не сказал, что по этому.
Тап выглянул из укрытия:
— Мы на твоей стороне, Оби-Ван.
— Пока вам не приходится рисковать своей головой.
— Да, конечно, - ответил Вииз, - но мы всегда ведем себя так.
— Подожди-ка, дай мне подумать. Мы когда-нибудь вообще говорили, что мы храбрые? – отметил Чолли.
— Она Нобис – страшное существо.
— Вууш! – сказал Тап, выдыхая, - ты должен признать это. Но мы по крайней мере следили за ней!
— Вы следили? – спросил Оби-Ван. – Ну и куда же она пошла?
— К ее личному транспорту, - ответил Чолли. – Она улетела с Симплы-12, это точно.
По крайней мере, эта троица принесла хоть какую-то пользу. Она Нобис улетела навсегда. Она сказала Зан Арбор, что не будет больше на нее работать. У нее были более выгодные клиенты.
— Теперь мы можем помириться, - сказал Оби-Ван, насупившись. – Вы уже однажды подвели джедаев. Не делайте так больше.
— Никогда, никогда, никогда, - согласился Вииз, мотая головой.
— По крайней мере, пока нам не будет грозить страшная опасность, - быстро добавил Тап.
— Это не должно быть опасным для вас, - заверила их Ади, - все, что мы хотим чтобы вы сделали, это позволить нам спрятаться вместе с вашими дроидами для Зан Арбор. Мы найдем способ выбраться наружу, после того, как вы уйдете.
— А, - сказал Чолли, - я надеюсь это произойдет после того, как нам заплатят?
— Да, - ответила Ади, теряя терпение, - все, что нам нужно, это попасть внутрь.
Чолли, Вииз и Тап переглянулись:
— Простите что спрашиваю, - сказал Чолли, - но что с этого будет нам?
— Другими словами, это рискованно, - объяснил Вииз с надеждой в голосе, - а плата за риск не предусмотрена.
— Ну, мы не собираемся платить вам, - ответила Ади Галлия, она окинула всех троих темным, командирским взглядом, и они съежились. – Если вы это имели в виду.
— Конечно же нет, - решительно ответил Тап.
— За исключением того, что вам очень важно попасть в эту лабораторию. Настолько важно, что вы даже можете заплатить несколько кредиток… - голос Чолли оборвался под пристальным взглядом Ади Галии. – Ну, я просто так подумал. – добавил он слабо.
— А что если, - предложила Сири приятным голосом, - мы разрушим всех ваших дройдов, если вы не поможете нам?
— Сири! – голос Ади был жесток, - джедаи не угрожают !
Сири замолчала, но все еще пристально смотрела на Чолли, Вииза и Тапа, держа руку на рукояти меча.
— Я знаю две причины, по которым вам следовало бы помочь нам, - сказал Оби-Ван, пытаясь сохранить спокойствие. – Первая, потому что вы обязаны мне. А вторая, с джедаями лучше дружить, а не становиться их врагами. А вам троим друзья могут оказаться полезными.
— Это правда. Потому что все презирают нас, - печально согласился Тап.
— Хорошо, мы поможем вам, - решил Чолли, - но только убедитесь, что мы покинули здание, прежде чем хвататься за мечи.
Сири ходила вокруг грависаней, на которые трое друзей грузили дройдов. На санях не было никакой кабины или даже крыши, только платформа и ветровое стекло.
— Но как же мы спрячемся? – изумилась Сири, - нас сразу же заметят!
— У вас нет никакого закрытого транспорта, скиффа например? - спросила Ади.
— Мы с трудом смогли купить эти грависани, - сказал Чолли. – Но позвольте мне кое-что вам показать. Так, сначала нам надо разгрузить дройдов. Вииз, Тап!
Чолли, Вииз и Тап снимали тех нескольких дройдов, которых уже успели загрузить. Затем, Чолли нажал на рычаг, и крышка откатилась, представляя всем потайное отделение. Оно было хорошо замаскировано, и казалось, что это всего лишь оболочка саней.
— Иногда нам требовалась секретность в транспортировке некоторых объектов, объяснил Чолли.
— Вы имеете в виду контрабанду, - сказала Сири.
Ади всматривалась в отверстие:
— Небольшая комнатка, но я думаю, мы все сюда поместимся.
— Сначала залазите вы, а потом мы загружаем дройдов.
— Это значит, что вам придется разгрузить дройдов, чтобы мы смогли выбраться, - сказала Сири нахмурившись.
Ади постучала пальцами по своей кобуре:
— Не идеальная ситуация. Вам придется предложить Зан Арбор разгрузить дройдов, как только вы окажетесь внутри.
Чолли это не понравилось, но он кивнул.
— Что насчет программирования дройдов? – спросила Ади Галлия. – Зан Арбор уже дала вам какие-нибудь инструкции?
Вииз отрицательно покачал головой:
— Она собирается запрограммировать дройдов сама.
— Предложите ей помочь. Придумайте что-нибудь. Затем как-нибудь выведите их из строя, - предложила Ади. – Лучше бы нам не драться с двадцатью боевыми дройдами.
— Мы сделаем все, что сможем, - сказал Чолли. – А теперь вам лучше залазить внутрь. Иначе мы опоздаем на встречу.
Ади Галлия запихнула свое длинное изящное тело в маленькое отделение и легла там. Сири последовала за ней. Оби-Ван протиснулся внутрь.
— Уф, - пробормотала Сири, - аккуратней с локтями.
— Мне некуда их девать, - ответил падаван.
— Тихо, вы двое, - сказала Ади, - мы здесь не надолго.
Жизнерадостное лицо Тапа появилось над ними:
— Не беспокойтесь, здесь отличная вентиляция.
— Надеюсь, что так, - мягко сказал Оби-Ван и панель над ними закрылась. – Не хочется мне зависеть от этих трех.
— Наверное это потому, что твои друзья кажутся немного ненадежными, съязвила Сири.
— Они мне не друзья, - пробормотал Оби-Ван. И почему Сири всегда надо было подколоть его?
Долгие минуты они слушали, как Чолли, Вииз и Тап загружали дройдов, постоянно споря и шумя.
— Чем больше мы загрузим, тем больше она купит, если нам повезет, - воскликнул Чолли. – не клади их так, Тап, так они занимают слишком много места.
— Вууш, лучше у меня не получается.
Ади вздохнула:
— Слишком долго, - она стукнула по верхней панели. – Побыстрей там!
— Да, да, мы торопимся. Еще только пару минут, - откликнулся Чолли.
Оби-Ван закрыл глаза. Почему ему всегда напоминали о терпении, когда его сердце было готово выпрыгнуть из груди? Каждая секунда промедления могла быть решающей.
Ади тихо сказала:
— Зная Квай-Гона, я уверена, что мы не единственное средство его спасения, Оби-Ван. У него должен быть свой план.
— Я тоже в этом уверен, - ответил Оби-Ван.
— Единственная вещь, которая волнует меня, - пробормотала Ади Галлия, - это то, что его план может не совпадать с нашим.

Предыдущая страница 2 Следующая страница


3 Джуд Уотсон

Глава 3

Целыми днями, пока он был закрыт в камере, наполненной газом, единственным желанием Квай-Гона было выйти и размять мышцы. Благодаря своему падавану он был свободен. Но теперь, уже будучи свободным человеком, он оказался в еще более узком месте – вентиляционной шахте.
Дженна Зан Арбор закрылась в комнате вместе с другим пленником. Это было мудро с ее стороны. Она знала, что Квай-Гон не осмелится прорваться внутрь. Она знала, что он не станет рисковать чужой жизнью.
Он не мог открыть дверь с помощью светового меча. Он не мог предпринимать каких-либо агрессивных действий. В его теле, а также в теле другого пленника, был датчик, который мог убить их обоих при попытке пробраться в комнату.
Ему пришлось прибегнуть к хитрости. Он нашел вентиляционную шахту, которая шла под потолком. Казалось, что он полз
уже довольно долгое время. Он не должен был нарушать тишину, кроме того, ему приходилось внимательно выбирать направление. Разные шахты образовывали лабиринт, но если он будет внимателен, он сможет оказаться прямо над головой Зан Арбор.
Ну и что же будет тогда? - хотел знать Квай-Гон. Он мог бы спрыгнуть в комнату позади нее. Но что если активатор датчика был спрятан где-то в ее одежде? Даже если он был на консоли, смог бы он убедить ученую отключить датчик? И смог бы он поверить, если бы она сказала, что отключила его?
Он не знал ответов на эти вопросы. Но он не может просто стоять и ждать за дверью, гадая, что происходит внутри.
Он заметил впереди вентиляционное отверстие и осторожно пополз к нему. Он опустил лицо и заглянул внутрь.
Наконец-то, он оказался над лабораторией. Он видел голову Зан Арбор. В центре комнаты стояла такая же камера, в какой держали его. Она была заполнена мутным газом, и он не мог видеть пленника.
Дженна Зан Арбор шагала по комнате взад-вперед маленькими быстрыми шажками. Квай-Гон заметил ее раздражение. Что-то шло не так.
«Не думай, что можешь одурачить меня, - яростно сказала Зан Арбор. – Я знаю, что ты готов умереть. Ты отказался использовать Силу. Я не допущу, чтобы это случилось! – она подошла к сложенному оборудованию. – Ты хочешь умереть? – сказала она резко, - я покажу тебе, как это больно, умирать!
Она нажала на кнопку-индикатор. Квай-Гон не знал, что она делает. Он мог только догадываться. Зан Арбор хотела разложить естественные элементы Силы на нечто такое, что она могла измерять и контролировать. Квай-Гон знал на собственном опыте, какой безжалостной она была, если объект ее исследования отказывался сотрудничать.
Держись, бесшумно призвал он пленника.
Она отключила циферблат: «Ну? Ты еще хочешь умереть? Теперь покажи мне Силу!» Квай-Гон заметил, как Зан Арбор взглянула на хронометр, узнавая время. Она куда-то торопилась? Почему?
«Ну, ладно. Хоть я и не могу использовать тебя, ты все равно останешься моей страховкой. Ты все равно умрешь, но сначала, я выкачаю из тебя кровь, просто потому, что ты такой несговорчивый», - сказала она.
Она снова посмотрела на циферблат. Время действовать. Одним быстрым и давно привычным движением Квай-Гон достал световой меч Оби-Вана и приподнялся, чтобы выбить вентиляционное отверстие.
Но он остановился как раз в тот момент, когда замигал индикатор и Зан Арбор замешкалась. Она нажала на кнопку связи.
Раздался голос:
— Поставка дройдов.
— Давно пора, - сердито заметила она
Она повернулась и гордой походкой вышла из комнаты, не произнося больше ни слова. Квай-Гон присел, задумавшись. Он не мог освободить пленника, пока не был уверен, что Зан Арбор не сможет убить его. Но любая задержка может полностью запечатать эту комнату.
На свободе у него было меньше выбора, чем когда он был пленником. Что он должен делать?

Предыдущая страница 3 Следующая страница


Ученик Джедая 13: Рискованное спасение 4

Глава 4

Пока они были на улице, грависани двигались плавно, но Чолли, Вииз и Тап с трудом могли везти сани по узким коридорам лаборатории. Каждый раз, когда Вииз задевал санями стену, Оби-Ван, Сири и Ади Галлия кувыркались внутри контейнера, а дройды грохотали сверху.
— Достаточно! – Оби-Ван узнал командный голос Зан Арбор. – Просто остановитесь! Можете разгружаться прямо здесь.
Грависани наклонились, и репульсорный двигатель опустил их на пол.
— Как вы видите, мы привезли вам наших лучших дройдов, - сказал Чолли.
— И это вы называете лучшими? Не хотела бы я видеть остальных.
— Если вы простите мне эти слова, мы на Симпле-12, мэм, - сказал Вииз почтительно, - здесь не такой уж большой выбор.
— Я думаю, так и есть. Дайте мне ЦИП.
Оби-Ван напрягся. Центральный процессор интеллекта запрограммирует всех дройдов одновременно. Ади посоветовала Чолли попытаться запрограммировать дройдов самому. Позволит ли ему это сделать Зан Арбор?
— Что касается нашей платы… - сказал Чолли.
— Сначала я должна убедиться, что эти дройды функциональны, - перебила его Дженна Зан Арбор.
— Я могу запрограммировать их сам, мэм, - предложил Чолли. – Это часть нашей работы. Мы хотим угодить вам!
— Я люблю программировать дройдов сама. Дайте мне ЦИП.
Некоторое время Чолли колебался. Пока ученая не прокричала:
— Сейчас же!
Ади позволила себе выдохнуть. Оби-Ван знал, о чем она сейчас думала. Было бы намного легче, если бы им не пришлось разбираться с дройдами.
Они услышали серию щелчков и звук активирующихся дройдов.
— Выполняйте только мои голосовые команды, - проговорила Зан Арбор. – вы окружите и будете охранять меня. Через пять минут мы вылетим с посадочной площадки на подуровне один.
Дройды утвердительно пикнули в ответ.
— Теперь разгрузите их и я заплачу вам, - приказала она Чолли, Визу и Тапу. – Быстро!
Оби-Ван слышал, как с дройдов снимали крепления и скатывали с грависаней.
— Осторожно, Тап! – крикнул Чолли. – Ты только что…
— Это не я! Вииз…
— Да не тяни ты, а толкай!
— Не так, сюда, вы идиоты! – прокричала Зан Арбор.
— Я сделал это!
— Нет, не сделал!
— Сделал!
— Не сделал!
Со скрежетом и грохотом грависани затряслись.
— Вууш, - тихо проговорил Тап, - похоже я все-таки не сделал этого.
— Делай как я, Тап, - прокричал Чолли.
— Если бы ты так не кричал, я бы не запутался так сильно, с замешательством проговорил Тап, - только позволь мне…
— Не трогай это! - одновременно прокричали Чолли и Вииз.
Было уже слишком поздно. Тап нажал на замаскированный рычаг, и потайное отделение открылось. Ади, Оби-Ван и Сири вывалились на пол. Они откатились от репульсорного двигателя, так как грависани приподнялись над землей на пару сантиметров.
— Джедаи! – вскрикнула Зан Арбор.
Большинство дройдов уже было разгружено, и джедаи оказались прямо в между ними. Грависани отделяли их от стены.
— В атаку! – прокричала Зан Арбор. – Огонь на поражение!
Тап побледнел и упал на пол. Чолли и Вииз спрыгнули с саней. Дройды катились, наводя на цель встроенные в руки бластеры.
Ади, Оби-Ван и Сири достали свои мечи. Со всех направлений их поливали смертельным огнем. Они попали под перекрестный огонь.

Предыдущая страница 4 Следующая страница


5 Джуд Уотсон

Глава 5

Только Квай-Гон решил выбраться из вентиляционной шахты и спасти пленника, как услышал выстрелы бластеров. Это могло означать только одно. Прибыла команда джедаев.
Одним ровным движением меча он вырезал в шахте отверстие и спрыгнул на пол. Затем он направился к двери и на звук побежал по коридору.
Он завернул за угол и осмотрел поле битвы. Джедаи сражались с двадцатью боевыми дройдами. У Оби-Вана не было светового меча, только вибромеч. Дженна Зан Арбор наблюдала из противоположного угла. Ухмылка на ее лице говорила о ее уверенности в победе.
Еще несколько секунд Квай-Гон наблюдал, чтобы понять стратегию Ади Галии. Даже когда она наносила удары дройдам, она защищала Оби-Вана от наиболее сильного огня. Она использовала серию коротких и быстрых ударов, рассчитанных на то чтобы ее продвижение к Зан Арбор и коридору, ведущему в другую часть лаборатории, оставалось незаметным.
Оби-Ван эффективно использовал вибромеч, но мало что мог противопоставить стрельбе из бластеров. В прыжке Квай-Гон решил, что он должен защитить своего ученика, оставляя Ади Галии самой справиться с Зан Арбор.
Облегчение пробежало по лицу Оби-Вана, когда он увидел своего учителя, направляющегося к нему. Секунда его невнимательности была восполнена молниеносным ударом Ади, разрубившим дройда, целившегося в Оби-Вана. Приземляясь, Квай-Гон опрокинул двух дройдов и перекатился, чтобы отразить выстрелы третьего. Несмотря на то, что он добился успеха, он был очень удивлен, обнаружив, что его рефлексы замедлились. Он не был уверен, что может двигаться быстро. Дни заключения сказались на нем сильнее, чем он думал.
Квай-Гон обрадовался, когда выражение лица Зан Арбор стало испуганным вместо самоуверенного. Она знала, что теперь джедаи пойдут на нее. Стоя спиной к стене, она скомандовала, чтобы четыре дройда окружили ее.
Квай-Гон призвал силу, чтобы помочь преодолеть слабость своего тела. Он с ловкостью атаковал, разрубая железные тела дройдов, пока Сири кружилась и увертывалась от выстрелов. Она идеально переставляла ноги. Вибромеч мешал Оби-Вану, но он постепенно продвигался вперед, пот стекал с его лица.
Оставалось всего пять дройдов, включая охрану Зан Арбор. Квай-Гону знал, что Ади одобрит его план, и начал оттеснять дройдов к ней. Джедаи смогли поймать их в клещи. Поняв их план, и Сири, и Оби-Ван стали прикрывать Квай-Гона.
План сработал бы идеально, если бы Тап не выбрал именно этот момент, чтобы забраться в укрытие. Услышав кратковременное прекращение бластерных выстрелов, он вскарабкался из-под парящих в воздухе грависаней и рванул к коридору.
К несчастью, он столкнулся с двумя дройдами и толкнул их прямо на Оби-Вана. Дройды откатились и нацелились на Тапа, готовые застрелить его.
— G-giberbtz and h-ham! – прокричал Тап.
Оби-Ван был ближе всех. Он призвал Силу и подпрыгнул, ударяя ногами обоих дройдов. Дройды качнулись, и бластерные выстрелы ушли мимо. Оби-Ван приземлился и замахнулся вибромечом на первого дройда. Тот направил свой бластер на Оби-Вана.
Квай-Гон выбросил вперед руку, чтобы с помощью Силы оттолкнуть дройда. Но ничего не произошло. Ади развернулась и аккуратно разрубила второго дройда пополам.
— Зан Арбор, - кратко сказала Сири.
Дженна Зан Арбор воспользовалась заминкой, проскользнула между двумя охранявшими ее дройдами и побежала по коридору. Она уже уезжала в турболифте.
— Там лестница, - сказал Квай-Гон Ади. - Вторая дверь налево.
— Мы с Сири пойдем за ней, - ответила Ади, уже в пути.
— Мы найдем заключенного, - сказал Квай-Гон, подавая знак Оби-Вану.
Он побежал по коридору, рядом со своим учеником. Они ворвались в лабораторию. Квай-Гон направился к заполненной паром камере и вырезал там отверстие мечом Оби-Вана. Сквозь отверстие начал выходить газ.
Камера была пуста.
— Нас обманули, - тихо сказал Квай-Гон.
— Наверное Ноор Р’айя был в другой лаборатории, предположил Оби-Ван.
Квай-Гон вздрогнул:
— Ноор Р’айя? Пленник был джедаем?
— Ади думает, что да.
— Зан Арбор сказала, что я не знаю его, но в тоже время он близок мне, - прошептал Квай-Гон. – Конечно это так. Всех джедаев связывают узы.
— Мы должны найти посадочную площадку, - сказал Оби-Ван. – Зан Арбор сказала, что она на подуровне один.
— В таком случае, я уверен, что это не так. Пойдем, падаван.
Он не был уверен в своей правоте, но уже начал понимать, как мыслит Зан Арбор. Она бы с радостью устроила так, чтобы ее искали совсем в противоположном месте.
Итак, вместо того, чтобы направиться к подуровню один, Квай-Гон направился на крышу.
Он не решился воспользоваться турболифтом. Без сомнения, Зан Арбор что-то сделала с ним. Что-то не очень хорошее. Квай-Гон побежал по лестнице. Оби-Ван не отставал.
Джедаи выбежали на крышу как раз в тот момент, когда корабль Дженны Зан Арбор поднимался в воздух. Они видели, Ноора Р’айя, сидящего рядом с ученой. Он неестественно осел, и казалось, что он не может даже поднять голову. Зан Арбор улыбнулась и помахала джедаям за полсекунды до того, как подняться в верхние слои атмосферы.
Они снова исчезла.

Предыдущая страница 5 Следующая страница


Ученик Джедая 13: Рискованное спасение 6

Глава 6

Оби-Ван ждал, пока джедай-целитель Виина Ди Уни осматривала Квай-Гона. Она нашла датчик, имплантированный в его кровеносные сосуды, и аккуратно извлекла его. Пока он ждал, Оби-Ван обыскал лабораторию и нашел световой меч Квай-Гона. Для него было истинным удовольствием вернуть его мастеру.
— Как Диди? – спросил Оби-Ван Вину.
Она улыбнулась:
— Идет на поправку. Он уже рассказывает, как можно улучшить его обеды.
— Что бы вы ни делали, не слушайте его, - простонал Квай-Гон. Диди был никудышным поваром.
Винна дотронулась до его плеча:
— Ты был травмирован, Квай-Гон. Твое тело еще не до конца восстановилось. Хоть это и бесполезно, но советую тебе отдохнуть.
Квай-Гон слез с медицинского стола:
— Не раньше, чем мы найдем Ноора.
Оби-Ван почувствовал признаки усталости, мало заметные, потому что его учитель был жив и здоров. Дженна Зан Арбор выкачивала кровь из тела Квай-Гона. Долгое время она держала его в плену. Его кожа побледнела, а лицо вытянулось. Пленение ослабило его.
— Вы уверены, что не должны вернуться в храм? – тихо спросил Оби-Ван своего учителя.
— Уверен, - решительно ответил Квай-Гон.
В комнату вошли Ади Галлия и Сири.
— Мы проверили все компьютерные файлы, – твердо сказала Ади. – там нет ни единого указания, куда она могла отправиться.
— Был еще убийца, Нил, - сказал Квай-Гон.
— Уже нет, - ответила Сири, - мы нашли его в одной из камер хранения. Мы думаем, смертельная инъекция.
— Он был помехой, - сказал Квай-Гон и вернулся. – она не остановится ни перед чем.
— Да, именно поэтому мы должны поймать ее, - согласилась Ади.
Чолли, Вииз и Тап стояли в углу.
— Если мы вам больше не понадобимся, то мы хотели бы вернуться к нашему бедному, но обычно безопасному, существованию, - предложил Чолли.
— Кредитки были у нас в руках, - сказал Вииз. – Ах, если бы Тап не запустил двигатель…
— Или не столкнулся с дройдами…
— Вууш, как всегда я во всем виноват, - пожаловался Тап.
— Именно ты, - одновременно сказали Чолли и Вииз.
Сработал комлинк Квай-Гона:
— Это Тал.
Перед ними появилась миниатюрная голограмма Тал:
— Я рада слышать, что все вы в порядке, а Диди поправляется, - сказала она. – Сила с нами. Винна, как Квай-Гон?
— Нормально, - проговорил Квай-Гон.
— Извини, разве я тебя спрашивала? – удивилась Тал. Она была одной из немногих джедаев, которые были достаточно храбрыми, чтобы спорить с Квай-Гоном. – Винна?
— Он был серьезно травмирован. Я бы посоветовала ему вернуться в храм, но он меня все равно не послушает. Но его состояние не будет ухудшаться. Ему просто нужен отдых и еда.
— Тогда, ты отпустишь его на миссию?
— Отпустить меня? – раздраженно спросил Квай-Гон. – Разве я все еще пленник?
— Нет. Ты просто упрямый джедай, который не заботится о своем здоровье.
— Я не вижу для него никакой опасности, - неохотно сказала Винна. – Я видела, как быстро Квай-Гон может восстанавливать силы. Если, конечно, он был со мной честен и не скрыл от меня никакой слабости.
Квай-Гон уставился на нее.
— Я уверена, он скрыл, - ответила Тал. – Однако, мы должны преследовать Дженну Зан Арбор. Совет желает, чтобы две группы джедаев объединились вместе, чтобы найти Ноора.
Оби-Ван посмотрел на Сири. Итак, ему снова придется работать с ней в одной команде. Он надеялся, что со времени последней миссии она стала немного сдержанней.
— У меня есть новости для тебя, Оби-Ван, - сказала Тал. – И тебе они не понравятся. Впрочем, как и мне. Как только Астри убедилась, что Диди больше ничего не угрожает, она покинула Храм. Она надеется поймать Ону Нобис, чтобы получить награду.
— Но Астри и в подметки не годится Оне Нобис! – удивленно воскликнул Оби-Ван.
Тал вздохнула:
— Я знаю. Но джедаи не могли для нее ничего сделать. Она больше не хочет, чтобы мы ее защищали. Мы не могли заставить ее.
Разочарование и беспокойство переполняли Оби-Вана. Но он знал, что Тал была права. Джедаи не могли навязывать свою защиту. А он должен был найти Дженну Зан Арбор.
— Ади и Квай-Гон, свяжитесь со мной, когда придумаете, что делать дальше, - закончила Тал. – Тем временем, я начну поиски ее корабля.
— Галактика велика, - сказал Квай-Гон.
— Ну, тогда лучше быстрее взяться за работу, - сказала Тал и отключилась.
Все больше и больше Оби-Вану нравилось, что их связным с храмом была именно Тал. Когда они спасали ослепленную Тал с планеты Мелида/Даан, он и не подозревал какой значимой она станет в его жизни и его заданиях.
— Это было превосходное приключение, - сказал Чолли, - но мы должны идти.
Ади повернулась к ним:
— Мы благодарны вам за помощь. Сожалею, что вы попали в перестрелку.
Вииз махнул рукой:
— Да ничего.
— Особенно если учесть, что все закончилось, - облегченно вздыхая, сказал Тап.
Тап еще раз быстро взмахнул рукой, и вся троица поспешила убраться из лаборатории. Без сомнения, им не терпелось поскорей уйти подальше от джедаев, подумал Оби-Ван. Понятно, почему Чолли, Вииз и Тап такие неудачливые преступники. Их жадность не соответствовала смелости. При малейших признаках неприятностей они убегали.
Квай-Гон повернулся к Ади:
— Пока вы расследовали исчезновение Ноора, не нашли ли вы что-нибудь, что может помочь нам?
— Я так не думаю, - задумчиво ответила Ади. – Но позволь мне кое-что о нем рассказать. У Ноора была глубокая связь с Силой, поэтому, когда он состарился, он выбрал путь медитации. Он покинул Храм и вернулся на свою родную планету, Сорл. Он планировал спокойно жить в уединении. Он построил себе небольшой дом у подножия гор Крах. Не всегда получается жить спокойно, даже когда этого хочешь.
— Редко получается, - заметил Квай-Гон.
Ади Галлия кивнула:
— Вот, что мы обнаружили, попав на Сорл. Чтобы скоротать время, Ноор начал делать разные картины из камня, палочек и растительности. Он делал маленьких животный и другие фигурки и размещал их на своих картинах, изображавших места где он побывал за свою долгую жизнь. Он разместил их в саду около дома. Они были прекрасны. Красивы.
— Да, - сказал Квай-Гон, - и они стали привлекать внимание.
Ади улыбнулась:
— Дети. Они стали приходить, чтобы посмотреть на работу Ноора. А он стал делать для них игрушки. Вскоре он был вовлечен в жизнь общества. Жизнь затворника стала жизнью деятеля.
— Жизнь удивляет тебя. Прими подарок, - декламировал Квай-Гон джедайское выражение.
— Таким образом, все что мы знаем о Нооре не может помочь нам сейчас, - подвела итог Ади. – Я думаю, мы должны сосредоточиться на Дженне Зан Арбор. Жаль, что большая часть ее жизни остается тайной.
Зазвенел комлинк Оби-Вана. Он отошел на несколько шагов и принял вызов.
— Меня зовут Но Муна, и я врач в Медицинском центре на Соррусе, - произнес голос. – О вас мне рассказала Астри Оддо…
— С Астри все в порядке?
— Боюсь, что нет. Несчастный случай. К сожалению она без сознания. Она произнесла ваше имя до того как отключилась. Она просила вас прилететь. Йинн Ла Хи, столица Соруса, в системе…
— Я знаю, где это, - перебил его Оби-Ван. – Спасибо. Если она очнется, скажите ей, что я уже лечу.
Он завершил сеанс связи. Остальные замолчали и слушали его. Он встретил взгляд Квай-Гона.
— Я должен, - произнес падаван.
Квай-Гон нахмурился. Но Оби-Ван знал, что причина этого – концентрация, а не недовольство.
— Да, - сказал он. – Мы не можем оставить Астри одну на Соррусе. Но шансы найти Зан Арбор и Ноора уменьшаются с каждой секундой промедления. Мы с Ади останемся здесь, чтобы продолжить поиски. Ты с Сири отправишься на Соррус, и вернешь Астри обратно в Храм, если она способна лететь. Мы либо встретимся с вами в Храме, либо сообщим, куда лететь. - Квай-Гон вспомнил, что должен сотрудничать с Ади. – Ты согласна?
Ади Галлия ответила не сразу:
— Согласна. – Она повернулась к Сири. – Я посылаю тебя одну с Оби-Ваном. Это значит, что я верю, что ты не вступишь в схватку с охотником за головами Оной Нобис и не будешь проявлять инициативу, не связавшись со мной.
— Тоже самое относится и к тебе, Оби-Ван, - сказал ему учитель. – Она Нобис захочет отомстить, если узнает, что вы на Соррусе. Придерживайся сдержанной позиции. Не вызывай никаких беспорядков. И свяжитесь с нами, как только встретитесь с Астри. Теперь, надо найти вам транспорт.

Предыдущая страница 6 Следующая страница


7 Джуд Уотсон

Глава 7

Соррус – большая планета в загруженной системе, так что было легко найти транспорт, который шел прямо туда. По прибытии в столицу Йинн Ла Хи, Оби-Ван и Сири поблагодарили пилота.
— Так, теперь самое сложное, - сказал Оби-Ван Сири, выходя с загруженной посадочной площадки. – Никаких знаков в городах на Соррусе нет, а нам надо найти Медицинский центр.
— Почему бы просто не спросить кого-нибудь? – удивилась Сири.
— Нам это не поможет, соррусианцы не любят чужаков.
— Зачем все усложнять, Оби-Ван, - усмехнулась Сири. – Просто надо быть вежливым.
Она приблизилась к парочке соррусианцев, которые держали в руках продукты с рынка.
— Извините, - вежливо сказала Сири, - вы не подскажете нам, где находится Медицинский Центр?
Соррусианцы пристально на нее посмотрели. Затем развернулись и продолжили разговор на своем родном языке, как будто бы Сири вообще не существовала.
— Как грубо, - сказала Сири. Она поприветствовала молодого соррусианца, который проходил мимо и держал руки в карманах своей туники.
— Извините, мы с компаньоном чужестранцы. Мы ищем…
Молодой человек повернулся и ушел прочь.
— Теперь ты мне веришь? – спросил Оби-Ван. – Ты уверена, что была достаточно вежлива?
— Они определенно параноики, - проворчала Сири, проводя рукой по волосам. – Как же мы будем искать этот центр?
— Он должен быть большим и находиться на главной улице, - проговорил Оби-Ван, осматриваясь. – А пилот сказал, что это недалеко от центра. Должно быть, мы где-то рядом.
Спустя всего пару минут быстрой ходьбы, Оби-Ван и Сири нашли медицинский комплекс. Йинн Ла Хи – переполненный город, и Медицинский центр занимал большое пространство. Вскоре, он станет еще больше, так как строится новое крыло.
— Теперь, нам надо найти кого-нибудь, кто скажет нам, как найти Астри, - заметила Сири, проходя через двери в светящийся атриум, в котором столпились соррусиане.
— Почему бы тебе не попытаться снова? – спросил Оби-Ван. – Раньше у тебя хорошо получалось.
Сири раздраженно взглянула его. Оби-Ван подошел к приемной стойке:
— Я получил сообщение от Но Муна, что Астри Оддо поступила сюда для лечения.
Клерк-соррусианец, стоящий за стойкой ничего не сказал, просто продолжил печатать.
Оби-Ван разочарованно согнулся над столом. Он сказал четко и настойчиво:
— Моя подруга ранена, и я должен увидеть ее!
Клерк осторожно взглянул на него:
— Как вы говорите, вас зовут?
— Оби-Ван Кеноби.
Вспышка озарения осветила пустое лицо клерка:
— Ах да, меня предупредили о вас. Пожалуйста, найдите врача Рай Унлу. Он ждет вас вот там.
Оби-Ван увидел низкого худого соррусианца, стоящего около колонны. Он был одет в медицинский халат и держал небольшой датапад. Оби-Ван и Сири поспеши подойти к нему, Оби-Ван представился.
— О, да, Астри Оддо, тяжелый случай. Мы не знаем, как она получила свои травмы, - серьезно сказал доктор. – Позвольте мне проверить ее статус. – Он нажал несколько кнопок. – О, она снова в сознании. Это хороший знак.
— Я должен увидеть ее, - сказал Оби-Ван.
— Конечно, но сначала вы должны заполнить регистрационные бланки. Все чужестранцы должны сделать это на Соррусе. Вам придется пройти в крыло А, уровень 27, комната 2245x. Астри находится в крыле М, в другой части комплекса. После того как вы заполните регистрационные бланки, спросите, как найти ее палату в Регистратуре.
— Удачи тебе, - пробормотала Сири
— Но это займет слишком много времени, - возразил Оби-Ван. – Я должен увидеть ее прямо сейчас.
— Что если я заполню все бланки, пока Оби-Ван встретится с Астри? – предложила Сири. – Можно ли сделать так?
Рай Унлу выглядел неуверенно:
— Это против правил…
— Я прилетел издалека, чтобы увидеть ее, - убеждая, сказал Оби-Ван. – А она была тяжело ранена.
— Ну ладно, - согласился Рай Унлу, осматриваясь. – Только не говорите никому. Я отведу вас к Астри. А ваша напарница может следовать указателям до крыла А. Оттуда можно попасть в Регистратуру.
Сири кивнула:
— Удачи тебе, Оби-Ван. Я приду к палате Астри, как только закончу.
Сири ушла, а Рай Унлу указал Оби-Вану:
— Сюда, пожалуйста.
Оби-Ван вышел из атриума вслед за проводником и прошел несколько тусклых коридоров. Они встали на движущуюся дорожку и проезжали крыло за крылом.
В конце концов Рай Унлу сошел с дорожки у крыла L:
— Теперь мы пойдем пешком.
Они быстро пересекли крыло, проходя мимо закрытых палат. Они подошли к знаку «Проход запрещен»
— Зарезервированные палаты для иностранцев, - объяснил Рай Унлу, быстро проходя внутрь.
К удивлению Оби-Вана, за дверями оказался не до конца отремонтированный коридор. То тут, то там стояли маленькими грависани со строительными материалами, через открытую решетку потолка были видны провода и трубы.
— Медицинский центр заполнен, и нам пришлось поместить ее в совсем новое крыло, - объяснил врач.
— Но оно же не закончено, - сказал Оби-Ван, обходя полное ведро заклепок.
— Но все равно она получает отличный уход, - уверил его Рай Унлу. – На Соррусе лучшее медицинское обеспечение в галактике.
Эту фразу молодой джедай слышал на многих других мирах. Неужели Астри поместили в это крыло, потому что она чужестранка? Конечно, соррусианцы не были самыми гостеприимными в галактике, но он ожидал более чистого оборудования и окружения.
— Она прямо там, третья дверь налево, - сказал Рай Унлу. – Я должен вернуться, у меня срочный вызов.
— Подождите.
— Извините, я должен идти, меня вызывают. Срочный вызов.
Он повернулся и практически выбежал из коридора. Нарастающая осмотрительность Оби-Вана превратилась в волнение. Он почувствовал возмущение в Силе, которое предупредило его. Он приготовился ко всему и положил руку на рукоять меча.
Осторожно, он открыл третью дверь налево. Вместо частной комнаты он оказался в недостроенной больничной палате. Под потолком были разные перекладины, а до конца достроено было всего две стены.
Он осматривал комнату, с помощью фонарика. Когда на него внезапно спрыгнула Она Нобис, он активировал световой меч и отступил.

Предыдущая страница 7 Следующая страница


Ученик Джедая 13: Рискованное спасение 8

Глава 8

Оби-Ван завладел ее лазерным хлыстом на Симпле-12 и не был рад увидеть такой же снова. Хлыст послушно прыгал к нему эластичной дугой смертельного света. Он отбил хлыст, до того как тот попал в него. Два лазера скрестились и задымились.
Оби-Ван не мог двигаться быстрее охотника за головами. Это он хорошо понял. Он не мог победить ее с помощью скорости. Она была поразительно быстрым бойцом с молниеносными движениями. Ее ум был такой же быстрый. У нее всегда были припасены сюрпризы.
Ум. Акробатика. Искусство. Гибкость. У нее было все, необходимое в битве. У нее не было Силы, но были другие преимущества.
В этом немного замкнутом пространстве, Оби-Ван был слишком уязвим. Он должен был выбраться на открытое пространство. Он ответил ей яростным потоком движений, заставляя ее сконцентрироваться на защите. Когда она несколько потеряла баланс, он запрыгнул на вершину недостроенной стены. Спустя мгновение, он спрыгнул на стройплощадку.
Тут были разбросаны разные предметы – грависани, дрели, большие кучи железных жердей, блоки камня, дюрастиловая основа внешней стены крыла, глубокая грязная яма. Теперь он сможет хотя бы защищаться или атаковать с помощью обстановки. Сила поможет ему в этом.
Хлыст взвился к вершине стены за Оби-Ваном, обвиваясь вокруг ветки. Спустя мгновение, Она Нобис взобралась наверх. Ее голова в черном визоре, скрывающем глаза, повернулась к Оби-Вану. Затем она спрыгнула и легко приземлилась, уже скручивая хлыст для очередной атаки.
Она криво улыбнулась: «Я ждала этого».
Он был готов. Все его чувства были напряжены, каждая частица его существа сосредоточилась на предстоящей битве. Он должен был победить. Хитрость состояла в том, чтобы заставить ее подойти. На расстоянии она могла использовать хлыст с сокрушительным эффектом. Если бы он был ближе, у нее не осталось бы места для маневра.
Идеальная атака начинается с внимания. Каждый камень мог оказаться помехой или шансом на удачу. Сфокусируйся. Добавь скорости, синхронности, стратегии. Удивляй. Не забывай, что Сила с тобой.
Оби-Ван прыгнул влево от противника. Он использовал технику, которую Квай-Гон называл «ложной атакой». Он знал, что такой тактикой ему не победить, но ему и не нужно было. Он хотел приблизить ее к себе.
Его световой меч крутился и мерцал, отражая вьющийся хлыст с шипованным наконечником. Оби-Ван замети, как ее рука потянулась к бластеру, закрепленному на бедре, и отразил ее таким быстрым потоком ударов, что Оне Нобис пришлось сконцентрироваться.
По грязной земле был предательски разбросан строительный мусор, но он использовал Силу, чтобы оступиться. Оби-Ван запрыгнул на пирамиду из каменных блоков и использовал момент, чтобы сделать сальто и оказался слева от охотника за головами. Вместо того, чтобы отступить, она пошла в атаку. Неожиданный ход, но не для Оны Нобис.
Чудно. Оби-Ван ждал этого, планировал.
Он повернулся в воздухе, добавляя импульс в прыжок. Он приземлился позади нее. Теперь она стояла спиной к сточному колодцу, заполненного тиной и водой. Ничто не указывало на его глубину: он мог быть и мелким, и очень глубоким.
Он непреклонно оттеснял ее назад. Он заметил, как ее губы скривились от ярости, когда она щелкнула кнутом, и тот просвистел в миллиметре от Оби-Вана. Джедай нанес нисходящий удар, и два лазера скрестились с жужжанием.
Вдруг в ее руке оказался бластер. Он заметил только размытое движение, когда она доставала его. Но он был готов, его световой меч выписывал множественные дуги, чтобы отклонить огонь. Сила вела его, делая каждое его движение уверенным.
Но он не мог сконцентрироваться на всем сразу. Он потерял свою связь с землей. Скользкие обломки камня лежали на грязной поверхности. Его нога поскользнулась, и он потерял равновесие. Он восстановил равновесие до того, как упасть, но потеря концентрации дорого ему обошлась.
Она Нобис отошла вправо и пошла в атаку, стреляя на ходу. Оби-Ван скользнул вправо по мокрым камням, пытаясь устоять на ногах и извиваясь всем телом, так как он отражал бешеную бластерную атаку. Он почувствовал стремительное движение в воздухе, и хлыст просвистел мимо него.
Вот теперь он серьезно забеспокоился. Его переиграли, и он сознавал это. Он не владел Силой так же мастерски, как Квай-Гон. И он не мог тягаться одновременно и с бластером и с хлыстом. Он не мог подобраться к ней ближе, чтобы разоружить, и сомневался, что ему во второй раз повезет захватить ее хлыст. На Симпле-12 у него получилось, потому что Астри пыталась наехать на Ону Нобис на грависанях.
Сомнение – твой главный враг. Как часто он слышал это в классе? Однако сейчас он знал, что его сомнения обоснованы. Хлыст на пару с бластером могли заставить его отступать, а охотник за головами и не сдвинулась бы с места. Рано или поздно он устанет. Он понял, как сильно он зависел от Квай-Гона во время битвы. Он мог следовать плану Квай-Гона, но не мог составить его сам. Он бы показал охотнику за головами хороший бой, может даже ранил бы ее, если бы ему повезло подойти поближе. Но она выиграет. Она знала эту местность, и она расставила эту ловушку. А он попал прямо в нее.
Все эти мысли проносились в сознании Оби-Вана, когда он восстанавливал опору и совершал ложный выпад на Ону Нобис, заставляя ее отступить на пару шагов. Он знал, что это временная победа.
Квай-Гон сказал ему однажды, что самое трудное решение – отступить. Тогда он не понял смысла этой фразы. Но понял сейчас. Это шло наперерез всему, что он учил о битвах, всей его джедайской сущности.
Или нет? Миссия была на первом месте.
Она Нобис не была частью этой миссии. Известно, что теперь она не имела никакого отношения к Дженне Зан Арбор. Она действовала только из побуждений мести.
Это значило, что не было необходимости драться. Позади Оны Нобис высокие балки поддерживали стену крыла. Все что ему нужно – пара секунд.
Собирая всю свою волю, он вытянул руку в сторону термального резака, лежавшего на земле. Он почувствовал движение Силы и резак, немного проскользив по грязи, с внезапным импульсом полетел в Ону Нобис.
Удивившись, она отбила его своим хлыстом. Почувствовав силу в ногах, Оби-Ван прыгнул, пролетая прямо над ее головой к высокой балке.
Далеко внизу хлыст понесся за ним. Но он не мог попасть по Оби-Вану, так как он уже запрыгнул на другую балку, еще выше. Оттуда он спрыгнул вниз с другой стороны стройплощадки и скрылся из вида Оны Нобис. Убегая, он услышал яростный вой.

Предыдущая страница 8 Следующая страница


9 Джуд Уотсон

Глава 9

Сири ждала Оби-Вана в атриуме, ее ярко-голубые глаза нетерпеливо осматривали помещение.
— Это сумасшедшее место, - сказала она, прежде чем Оби-Ван успел открыть рот. – Здесь нет крыла М. А если и есть, то я его не нашла. Ты и сам знаешь, что от соррусиан не дождешься помощи. Плюс ко всему, Астри тут даже не зарегистрирована. Я пошла в крыло А, но там никогда не слышали о ней. Потом я спросила про Райя Унлу. Чтобы ты подумал? О нем они тоже никогда не слышали. Или по крайней мере, так они сказали мне. Я не знаю, лгут они, или я просто попала в ночной кошмар, – тут Сири заметила грязное лицо и запачканную илом тунику Оби-Вана. – Ты что, свалился в болото?
— Я дрался с Оной Нобис. Все это было подстроено. Я не думаю, что Астри вообще здесь. Она Нобис заманила нас сюда, чтобы отомстить мне.
— Так что же случилось? - спросила Сири, мгновенно приготовившись к действию.
Оби-Ван думал, что решение покинуть битву было тяжелым. Он не думал тогда о том, что придется рассказать все Сири. Это было тяжелее.
— Мы сражались. Я отступил, - сказал он.
Сири скептически спросила:
— Ты убежал?
Оби-Ван почувствовал рост раздражения. Почему Сири нужно было все так интерпретировать? Он напрягся, чтобы не показать свой гнев. Лучшим способом все рассказать было не пытаться оправдываться.
— В этот раз меня обманули, - казалось, что слова были произнесены спокойно, но Оби-Ван чувствовал, как они разрывали его глотку.
Сири открыла рот и с щелканьем закрыла. Очевидно, она многое хотела сказать. Также очевидно, что Ади хорошо ее учила. Впервые в жизни она воздержалась от комментария.
Однако ее выражение лица говорило лучше всяких слов. Сири не понимала, как можно покинуть поле битвы. Она не могла представить себе ситуацию, в которой сдалась бы. Она побывала в меньшем количестве битв, чем Оби-Ван. Она привыкла к тренировочным залам Храма, где она обычно побеждала. Если же она проигрывала, то грациозно склоняла голову перед победителем. Но в следующий раз она побеждала.
Она еще не понимала, что даже самый лучший джедай не может победить все битвы. Квай-Гон научил этому Оби-Вана. Квай-Гон был умудренным опытом бойцом и знал, что во время битвы часто случаются сюрпризы. Можно подготовиться к ним, но не предсказать. Иногда приходиться отступать.
Оби-Ван хотел сказать это Сири, но знал – она не станет слушать. Ей нравилось обнаруживать истину самой. И не очень то хотелось обращаться к ней за сочувствием.
— Нам лучше связаться с Квай-Гоном и Ади, - сказал Оби-Ван поворачиваясь.
Они нашли уединенное местечко в саду в центре Медицинского комплекса. Спокойный голос Квай-Гона раздался в комлинке, и Оби-Ван описал ситуацию.
Некоторое время все сохраняли молчание.
— Ты правильно сделал, Оби-Ван, - сказал учитель. Оби-Ван почувствовал, как часть напряжения отпустила его. Хотя бы Квай-Гон понял его решение. – Теперь Она Нобис просто помеха для нас. Но эта новость не обрадовала меня. Астри не связалась с Тал. Если Она Нобис использовала Астри как приманку, она могла знать, что Астри на Соррусе. Охотник за головами должна знать, где Астри.
— Сири и я могли бы поискать ее…
— Нет, - перебил Квай-Гон. – Это тяжело, но я должен согласиться с Тал. Астри сделала свой выбор. Она не просила нашей помощи.
— Но…
— Оби-Ван, послушай меня. Ничего не делайте. Тал, Ади и я обдумаем это. А вы с Сири немедленно возвращайтесь в Храм.
Это был самый суровый голос Квай-Гона. Оби-Ван прицепил комлинк на пояс. Неохотно он повернулся к Сири:
— Мы сможем поймать попутку на главной посадочной площадке.
Она кивнула. По пути на посадочную площадку она не произнесла ни слова. Оби-Ван тоже не знал, что сказать. Во время приключения на Кегане у него с Сири образовалась связь. Ему нравился ее дух и чувство юмора, и он доверял ее храбрости. Конечно же, чтобы стать настоящими друзьями, им надо было еще многое пройти вместе. Внезапно он почувствовал острую боль за свою подругу Бэнт, которая никогда бы не думала о нем как о трусе, сбежавшим с битвы. Она бы доверяла его мнению. Сири же доверяла только себе.
Попав на посадочную площадку, Оби-Ван стал искать краулер, напрямую летящий к Корусканту. Первый пилот, к которому он обратился, отказался, но указал на другого.
— Донни Бак собирается лететь. Может быть, он подбросит вас. Он целый день чинил корабль и готов к отлету.
Оби-Ван увидел пилота, сидящего на корточках рядом со своим кораблем и пьющего сок муджа. Он подал знак Сири и направился к пилоту.
— Конечно, у меня всегда найдется место для джедаев, - сказал пилот. – Вы готовы лететь прямо сейчас?
— Да.
Вдруг Оби-Ван спросил:
— Случайно никто больше не искал транспорт в последние несколько дней? Она высокая и у нее обритая голова.
— Конечно, я помню ее, - сказал пилот, допивая сок. Он был одет в потрепанный кожаный шлем и носил короткую черную бороду. – Она вместе с друзьями искала транспорт в дальнюю часть пустыни.
— С друзьями? – спросил озадаченный Оби-Ван.
— Их было трое, - ответил пилот. – Они постоянно спорили, сколько они могут заплатить. Он даже не слушали, что говорила девчонка.
Оби-Ван закрыл глаза:
— Их случайно не звали Чолли, Вииз и Тап?
— Это были они! – сдавленно просмеялся пилот. – Вот олухи!
— Вы отвезли их в Арру? – спросил Оби-Ван. Они точно направлялись туда.
Он отрицательно покачал головой:
— Я не мог их подвезти их, ремонтировал корабль. Я посоветовал им поймать воздушное такси. Я видел, как они пошли в сторону специальной платформы, где можно его поймать.
Оби-Ван поманил Сири:
— Теперь мы уверены, что Астри здесь. Мы должны проверить это. Это не займет много времени. Если этот пилот подвезет нас сначала до пустыни Арра, мы сможем подобрать Астри и вернуться с ней в Храм.
— Но Квай-Гон и Ади сказали, чтобы мы немедленно возвращались.
— Это было до того, как мы подтвердили свои догадки о том, Астри здесь, - ответил Оби-Ван. – Мы знаем, что Она Нобис в столице, и нам ничего не угрожает в пустыне. Мы можем долететь до пустыни, подобрать Астри и улететь в Храм.
Сири покачала головой:
— Мы теряем время, Оби-Ван. Я не понимаю, почему в первую очередь мы должны спасти Астри. Почему Квай-Гон отклоняется от правил ради этой девчонки? Она не джедай. Она не может привезти нас к Дженне Зан Арбор. Все это только отвлекает нас.
— Мы нужны ей, - сказал Оби-Ван. – Квай-Гон знает ее с раннего детства. Если она в опасности, а мы можем помочь, то мы должны. Твой мастер, как и Квай-Гон, послала тебя сюда, на Соррус.
Сири одарила его каменным взглядом:
— Ади не хотела этого. Она согласилась с Квай-Гоном.
— Тогда ты должна согласиться со мной.
Долгое время Сири сохраняла молчание. Она всматривалась вдаль, как будто считала высокие здания в Йинн Ла Хи.
— Ну, ладно, - в конце концов, сказала она. – Но мы не должны задерживаться более чем на несколько часов.
Оби-Ван быстро договорился с пилотом.
— Хорошо. Это почти по пути, - согласился пилот. – Я не хочу, чтобы ваша подруга попала в беду.
Они сели в челнок и взлетели. Из-за нетерпения Оби-Вану казалось, что полет длится целую вечность. Когда пилот начал глушить двигатели и готовиться к посадке, на приборной панели внезапно замигала лампочка.
— Упади на меня луна! Опять та же проблема, - сказал пилот со злостью ударяя по приборной панели. – Все-таки тот механик не устранил мои проблемы. Наверное, мне не стоило покупать запчасти на распродаже. Я высажу вас и полечу обратно в Йинн.
— Но нам нужно на Корускант! – воскликнула Сири.
— Ну, если хотите, можете лететь со мной, - добродушно сказал Донни Бак, еще больше замедляя двигатели. – Не волнуйтесь, мы можем вернуться на посадочную площадку. Это займет несколько часов.
Сири разочарованно вздохнула:
— Я просто не могу поверить! Мы уже могли быть на пол пути к Корусканту.
— Извини, маленькая девочка, - бодро ответил Бак. – Гипердрайв накрылся. Хорошо что мы сделали крюк, и я могу вернуться к механику. Я думаю, вы можете найти другую попутку. Но никто не собирался даже близко подлетать к Корусканту.
Сири разозлилась, когда ее назвали «маленькой девочкой».
— Мне не нравится ни одна альтернатива.
— Это означает всего несколько часов задержки, - сказал Оби-Ван.
— Может даже меньше, - сказал Бак, пожимая плечами.
— А еще мы можем высадиться здесь, - сказал Оби-Ван Сири. – Пока мы ждем, мы можем поискать Астри. Мы зашли достаточно далеко.
Сири сжала губы, затем коротко и со злостью кивнула.
—Ну ладно, высади нас здесь, - сказал молодой падаван Донни Баку. – Мы будем на месте высадки через два часа.
— Давайте через полтора. Я чувствую, что мне сегодня повезет.
Во время посадки сильно трясло. Когда джедаи вышли из корабля, корабль шатаясь взлетел и направился обратно в Йинн Ла Хи.
Горячий ветер ударил Сири и Оби-Вана. Падаван был благодарен Сири за согласие. Она могла быть пренебрежительной в Медицинском центре, сейчас она могла злиться, но все равно она оставалась объективной.
Они перешли через дюны. Оби-Ван не видел ни следа племени или Астри с ее компаньонами. Но впереди он заметил блеск металла.
— Сири, смотри.
Она прикрыла глаза от солнца и сказала:
— Это воздушное такси. Пойдем.
Они побежали вперед, а песок засыпал их следы.
Воздушное такси было погребено под песком, но не казалось разбившимся. Оби-Ван увидел сверток одежды на переднем сидении.
Его сердце забилось сильней. Это был не сверток одежды. Это был пилот. Он был задушен.

Предыдущая страница 9 Следующая страница


Ученик Джедая 13: Рискованное спасение 10

Глава 10

Тяжело дыша, Оби-Ван подошел ближе, чтобы внимательнее изучить корабль. Он приготовился увидеть безжизненное тело Астри. Но как можно приготовиться к чему-то вроде этого?
Воздушное такси было пустым, если не считать тело пилота.
— Что мы будем делать? – тихо спросила Сири. Она нетерпеливо осматривалась вокруг. – Ты думаешь, Она Нобис убила пилота?
— Я в этом не сомневаюсь.
— Как ты думаешь, что случилось с Астри? Ты думаешь…
— Я не знаю, - с трудом выговорил Оби-Ван.
— Может быть, она прячется. Ты знаешь, где она может быть?
— Да, - сказал он. Он пытался проигнорировать плохое предчувствие, назревавшее внутри него. – Есть одно место. Когда мы с Сири были здесь, местное племя отвело нас в убежище охотника за головами.
Он повел Сири вдоль отвесной каменной стены, окружающей каньон. Подойдя к резкому повороту, он остановился.
— Одень капюшон, - посоветовал он. – После того, как мы завернем за угол, ветер станет очень сильным. Что бы ни случилось, не потеряй меня из виду.
Сири кивнула, натягивая капюшон на лицо. Оби-Ван сделал то же.
Они завернули за угол и услышали вой ветра. Песчинки ударяли по незащищенной коже. Оби-Ван держал одну руку на стене, чтобы не потеряться. Он видел всего на метр или два вперед.
Он упал на колени, и подал знак Сири последовать его примеру. Его пальцы ощупывали стену в поиске входа в убежище охотника за головами.
С облегчением они попали в узкую пещеру. Оби-Ван не мог стоять, но было приятно чувствовать прохладный песок под собой. Он скинул плащ и прочистил волосы и лицо от песка.
— Впереди пещера расширяется. Там мы сможем встать, - прошептал он Сири. Он был полностью уверен, что Оны Нобис здесь не было, но он был готов ошибиться и встретиться с ней. В этот раз Сири поможет ему.
Он с трудом продвигался вперед по прохладному и влажному песку. В темноте он мог лишь чувствовать дорогу. Впереди он увидел небольшую щель и пролез внутрь. В мгновение ока воздух стал другим, и Оби-Ван понял, что попал в большое открытое пространство. Стало чуть-чуть светлей. Он немного подождал и включил свою переносную лампу.
Напротив одной из стен сидели Астри, Чолли, Вииз и Тап. Их запястья и лодыжки были связаны. Кроме того, они были связаны друг с другом. У них во рту были кляпы. Вдруг глаза Астри расширились.
— Не волнуйтесь, это я, - сказал Оби-Ван, на тот случай, если они не могли видеть его.
— Мммфф! – сказала Астри, но кляп помешал ей. Чолли ударил ногой по полу пещеры.
— Все в порядке, я иду, - сказал Оби-Ван, подходя к ним. Он освободил Астри от кляпа, так как она хотела что-то сказать.
— Ловушка! – выкрикнула Астри.
— Чт…- вопрос Оби-Вана был оборван громким шумом позади него.
Он обернулся и побежал мимо Сири в сторону выхода. Но было уже слишком поздно что-то делать. Песок и камни сыпались с потолка, образовывая кучу прямо напротив входа в пещеру. Большие камни раскалывались и плотно вклинивались между остальными. В считанные секунды вход в пещеру был замурован, и все они похоронены заживо.

Предыдущая страница 10 Следующая страница


11 Джуд Уотсон

Глава 11

Оби-Ван пролез обратно в большую часть пещеры. Он вытер пыль с лица и достал комлинк.
Он не работал.
— Сири?
Она отрицательно покачала головой:
— Мой тоже не работает.
Астри погладила себя по начинавшим расти волосам:
— Прости меня, Оби-Ван. Она оставила нас здесь умирать, но надеялась, что ты найдешь нас. Когда вы пролезли сюда, вы активировали рычаг замедленного действия, который обрушил все эти камни.
Оби-Ван кивнул. Он чувствовал себя дураком, потому что в очередной раз попал в ловушку. Он не говорил Квай-Гону об убежище Оны Нобис. Не было времени. Он сказал об этом Тал, но не сообщил координаты. Все произошло слишком быстро. Никто не знал, где их искать.
Сири освободила Чолли, Вииза и Тапа. Разминая ноги, Тап простонал:
— Я так голоден.
— Это не на долго, - сказал Вииз.
Тап просветлел:
— У нас есть еда?
— Нет, идиот. Просто скоро мы все умрем, - проворчал Вииз.
Тап побледнел:
— Не будь таким пессимистом. Вууш. С нами джедаи. Они могут сделать все.
Чолли пробрался к щели в стене и посмотрел на заваленный выход:
— Они не могут сделать проход через этот завал.
— Вы пока еще не мертвы, - сказала Сири. – Пойдем, Оби-Ван, посмотрим, сможем ли мы вырезать проход в этих камнях нашими световыми мечами.
Оби-Ван последовал за Сири обратно в узкую часть пещеры. Они проползти вперед. Места было достаточно, чтобы продвигаться бок о бок. Они активировали световые мечи и разрезали камни.
Камни раскрошились в песок, который заполнил промежутки между осколками и только укрепил завал.
— Это не сработает, - сказал Оби-Ван. Он сел и деактивировал меч. Он вытер рукавом пыль с лица. – Теперь ты должна сказать – «ну я же тебе говорила».
Сири села рядом с ним. Она отряхнула свою тунику от песка. Она прошептала:
— Если ты еще хоть раз скажешь так, я тебя ударю. Должен быть другой выход. Может быть в пещере есть какие-нибудь инструменты?
— Я уверен, что нет. Она Нобис всегда все планирует.
Сири развернулась, и стала выползать обратно в большую пещеру и предположила:
— Может быть она не знала, что какой-нибудь предмет мы сможем использовать как инструмент.
Заинтригованный, Оби-Ван полз позади нее. Они встали, как только попали в большую пещеру. Сири нашла еще переносные лампы и зажгла их. Джедаи обошли пещеру, обыскивая корзины, в которых Она Нобис хранила аварийные наборы и протеиновые пайки.
— Могу я помочь? – спросила Астри. – Что вы ищете?
— Инструменты, - ответил Оби-Ван. – Что-нибудь, чем можно копать.
Астри вздохнула:
— Она Нобис вывезла целую корзину инструментов, перед тем как уйти. Она ничего не оставила. Нет ни еды, ни воды.
Сири села на корточки:
— Мы не можем копать руками. Мы никогда не выберемся отсюда.
Легкое постанывание Тапа превратилось в вой, когда Чолли ударил его.
Сири осматривала пещеру. Внезапно она подняла свою переносную лампу. Одним быстрым движением она встала на ноги и стала изучать стену пещеры.
— Оби-Ван, смотри.
Оби-Ван стоял позади Сири. Он видел, что стены пещеры были усилены тонкими металлическими жердями.
— Ты думаешь пещера обрушится, если мы срежем несколько из них? – спросила Сири.
Тап снова простонал. На этот раз Вииз присоединился к нему.
Астри подошла поближе. Она оглядела пещеру, считая подпорки.
— Я конечно не инженер, но могу поспорить, что несколько из них можно убрать.
— Ты бы поспорила? – спросил тап. – Так ты не уверена?
— Я не могу быть уверена, - сказала Астри. – Но если это наш единственный шанс, то разве не стоит рискнуть?
— Нет, - тихо проговорил Тап.
Астри повернулась к Сири.
— Что ты думаешь сделать с ними?
— Они блестящие, - ответила Сири. – И они кажутся гибкими. Я думаю, что если мы сможем пропихнуть их через камни и песок, мы сможем подать сигнал.
Чолли выглядел ошарашенным:
— А что там снаружи? Там ведь просто пустыня.
— Неподалеку есть одно племя. Они бродяжничают в поисках пищи. Может быть, они увидят отблеск.
— Или кто-нибудь может прийти искать нас, - предложил Оби-Ван.
— Или вся пещера обрушится нам на головы, - возразил Тап. Он руками изобразил падающий потолок. – Вууш!
— Я предлагаю проголосовать, - сказал Оби-Ван. Он посмотрел на Сири и Астри, и они немедленно кивнули. Чолли нервно кивнул. Вииз одобрительно пожал плечами. Затем он пихнул Тапа.
— Наверное, это лучше, чем умирать от голода, - без энтузиазма сказало Тап.
Сири стиснула зубы, активировала световой меч и начала аккуратно резать металлическую жердь. Она отскочила от стены, и Оби-Ван поднял ее. Поток грязи обрушился на его голову. Тап упал на колени и закрыл голову руками.
— Gibbertz and ham! Нам конец!
Поток грязи остановился. Оби-Ван внимательно изучал потолок.
— Все в порядке, - сказал Оби-Ван. – Я думаю, свод выдержит.
— Он думает, - повторил Тап.
— Заткнись, Тап! – выкрикнули Чолли и Вииз. Еще один поток песка осыпался сверху.
— Давай, Оби-Ван, - сказала Сири. – Посмотрим, сможем ли мы протолкнуть эту пластину.
Извиваясь, они ползком продвигались к выходу. Методом проб и ошибок сначала Оби-Ван, а потом Сири пытались протолкнуть металлическую пластину через трещины. Сири с силой пыталась вытолкнуть пластину наружу. Она сломалась.
— Попробуем другую, - предложила Сири.
В этот раз, пока Оби-Ван отрезал вторую пластину, Тап весь сжался и закрыл глаза. Оби-Ван достал пластину, и отпрыгнул, так как песок, камни и грязь посыпались на него. Раздался грохот.
— Не говори ни слова, Тап, - предупредила Астри.
Сири и Оби-Ван пошли обратно ко входу в пещеру и попробовали снова. Он пытался пропихнуть пластину через мельчайшие трещины, он толкал, тянул, пропихивал, но не достиг результата. Пот стекал по его грязному лицу. Он остановил свой взгляд на Сири. Не говоря ни слова, она согласилась с ним. В этот раз Оби-Ван закрыл глаза и аккуратно сдвинул пластину. Оба джедая призвали Силу. Оби-Ван почувствовал мощь вокруг себя. Песок и камни были его частью. Они были связаны со всем вокруг него. Он чувствовал крохотные трещины между камнями.
Оби-Ван осторожно проталкивал жердь. Вдруг он почувствовал, что пробился сквозь камни.
— Я думаю, мы прошли.
— Хорошо. Вытолкни ее как можно дальше.
Медленно Оби-Ван проталкивал пластину до тех пор, пока не держал в руке только самый конец. Он повернул его.
— Может быть, если стихнет ветер, солнце будет отражаться от пластины, - предположила Сири.
Оби-Ван не был уверен, стихает ли вообще ветер в каньоне, но не сказал об этом Сири.
Последующие несколько часов они по очереди дежурили в узком проходе и поворачивали металлическую пластину, в надежде отразить солнечный луч.
Они разделили пайки Сири о Оби-Вана, но этого оказалось недостаточно, чтобы утолить голод или жажду. Воздух становился тяжелым и горячим. Они мало двигались и говорили, чтобы сохранить кислород.
Когда снова подошла очередь Оби-Вана, он сменил уставшего Тапа. Он лежал и крутил пластину. Он устал от спасения Квай-Гона и битвы с Оной Нобис. Он не мог вспомнить, когда в последний раз спал. Он будет лежать здесь, и быть наготове так долго, сколько необходимо. Пока еще будет надежда.
— Привет там! Есть кто-нибудь?
— Да! Мы в ловушке, - прокричал Оби-Ван.
— Я Гок Кранна. А кто ты?
— Гок Кранна, это Оби-Ван Кеноби. Я тот самый джедай, который просил помощи у вашего племени!
— А, хорошо, что я остановился. Осторожно, молодой Кеноби, мы выкопаем вас.
Оби-Ван выполз в пещеру. Истощенные Сири, Астри, Чолли, Вииз и Тап сидели у стены.
— Гок Кранна нашел нас! – воскликнул Оби-Ван. – Они выкапывают нас.
— Спасибо Звездам и Планетам! – пылко сказал Тап.
Казалось, что Гоку понадобится много времени, чтобы откопать их. В конце концов свет проник внутрь пещеры и пленники увидели улыбающееся лицо сына Гока, Бу.
Пленники выползли из пещеры в оранжевый свет заката.
— Ветер утихает к вечеру, иначе мы ба не заметили блики солнца, - сказал Гок. – Хотя мы и без этого вас искали. Мы видели мертвого пилота и поняли, что Она Нобис была здесь. Сначала мы спрятались, но потом встретили пилота, который должен был подобрать двух пассажиров, но не встретился с ними. Бу предположил, что прекрасная леди, спасшая наше племя от голода может быть в опасности. Поэтому я согласился на поиски. Бу спас вас.
Бу застенчиво улыбнулся, когда Астри обняла его.
— Спасибо тебе, Бу.
В прошлый раз Астри выкупила информацию про Ону Нобис у племени. Она научила пустынное племя находить еду в суровых условиях окружающей среды. Очевидно, что теперь Бу преклонялся перед ней.
Сири уложила волосы за ушами, вытряхивая песок:
— Вы видели Ону Нобис?
— Так близко, что могли дотронуться до нее, - ответил Гок. – Я был неподалеку, когда она вызывала кого-то по комлинку. Кто-то убеждал ее сделать что-то и обещал солидное вознаграждение.
— Вы не слышали, согласилась она или нет?
— Я с трудом мог различить слова, - ответил Гок. Его выражение лица было безучастным. Оби-Ван узнал его. Именно так выглядели Соррусиане, не желавшие иметь дела с иноземцами. Оби-Ван посмотрел на Астри.
— Я уверена, что вы заметили что-нибудь, указывающее на ее выбор, - мягко сказала Астри, не снимая руки с плеча Бу.
Глаза Гока потеплели, когда он смотрел на Астри и сына. Астри спасла его племя от вымирания. За это он преодолеет свои Соррусианские инстинкты.
— Я знаю, куда она направляется, юная леди. Беласко.
Оби-Ван стоял на посадочной площадке в пустыне Арра. На Соррусе закаты протекали долго, и небо все еще пылало желтым и оранжевым цветами. Он только что завершил тяжелый разговор с Квай-Гоном. Нелегко было рассказать своему мастеру, о том как он вопреки приказу остановился в пустыне, вместо того, чтобы лететь на Корускант.
Теперь он молча ждал, что же скажет учитель.
В конце концов джедай произнес:
— Тебе было сказано без промедлений возвращаться на Корускант.
— Мы чувствовали, что остановка будет короткой. Кроме того у меня было сильное чувство, что Астри в опасности.
— Остановка не была короткой, а ты подверг себя и Сири опасности.
— Но теперь мы знаем, что Она Нобис направляется на Беласко. Это же родная планета сенатора Уты С’орн! Она единственный друг Дженны Зан Арбор. Это не может быть совпадением. Ута С’орн может быть в огромной опасности. Мы должны немедленно отправиться туда!
После очередного длительного молчания джедай произнес:
— Ади и я разочарованы в вас обоих. Мы обсудим это позже. Встретимся на Беласко.

Предыдущая страница 11 Следующая страница


Ученик Джедая 13: Рискованное спасение 12

Глава 12

Квай-Гон смотрел сквозь кокпит консульского корабля, который вез джедаев на Беласко. С высоты был виден светящийся город, столица планеты Сента. Он был построен многие века назад из местного розового камня. Это было впечатляющее зрелище: светящийся город, увенчивающий холмы, окружавшие синие искорки моря.
Временами он разминал руки и ноги, проверяя свое состояние. Продолжающаяся слабость пугала его. Он знал, что не дал своему телу шанса на восстановление. Его вело желание заставить Дженну Зан Арбор ответить перед законом. Он был единственным, кто не понаслышке знал, как она мыслит. Он не может оставить это задание другим.
— Чувствуешь ли ты возвращение сил? - вежливо спросила Ади. Он знал, она не стала бы задавать такой вопрос, если бы не волновалась.
— Да, - коротко ответил он. Он уважал Ади и она нравилась ему. Но он не хотел рассказывать ей о своих беспокойствах. Он надеялся, что на этом вопрос будет исчерпан.
Он должен был сразу понять. Ади не была любопытной. Но если ей нужен был честный ответ, она стояла на своем.
— В лаборатории я заметила, что твоя связь с Силой немного ослабла, - сказала Ади. – Я не хочу, чтобы ты возвращался в Храм и не буду тебя об этом просить. Но… - Ади повернулась и посмотрела прямо на Квай-Гона. Квай-Гону пришлось встретить взгляд ее темных, командирских глаз. Когда она хотела, она выглядела почти такой же устрашающей, как и Мэйс Винду.
— Я не хочу, чтобы между нами были тайны, - продолжила она. – Вот, что я вижу. Ты притворяешься, что полностью поправился. На самом деле это не так. Ты компенсируешь свою слабость и демонстрируешь свою силу в стратегии и принятии решений. Прежде чем отправлять Сири и Оби-Вана на Соррус, ты должен был посоветоваться со мной, Квай-Гон. Я твой напарник, а не враг. Если у тебя есть слабости, то я должна знать об этом.
Ади все высказала. Квай-Гон знал, что превысил свои права. Он должен был посоветоваться со своим напарником, мастером-джедаем, до принятия того решения.
— Я виноват, - сказал он. Ему было не сложно извиняться, зная, что он не прав. Но это не означает, что ему это нравилось. – Ты права во всем. Моя связь с Силой ослабла как и мое тело.
— Хорошо. Теперь я знаю. – Ади повернулась, чтобы посмотреть из переднего окна кокпита. – Посадочная платформа заполнена. Я не вижу наших падаванов.
— Лучше бы им быть там, - сказал Квай-Гон. Он был все еще раздражен, потому что Оби-Ван сделал остановку в пустыне Арра не посоветовавшись. – Если только они снова не отправились в свою собственную миссию.
Ади подарила ему свою редкую улыбку:
— Они хорошо справились, и ты знаешь это.
Квай-Гон нахмурился:
— Они не подчинились.
— У них были на то причины.
— Они не связались с нами.
— Они учатся независимости.
— Ценой непослушания?
Ади откинулась на спинку кресла:
— Ты знаешь, что джедаи по разному смотрят на мир. Квай-Гон. Мы не армия. Наша дисциплина приходит изнутри. У каждого джедая своя связь с Силой. Нас учат доверять чувствам и уважать инстинкты. У Оби-Вана было сильное чувство и он подчинился ему. Сири поддержала его. Ты поступил точно также на Кегане, а я поддержала твои инстинкты, хотя ты меня даже не спрашивал. Я рада, что Сири учится работать в команде. Может быть, Оби-Ван научил ее этому даже лучше чем я.
— Обычно Оби-Ван осторожен, - сказал Квай-Гон, когда корабль начал посадку. – Однако иногда он слишком сильно полагается на чувства. Я беспокоюсь об этом.
— А Совет беспокоится о тебе, - весело сказала Ади. – Вы с Оби-Ваном кажетесь такими разными, но в своей сущности вы очень похожи.
— Может быть, это не так уж и хорошо, - задумчиво произнес Квай-Гон. Корабль снижался и он смог различить ждущего его Оби-Вана.
Ади посмотрела на Сири, стоящую рядом с Оби-Ваном:
— То же самое и со мной. Я сравниваю поведение Сири и ее независимость с собой. Обучая ее я учусь сама. Хорошо, что так происходит.
Квай-Гон почувствовал, как ее слова попали ему прямо в сердце. Теперь Оби-Ван смотрел вверх и казался обеспокоенным. Квай-Гону было трудно быть мастером. Его гордость за Оби-Вана соперничала с необходимостью быть строгим. Он видел огромный потенциал в Оби-Ване. Он хотел сделать из ученика лучшего джедая, чем он был сам. Он был таким же нетерпимым по отношению к себе, как и к Оби-Вану. Квай-Гон понял, что Ади права: если он строг с учеником, то иногда причиной этого являются его собственные ошибки.
Консульский корабль протиснулся между большими суднами. Ади повернулась к пилоту:
— Мы не знаем, как долго пробудем на Беласко, но возможно нам придется вскоре улетать.
— Я буду наготове, ждать вашего сигнала.
Активировался трап и джедаи вышли к своим падаванам.
Сири и Оби-Ван ожидающе на них смотрели. Они ждали, что скажут их мастера.
Квай-Гон вышел вперед:
— В следующий раз сначала свяжись со мной, - сказал он Оби-Вану.
Ади тихо говорила что-то Сири, так чтобы остальные джедаи не слышали. Когда было возможно, она предпочитала обучать падавана без присутствия посторонних. Потом она повернулась к Квай-Гону и Оби-Вану.
— Я считаю, что сначала мы должны предупредить Уту С’орн о возможной опасности, - сказала она. – Я думаю, что все согласны с тем, что Если Она Нобис здесь, то ее наверняка вызвала Дженна Зан Арбор. А то, что Зан Арбор выбрала родную планету старого друга, не может быть простым совпадением. Она должна связаться с Утой С’орн.
—Мы ничего не можем предоставить сенатору С''орн, кроме подозрений, - сказал Квай-Гон. – Но это лучше, чем ничего.
— Мы выяснили, что за многие годы службы ей жаловали дом во дворце на старых королевских землях, - сообщил Оби-Ван.
Квай-Гон кивнул:
— Тогда отведи нас туда. Но сначала скажи, где Астри?
— Она нервничает по поводу встречи с вами. Она чувствует себя ответственной за то, что подвергла меня и Сири опасности.
Квай-Гон осмотрелся. Среди толпы людей, стоящей на посадочной площадке он заметил Астри, стоящую рядом с контрольным пунктом отправки.
Он подошел ближе. Астри выглядела тоньше и более сильной, а обритая голова придавала ее суровости. Она не была похожа на ту приятную красивую девушку, которую он знал. Но ее глаза были такие же, чистые и честные. А сейчас в них читалась неловкость.
— Я виновата, - сказала она. Я не думала, что Оби-Ван последует за мной. Я не могла просить большей помощи от джедаев. Вы уже очень многое для меня сделали…
— Мы были рады помочь, - ответил Квай-Гон. – А решение Оби-Вана было его собственным. Но я обеспокоен, Астри. Диди быстро поправляется. Он найдет новых инвесторов для нового дела. Ты сама знаешь это. Почему же ты до сих пор гоняешься за Оной Нобис? Я не думаю, что причина этому – награда.
Ее теплый взгляд стал тяжелым:
— Она стреляла в Диди так, как будто-то бы он ничто, просто помеха на ее пути!
— Да, она бессердечна к живым существам. Но месть делает людей неосторожными, сказал Квай-Гон. – Оставь Ону Нобис нам.
Астри упрямо покачала головой:
— Я не могу.
Раздраженный Квай-Гон замолчал. Он не мог контролировать поведение Астри. Она была помехой для миссии, но он не мог позволить ей быть одной. Он был слишком близок к ее отцу и слишком сильно заботился о ней, чтобы позволить себе подвергнуть ее опасности.
Квай-Гон вздохнул:
— Я не в праве указывать тебе, что делать.
— В этом мы согласны, - бодро ответила Астри.
— Но я в праве обратиться к тебе с просьбой, - добавил джедай.
Астри осторожно посмотрела на него.
— Останься с нами на некоторое время. Она Нобис здесь, на Беласко. Либо ее найдем мы, либо она найдет нас. Ты большего добьешься с нами, чем самостоятельно.
Немного помешкав, Астри кивнула:
— Хорошо. Спасибо вам.
— Если ты будешь действовать одна, я не смогу защитить тебя, - сказал Квай-Гон. – По крайней мере, теперь ты будешь рядом.
Оби-Ван подошел к учителю:
— Ади чувствует возмущение в Силе.
Квай-Гон скрыл свой испуг. Он ничего не почувствовал.
— Хорошо, - коротко ответил он. – Пойдем, Астри.
— А как насчет моих друзей?
Оби-Ван оглянулся. Он увидел Чолли, Вииза и Тапа, которые пытались не привлекать внимания.
Квай-Гон нахмурился:
— После стольких лет разочарования в друзьях своего отца, как ты ладишь с этими преступниками?
Астри приподняла уголок рта:
— Они не достаточно компетентны, чтобы быть преступниками. Они мне уже почти нравятся.
Со вздохом Квай-Гон подозвал Чолли, Вииза и Тапа. Троица нерешительно подошла.
— Кажется, мы с вами в одной команде, - сказал им Оби-Ван.
Вся группа направилась в сторону Ади и Сири.
— Что-то не так, Квай-Гон, - тихо сказа им Ади. – Я чувствую здесь отчаяние и страх. Посмотрите на пункт отправки.
Квай-Гон осмотрел очередь Беласканцев. Теперь когда Ади предупредила его, он почувствовал то, что должен был заметить уже давно – пульсирующее возмущение в Силе. Но ему не нужна была Сила, чтобы заметить страх на лицах Беласканцев.
— Ты права, - сказал он. – Эта посадочная платформа необычайно загруженная.
— Кажется, что все улетают, и никто не прилетает.
— Давайте пройдем пару кварталов по городу, - предложила Ади. – Может быть, мы узнаем, что случилось.
Они зашли в турболифт, который спустил их с посадочной площадки на улицы города.
— Нам не надо производить больших исследований на Беласко, - сказала Ади. - Вот что мы знаем. Это богатый мир с жесткой классовой системой. Раньше планетой управляла королевская семья, но сейчас избирают Лидера, который в свою очередь выбирает свой Совет. Сенаторов здесь глубоко уважают.
— А Ута С''орн – любимый сенатор последнего Лидера, Мина К''атела, - сказал Оби-Ван.
— Посмотрите, - указал Квай-Гон. – Почти в каждом квартале есть клиники. Они выглядят временными. Может быть, внезапная болезнь поразила население. На улицах не так то много народу.
Беласканец старшего возраста сидел на корточках рядом с ними. Его руки висели между коленями, а лицо выглядело потерянным. Он носил изысканный традиционный тюрбан Беласканцев, но два конца ткани свешивались на плечи, как будто бы ему надоело наматывать ее на полпути. Ади подошла поближе.
— Извините за беспокойство, - вежливо сказала она, - мы только что прилетели на вашу планету. Мы чувствуем, что что-то здесь не в порядке.
— Сильно не в порядке, - статный мужчина обратил на них свой унылый взгляд. – Разве вы не слышали? Наша вода загрязнена.
— Мы не знали этого. Вы ведь получаете воду из Великого Моря?
Мужчина кивнул:
— Она проходит через опреснители, вот как мы обеспечиваем себя питьевой водой. Каждые семь лет приходит природная бактерия. Мы готовимся к этому. Мы знаем, как сдерживать ее, и мы запасаем воду на время, необходимое ученым, чтобы справиться с бактерией. В этом году они не смогли проконтролировать ее. Она размножилась и распространилась. Но еще до этого она забрала жизни многих взрослых и детей. Среди них было и моя внучка.
— Мне очень жаль, - сказала Ади. Она немного наклонилась, чтобы слегка дотронуться до его руки. Под маской королевских манер Ади скрывалась способность к состраданию.
— Я не одинок, продолжил Беласканец. - Он оглядел улицу безжизненным взглядом. – Многие больны на Беласко. Даже родная дочь Лидера. Большинство больных – это дети и старики. Лидер организовал медицинские палаты в королевских землях. Но с каждым днем проходит все больше и больше похорон. Даже несмотря на то, что все наши ученые работают над этой проблемой, нам не хватает воды. И не хватает времени.
Ади попрощалась со стариком и вернулась к остальным.
— Эти новости ужасны. Это не может быть совпадением.
— Дженна Зан Арбор в ответе за это, - бескомпромиссно сказал Квай-Гон. – Она уже делала так раньше. Распространяла разные вирусы или бактерии среди населения, а потом в последний момент спасала выживших.
— Нам лучше направиться в королевские земли, - сказала Ади.
Не теряя времени, они отправились в сторону дворца, расположенного на главном холме города, по кривым улицам. Дворцовые ворота были открыты, чтобы каждые желающий мог придти полюбоваться роскошными садами. Когда джедаи вошли, они увидели большие временные шатры, раскинутые на широких газонах, окружавших разросшийся розовый дворец. Медики быстро переходили из шатра в шатер, а дети сидели рядом на скамейках. На них были надеты белые туники, и они смотрели на солнце.
Ади выглядела потрясенной:
— Если Дженна Зан Арбор виновна, то это чудовищно жестоко.
— Могла ли она осознанно заразить этих детей? - спросила Сири.
— Я боюсь, это так, - ответил Квай-Гон.
Тап сглотнул:
— Если она сделало такое с детьми, можете себе представить, что бы она сделала с нами.
Они спросили у медика, где можно найти Уту С''орн, и им указали на сад позади одного из медицинских шатров. Они нашли С''орн сидящей на скамейке и наблюдающей за детьми. Вместо обычного тюрбана, украшенного драгоценными камнями на ней был белый льняной. Маленькая девочка с черными кудрями сидела у нее на коленях.
Ута С''орн с улыбкой на лице говорила что-то девочке. Однако улыбка испарилась, как только она увидела джедаев.
— Вот так сюрприз, - сказала она Квай-Гону. Она презрительно посмотрела на Астри, Чолли, Вииза и Тапа. – Это ваша новая свита?
Маленькая девочка робка сжалась на коленях Уты. Квай-Гон присел и мило ей улыбнулся.
— А кто ты?
— Джоли К''ател, - сказала она, и доверительно добавила, - Я болею.
— Мне очень жаль слышать это. Но я уверен, ты скоро поправишься.
Девочка кивнула:
— Мой папа так же говорит.
— Тогда так и будет, - серьезно сказал Квай-Гон.
Ута С''орн аккуратно ссадила девочку с колен и дружески похлопала ее по плечу:
— Иди, посиди с остальными, Джоли. Мне нужно поговорить с этими людьми. К сожалению.
Девочка ушла, а за ней волочилась по траве лента туники. Лицо Уты С''орн излучало беспокойство, сенатор смотрела на девочку.
— Я вызвалась работать санитаркой, - тихо сказала она. – Я думала, что смогу помочь. Не знала, что это разобьет мне сердце.
— Это дочь Лидера? – спросила Ади.
— Да, но она не важнее других детей, - сказала Ута. – Они наше будущее. Мы должны спасти их, - она повернулась к джедаям. – Чего вы хотите? Вы же видите, что я занята. Почему вы здесь? Кажется, джедаи преследуют меня.
— У нас есть причины полагать, что Дженна Зан Арбор… - начал говорить Квай-Гон.
Сенатор разозлилась:
— Только не снова! Вы уже сказали, в чем подозреваете моего бывшего друга. Я ничего не слышала о ней. И не хочу. Ей ничего от меня не надо.
— Мы думаем, что это не так, - сказала Ади. – мы полагаем, что она здесь, на Беласко. Мы не уверены, почему. Может существовать некоторая связь, которую мы могли не заметить. Какая-то причина, по которой ей придется снова связаться с вами.
— Но она еще не сделала этого, - нетерпеливо сказала Ута С''орн. – А если и попробует, то я не стану с ней встречаться. Довольны?
— Она может настаивать, - сказал Квай-Гон. – И она будет настаивать. Она Нобис тоже здесь. Она уже похищала и убивала людей для Зан Арбор.
— Если вы пытались запугать меня, то ничего не вышло, - с облегчением сказала сенатор. – У меня нет времени, чтобы бояться призрачных угроз. Мой мир умирает. Теперь я поняла, что не без причины вернулась сюда.
— Мы просто пытаемся защитить вас…
— Не нужно. Я в безопасности здесь. Хотя у нас и нет короля, королевские дройды прекрасно охраняют Лидера и всех в этих землях. Спасибо за вашу заботу, но Она Нобис не сможет достать меня тут. Теперь, если вы меня извините, мне нужно ухаживать за больными детьми.
Ута С''орн ушла.
— В ее словах есть смысл, - сказала Сири, оглядывая неспокойные земли, заполненные врачами и блестящими дройдами-охранниками, патрулировавшими местность. – Оне Нобис будет трудно пробраться сюда незамеченной.
Квай-Гон и Оби-Ван обменялись взглядами.
— Я боюсь, Сири, но исходя из нашего опыта, - сказал Квай-Гон, - Она Нобис может пробраться куда угодно.

Предыдущая страница 12 Следующая страница


13 Джуд Уотсон

Глава 13

— Почему вы не сказала Уте С''орн, что мы подозреваем Дженну Зан Арбор в разработке бактерии? – спросил Оби-Ван, когда они покинули королевские земли.
— Потому что у нас нет никаких доказательств, одни подозрения, - сказал Квай-Гон. – Она бы не поверила нам. Она даже не верит в то, что Дженна Зан Арбор здесь.
— Тем не менее, она позаботится о себе, - сказала Ади. – Несмотря на все свои слова, она боится Ону Нобис.
— Мы должны найти доказательства, - сказал Квай-Гон.
— Я запуталась, - призналась Сири. – Я не понимаю, почему Зан Арбор вообще должна сюда прилететь?
— Мы так же как и Ута С''орн знаем, что Зан Арбор убила Рена С''орн. Но Зан Арбор не знает об этом, так как она убеждена в том, что Ута все еще ее друг, - объяснила Ади. – Может быть Зан Арбор прилетела сюда, потому что Ута С''орн могущественный союзник, и может оказаться полезной.
— Возможно, - сказал Квай-Гон, кивая. – Кроме того, Зан Арбор чувствует, что ей все еще необходима помощь Оны Нобис. Она знает, что мы будем преследовать ее. Да, я считаю, что Зан Арбор свяжется с сенатором С''орн. Но мы должны убедить Уту в том, что Дженна Зан Арбор здесь. Возможно, если мы сможем доказать, что она приземлилась на Беласко, Ута С''орн послушает нас. Даже если Зан Арбор путешествует под вымышленным именем, мы сможем выследить ее.
— Чем я могу помочь? – спросила Астри.
— Королевские земли открыты для всех желающих, - сказал Квай-Гон. – И кажется, что эти дройды выполняют лишь церемониальные функции. Кто-то должен остаться здесь и следить за Утой С''орн. Она Нобис может появиться в любое время.
— Мы можем сделать это, - сказала Астри, взглянув на Чолли, Вииза и Тапа.
— Не приближайтесь к ней, - предостерег их Квай-Гон. – И помни – твой лучший шанс отомстить - это судить Ону Нобис. Мы можем сделать это для тебя. После ты сможешь забрать награду.
— Отличный план! – воскликнул Тап.
— Мне не нужна награда, - сказала Астри. – Я просто хочу ее поймать.
— Не делай таких скоропалительных выводов, - сказал Чолли.
Астри, Чолли, Вииз и Тап развернулись и ушли обратно в королевские земли.
— Мы очень сильно им доверяем, - заметила Ади.
— На самом деле нет, - ответил Квай-Гон. – Я рассчитываю на то, что Чолли, Вииза и Тапа будет легко заметить. Возможно, Она Нобис будет некоторое время избегать Уту С''орн, если будет знать о слежке. Это даст нам время, чтобы доказать вину Дженны Зан Арбор в отравлении воды.
Внезапно все чувства Оби-Вана обострились. Идя по улице, он присматривался к каждой тени. После последней встречи с оной Нобис он остерегался всего. Он почувствовал движение неподалеку и понял, что кто-то следует за Астри.
Он быстро подал сигнал Квай-Гону и исчез из виду. Он выбежал на аллею и осмотрел ее. Кто бы ни следовал за Астри, но он быстро передвигался от одной тени к другой.
Используя свое пусковое устройство, Оби-Ван закрепил кабель на одной из плоских крыш и забрался туда. Он подбежал к углу и стал ждать, когда его мишень окажется прямо под ним. Затем он спрыгнул и очутился прямо перед преследуемым.
К удивлению он обнаружил, что стоял лицом к лицу с Флайем. Это был вор с Корусканта, который украл датапад Зан Арбор и передал его Астри, тем самым невольно подвергая Астри и Диди опасности. Флай носил повязку на глазу, а выражение его лица было ошеломленным.
Оби-Ван был так же ошеломлен, как и Флай. Квай-Гон, Ади и Сири подбежали к ним.
— Флай? – спросил Оби-Ван. – Я думал, ты мертв. Я видел твое тело на Корусканте.
— Нет, ты не видел, падаван, - сказал Квай-Гон.
— Но вы видели, - ответил сбитый с толку Оби-Ван.
— Нет, - сказал Квай-Гон. – Я видел тело, похожее на Флая. Я сомневался.
— Ах, - промолвил Флай. Его лицо было унылым, рот был опущен, а глаза печальны, и это не казалось обманом. – Я никогда не был достаточно умен, чтобы обмануть джедаев. И никогда не буду.
— Что ты здесь делаешь? – спросил Квай-Гон.
— Следую за Астри, конечно же, - ответил Флай. – Я думаю, я задолжал Диди. Хотя я почти потерял ее, я делаю все, на что способен. Но этого недостаточно. И тут появляетесь вы.
Сири наклонилась к Оби-Вану:
— Что происходит? – прошептала она. – Кто это?
— Флай – друг Диди с Корусканта, - быстро объяснил Оби-Ван. – Это он украл датапады Уты С''орн и Дженны Зан Арбор в здании сената. Затем он был убит. По крайней мере, я так думал.
— По-моему он выглядит вполне здоровым, - заметила Сири.
— Эй, я потерял свой глаз! – возмутился Флай.
— Я вижу. Мне жаль, - ответила Сири.
— Я имел в виду свой поддельный глаз, - объяснил Флай. – Он был прекрасен, не так ли? – спросил он Квай-Гона и Оби-Вана. – Но я решил оставить его на месте убийства. Это одна из тех вещей, которые убеждают людей в том, что ты на самом деле мертв.
— Как ты провернул все это? – с любопытством спросил Оби-Ван.
— Один мой друг работает в морге на Корусканте, - объяснил Флай. – Я думаю, что моя работа способствует заведению различных знакомств.
— Но у тебя нет работы, - сказал Оби-Ван.
— Я вор и это моя работа, - дерзко возразил Флай. – Я встаю рано утром и иду на работу, так же как и все. Но в то конкретное утро я понял, что кто-то пытается меня убить. Когда вокруг твоей шеи обмотан хлыст, тебе приходит в голову именно это. Хорошо, что мой домовладелец умело обращается с вибромечом. Но я понял, что нужно исчезнуть на некоторое время. Итак, я договорился с другом, который работает в морге, чтобы он нашел кого-нибудь похожего на меня. Я имею в виду, нашел кого-нибудь мертвого.
— Мы предположили это, - сказал Квай-Гон.
— Все остальное сделал мой друг. Он привез тело на аллею и оставил его там. Увы, вместе с глазом. Я знал, что силы безопасности не будут утруждать себя идентификацией тела – все-таки быть тем, до кого никому нет никакого дела, имеет свои преимущества. Всего лишь еще один мертвый преступник. Они просто поверили идентификационным документам и увезли тело обратно в морг. Никто не горевал обо мне.
— Кроме Диди, - сурово произнес Квай-Гон.
Флай просветлел:
— Неужели? Он такой хороший друг!
— Но зачем Оне Нобис было пытаться тебя убить? – вслух поинтересовался Оби-Ван. – У тебя больше не было датапада Дженны Зан Арбор. Ты отдал его Астри.
Флай пожал плечами:
— Наверное, я был просто лишним свидетелем.
— О, я думаю, ты больше чем просто свидетель, - сказал Квай-Гон, скрещивая руки на груди. – Ты утаиваешь что-то, Флай. Тело было обескровлено. Почему ты так сделал?
— Потому что именно так Она Нобис убивала своих жертв, - ответил Флай. – Шестеро моих «коллег» были убиты именно этим способом.
— Но тогда мы об этом еще не знали. Тогда еще никто не связал Зан Арбор ни с Реном С''орн ни с другими жертвами. Мы даже не знали, что Зан Арбор в ответе за атаку на Диди.
— А-а-а, джедайская логика, очень впечатляет, - нервно произнес Флай. – Вы уверены?
Квай-Гон кивнул:
— Вполне. Это означает, что ты знал о причастности Дженны Зан Арбор к нападениям. И ты знал, что она проводит эксперименты, связанные с вытягиванием крови из людей.
— Хм, интересная точка зрения, - сказал Флай. – Я нахожу, что должен согласиться. Может быть, я и знал это. Может быть, я нашел связь между несколькими убитыми негодяями и лабораторией Зан Арбор. Может быть, поэтому я и украл ее датапад. Но я не знал, что это может помочь Диди. Тогда не знал. Конечно же, мне стало не по себе, когда Диди был ранен. Может быть в конце концов я должен был его предупредить. Может быть мне в принципе необходимо стать немножко лучше. Но, по крайней мере, я присматриваю за Астри, пока Диди находится под прекрасной опекой джедаев. Я защищу ее, если что-нибудь случится. Обязательно, - быстро добавил он, незаметно отступая и неловко улыбаясь. – Я никудышный защитник и поэтому я рад, что джедаи на ее стороне. Очевидно, я здесь не нужен, поэтому я наверно пойду…
— Не так быстро, - сказал Квай-Гон и поймал Флая за локоть. – У меня есть еще вопросы. Что ты можешь сказать по поводу датапада сенатора Уты С''орн?
— Что конкретно? – уточнил Флай.
— Что с ним случилось?
Оби-Ван с любопытством смотрел на Флая. Он не думал над вопросом, но ему был интересен ответ. Когда они узнали, что Дженна Зан Арбор наняла Ону Нобис, они перестал интересоваться датападом сенатора С''орн. Это казалось незначительной деталью. Но Ута С''орн напрямую являлась частью миссии, хотела она этого или нет. Возможно, они кое-что упустили.
— Он все еще у меня, - ответил Флай. – У меня пока что не было возможности продать его, - он достал небольшой датапад из своей туники. – Видите?
Квай-Гон взял датапад.
— Пожалуйста, - сказал Флай и помахал рукой. – Я даже не попрошу у вас ни единой кредитки. Видите, каким щедрым я могу быть, когда дело касается краденого имуществом? Вам придется стереть все данные, записанные на нем. Просто голозаписи речей в Сенате. Или оставьте их и сможете использовать как лекарство от бессонницы, - Флай громко всхрапнул. Избавьте меня от этого. Очень скучно. Итак, если я вам больше не нужен, то я пойду. Этот мир слишком угнетает. Даже меня. Я думаю, что направлюсь обратно на веселый Корускант.
Помахав на прощание, Флай ушел. Квай-Гон переключил внимание на датапад. Он быстро получил доступ к файлам и просмотрел названия. Оби-Ван наблюдал из-за плеча. Голокамеры записывали все заседания Сената. Любой сенатор мог скопировать данные на свой датапад. У сенатора С''орн было несколько записей собственных речей.
Квай-Гон выключил датапад и взглянул на Ади.
— Что ты думаешь? – тихо спросил он.
— Мне не нравится, что Ута С''орн снова оказалась вовлеченной в это дело, - сказала Ади. – Давай вернемся на посадочную площадку.

Предыдущая страница 13 Следующая страница


Ученик Джедая 13: Рискованное спасение 14

Глава 14.

На пути к посадочной площадке Квай-Гон связался с Тал и попросил ее собрать информацию о странной бактерии, поразившей Беласко.
Он уже почти отключился, когда ему в голову пришла одна мысль:
— Тал, ты не могла бы достать официальные голозаписи заседаний Сената от… Подожди, - он достал датапад и перечислил даты и время.
— Конечно, - сухо ответила Тал. – Обожаю эти бюрократические процедуры, особенно если дело касается Сената. Нет ничего интереснее.
— Я так и думал, - улыбнувшись сказал Квай-Гон и завершил сеанс.
— Зачем вы попросили Тал сделать это? – спросила Сири.
— Просто предчувствие. Мне хочется убедиться, что записи на датападе сенатора С''орн совпадают с официальными, - объяснил Квай-Гон. – Я слышал, что иногда сенаторы подкупают операторов, чтобы они изменили официальные записи для тех или иных целей. Должна существовать причина, по которой Ута С''орн сохранила эти записи. Может быть, мы найдем эту причину.
Добравшись до посадочной площадки, джедаи направились к месту регистрации прилетающих кораблей. Количество транспортных кораблей, направляющихся на Беласко, сократились до ничтожно малого количества, так как слух о заражении воды уже распространился по галактике. Регистратору не составило труда проверить записи двухдневной давности.
— В-винг - необычный корабль, - сказал клерк. – Не много их в частной собственности. Я думаю, что смогу его найти… Да, вот он. Зарегистрирован на уроженку Беласко, которая возвращалася домой. Сир Л’ани и один пассажир.
— У вас есть запись на пассажира? - спросила Ади. – Вы можете дать нам его описание?
— Вы думаете, я помню каждый корабль, прилетающий сюда? – спросил клерк, отрицательно качая головой. – Только пилоты кораблей проходят регистрацию. Больше мы ничего не требуем. Мне жаль.
Они поблагодарили клерка и вышли на оживленную платформу.
— Это могли быть они, - сказала Ади. – Но нам нужны доказательства.
— Давайте поспрашиваем рабочих, - предложил Квай-Гон, озираясь по сторонам. – Почему бы нам всем не спросить кого-нибудь? Посмотрим, что мы сможем выяснить.
Группа разделилась. Оби-Ван остался на месте. Он заметил нескольких рабочих. Одни проверяли документы, другие направляли транспорт, а третьи заправляли корабли. Он не знал, кого выбрать.
Но потом он заметил молодую женщину в комбинезоне механика, которая работала в заправочном комплексе. Женщина была занята работой, но когда на посадку заходили новые корабли, она смотрела на них. Ее бдительность привлекла внимание Оби-Вана. Было видно, что она любила космические корабли. Она должна была помнить В-винг.
Оби-Ван подошел к ней и кивнул вместо приветствия.
— Если вам нужно заправиться, то обратитесь к оператору, - сказала женщина. – Возьмите номер и ждите своей очереди. Вы можете подать сигнал с корабля, или подойти вот туда, - она указала на будку невдалеке.
— Мне не нужна заправка, - сказал Оби-Ван. – Я ищу кое-кого. Она пилотировала В-винг. Черный, с серебристой нижней частью…
— Я помню этот корабль, - с внезапным блеском в глазах ответила молодая женщина. – Он прекрасен. Хотела бы я его поводить.
— Вы помните пилота и пассажира?
Она вытерла руки о комбинезон и задумалась:
— Я помню, что была удивлена. Я думала, что из кокпита вальяжно выйдет какой-нибудь лихой пилот. А это оказалась маленькая человеческая женщина и больной старик. Она сказала, что это ее отец. Я заправила их.
— Почему вы думаете, что старик был болен?
— Потому что его везли на каталке. Я не думаю, что он был в сознании. Их встречал врач. Высокий Беласканец.
Это могла быть Она Нобис, изменившая облик.
— Вы не знаете, куда они направились? – спросил Оби-Ван.
Женщина перешла на другое место. Пока Оби-Ван задавал вопросы, она постоянно двигалась. Казалось, что она нервничает.
— Нет, но они должны были оставить план полета во время регистрации. Женщина взглянула на Оби-Вана и у нее дернулась нога.
Оби-Ван заметил движение и посмотрел вниз. Маленькая ручка обхватывала женщину за колено.
— Это мой сын, Нед, - шепотом произнесла она. – Пожалуйста, не докладывайте об этом. Мне пришлось привезти его на работу на этой неделе. Моя мама больна, а она единственная, кто присматривает за ним.
Оби-Ван улыбнулся мальчику, смотрящему прямо на него. Маленькая игрушка была зажата в его грязном кулачке.
— Я вас не выдам. Спасибо за помощь.
Он поспешил найти Квай-Гона и рассказать ему все.
— Это выглядит как очень хороший след, - сказал Квай-Гон. – Однако я уверен, что план полета не соответствует действительности.
Но Ади была еще более скептичной:
— Мне бы хотелось других доказательств, - сказала она. – На Беласко много больных людей. Я не уверена, что это убедит Уту С''орн.
— Мне претит та мысль, что Ноор может быть бес сознания, - с беспокойством произнесла Сири.
— Скорее всего, она накачала его лекарствами, - предположил Квай-Гон.
— Если это вообще был Ноор, - возразила Ади.
Оби-Ван заметил раздражение учителя. Ади была известна своими инстинктами, но ей все равно нужны были точные факты. Им нужно было доказательство. Внезапно Оби-Ван вспомнил кое-что.
— Подождите, - сказал он остальным и поспешил вернуться к женщине в заправочном комплексе.
Она с волнением смотрела на джедая:
— Если вы скажете моему начальнику о Неде, я потеряю работу.
— Не волнуйтесь, - успокоил ее Оби-Ван. Он присел на корточки и заговорил с мальчиком. – Красивая игрушка. Можно я посмотрю?
Дружелюбный мальчик кивнул и протянул игрушку Оби-Вану.
Это была модель крохотного В-Винга. Она была сделана из тонкий нитей, обмотанных вокруг кусочков металла.
Оби-Ван потрогал нити. Джедайские робы были сшиты из таких же точно. Ноор Р’айа только притворялся бессознательным. Он оставил им след.

Предыдущая страница 14 Следующая страница


15 Джуд Уотсон

Глава 13.

— Почему вы не сказала Уте С''орн, что мы подозреваем Дженну Зан Арбор в разработке бактерии? – спросил Оби-Ван, когда они покинули королевские земли.
— Потому что у нас нет никаких доказательств, одни подозрения, - сказал Квай-Гон. – Она бы не поверила нам. Она даже не верит в то, что Дженна Зан Арбор здесь.
— Тем не менее, она позаботится о себе, - сказала Ади. – Несмотря на все свои слова, она боится Ону Нобис.
— Мы должны найти доказательства, - сказал Квай-Гон.
— Я запуталась, - призналась Сири. – Я не понимаю, почему Зан Арбор вообще должна сюда прилететь?
— Мы так же как и Ута С''орн знаем, что Зан Арбор убила Рена С''орн. Но Зан Арбор не знает об этом, так как она убеждена в том, что Ута все еще ее друг, - объяснила Ади. – Может быть Зан Арбор прилетела сюда, потому что Ута С''орн могущественный союзник, и может оказаться полезной.
— Возможно, - сказал Квай-Гон, кивая. – Кроме того, Зан Арбор чувствует, что ей все еще необходима помощь Оны Нобис. Она знает, что мы будем преследовать ее. Да, я считаю, что Зан Арбор свяжется с сенатором С''орн. Но мы должны убедить Уту в том, что Дженна Зан Арбор здесь. Возможно, если мы сможем доказать, что она приземлилась на Беласко, Ута С''орн послушает нас. Даже если Зан Арбор путешествует под вымышленным именем, мы сможем выследить ее.
— Чем я могу помочь? – спросила Астри.
— Королевские земли открыты для всех желающих, - сказал Квай-Гон. – И кажется, что эти дройды выполняют лишь церемониальные функции. Кто-то должен остаться здесь и следить за Утой С''орн. Она Нобис может появиться в любое время.
— Мы можем сделать это, - сказала Астри, взглянув на Чолли, Вииза и Тапа.
— Не приближайтесь к ней, - предостерег их Квай-Гон. – И помни – твой лучший шанс отомстить - это судить Ону Нобис. Мы можем сделать это для тебя. После ты сможешь забрать награду.
— Отличный план! – воскликнул Тап.
— Мне не нужна награда, - сказала Астри. – Я просто хочу ее поймать.
— Не делай таких скоропалительных выводов, - сказал Чолли.
Астри, Чолли, Вииз и Тап развернулись и ушли обратно в королевские земли.
— Мы очень сильно им доверяем, - заметила Ади.
— На самом деле нет, - ответил Квай-Гон. – Я рассчитываю на то, что Чолли, Вииза и Тапа будет легко заметить. Возможно, Она Нобис будет некоторое время избегать Уту С''орн, если будет знать о слежке. Это даст нам время, чтобы доказать вину Дженны Зан Арбор в отравлении воды.
Внезапно все чувства Оби-Вана обострились. Идя по улице, он присматривался к каждой тени. После последней встречи с оной Нобис он остерегался всего. Он почувствовал движение неподалеку и понял, что кто-то следует за Астри.
Он быстро подал сигнал Квай-Гону и исчез из виду. Он выбежал на аллею и осмотрел ее. Кто бы ни следовал за Астри, но он быстро передвигался от одной тени к другой.
Используя свое пусковое устройство, Оби-Ван закрепил кабель на одной из плоских крыш и забрался туда. Он подбежал к углу и стал ждать, когда его мишень окажется прямо под ним. Затем он спрыгнул и очутился прямо перед преследуемым.
К удивлению он обнаружил, что стоял лицом к лицу с Флайем. Это был вор с Корусканта, который украл датапад Зан Арбор и передал его Астри, тем самым невольно подвергая Астри и Диди опасности. Флай носил повязку на глазу, а выражение его лица было ошеломленным.
Оби-Ван был так же ошеломлен, как и Флай. Квай-Гон, Ади и Сири подбежали к ним.
— Флай? – спросил Оби-Ван. – Я думал, ты мертв. Я видел твое тело на Корусканте.
— Нет, ты не видел, падаван, - сказал Квай-Гон.
— Но вы видели, - ответил сбитый с толку Оби-Ван.
— Нет, - сказал Квай-Гон. – Я видел тело, похожее на Флая. Я сомневался.
— Ах, - промолвил Флай. Его лицо было унылым, рот был опущен, а глаза печальны, и это не казалось обманом. – Я никогда не был достаточно умен, чтобы обмануть джедаев. И никогда не буду.
— Что ты здесь делаешь? – спросил Квай-Гон.
— Следую за Астри, конечно же, - ответил Флай. – Я думаю, я задолжал Диди. Хотя я почти потерял ее, я делаю все, на что способен. Но этого недостаточно. И тут появляетесь вы.
Сири наклонилась к Оби-Вану:
— Что происходит? – прошептала она. – Кто это?
— Флай – друг Диди с Корусканта, - быстро объяснил Оби-Ван. – Это он украл датапады Уты С''орн и Дженны Зан Арбор в здании сената. Затем он был убит. По крайней мере, я так думал.
— По-моему он выглядит вполне здоровым, - заметила Сири.
— Эй, я потерял свой глаз! – возмутился Флай.
— Я вижу. Мне жаль, - ответила Сири.
— Я имел в виду свой поддельный глаз, - объяснил Флай. – Он был прекрасен, не так ли? – спросил он Квай-Гона и Оби-Вана. – Но я решил оставить его на месте убийства. Это одна из тех вещей, которые убеждают людей в том, что ты на самом деле мертв.
— Как ты провернул все это? – с любопытством спросил Оби-Ван.
— Один мой друг работает в морге на Корусканте, - объяснил Флай. – Я думаю, что моя работа способствует заведению различных знакомств.
— Но у тебя нет работы, - сказал Оби-Ван.
— Я вор и это моя работа, - дерзко возразил Флай. – Я встаю рано утром и иду на работу, так же как и все. Но в то конкретное утро я понял, что кто-то пытается меня убить. Когда вокруг твоей шеи обмотан хлыст, тебе приходит в голову именно это. Хорошо, что мой домовладелец умело обращается с вибромечом. Но я понял, что нужно исчезнуть на некоторое время. Итак, я договорился с другом, который работает в морге, чтобы он нашел кого-нибудь похожего на меня. Я имею в виду, нашел кого-нибудь мертвого.
— Мы предположили это, - сказал Квай-Гон.
— Все остальное сделал мой друг. Он привез тело на аллею и оставил его там. Увы, вместе с глазом. Я знал, что силы безопасности не будут утруждать себя идентификацией тела – все-таки быть тем, до кого никому нет никакого дела, имеет свои преимущества. Всего лишь еще один мертвый преступник. Они просто поверили идентификационным документам и увезли тело обратно в морг. Никто не горевал обо мне.
— Кроме Диди, - сурово произнес Квай-Гон.
Флай просветлел:
— Неужели? Он такой хороший друг!
— Но зачем Оне Нобис было пытаться тебя убить? – вслух поинтересовался Оби-Ван. – У тебя больше не было датапада Дженны Зан Арбор. Ты отдал его Астри.
Флай пожал плечами:
— Наверное, я был просто лишним свидетелем.
— О, я думаю, ты больше чем просто свидетель, - сказал Квай-Гон, скрещивая руки на груди. – Ты утаиваешь что-то, Флай. Тело было обескровлено. Почему ты так сделал?
— Потому что именно так Она Нобис убивала своих жертв, - ответил Флай. – Шестеро моих «коллег» были убиты именно этим способом.
— Но тогда мы об этом еще не знали. Тогда еще никто не связал Зан Арбор ни с Реном С''орн ни с другими жертвами. Мы даже не знали, что Зан Арбор в ответе за атаку на Диди.
— А-а-а, джедайская логика, очень впечатляет, - нервно произнес Флай. – Вы уверены?
Квай-Гон кивнул:
— Вполне. Это означает, что ты знал о причастности Дженны Зан Арбор к нападениям. И ты знал, что она проводит эксперименты, связанные с вытягиванием крови из людей.
— Хм, интересная точка зрения, - сказал Флай. – Я нахожу, что должен согласиться. Может быть, я и знал это. Может быть, я нашел связь между несколькими убитыми негодяями и лабораторией Зан Арбор. Может быть, поэтому я и украл ее датапад. Но я не знал, что это может помочь Диди. Тогда не знал. Конечно же, мне стало не по себе, когда Диди был ранен. Может быть в конце концов я должен был его предупредить. Может быть мне в принципе необходимо стать немножко лучше. Но, по крайней мере, я присматриваю за Астри, пока Диди находится под прекрасной опекой джедаев. Я защищу ее, если что-нибудь случится. Обязательно, - быстро добавил он, незаметно отступая и неловко улыбаясь. – Я никудышный защитник и поэтому я рад, что джедаи на ее стороне. Очевидно, я здесь не нужен, поэтому я наверно пойду…
— Не так быстро, - сказал Квай-Гон и поймал Флая за локоть. – У меня есть еще вопросы. Что ты можешь сказать по поводу датапада сенатора Уты С''орн?
— Что конкретно? – уточнил Флай.
— Что с ним случилось?
Оби-Ван с любопытством смотрел на Флая. Он не думал над вопросом, но ему был интересен ответ. Когда они узнали, что Дженна Зан Арбор наняла Ону Нобис, они перестал интересоваться датападом сенатора С''орн. Это казалось незначительной деталью. Но Ута С''орн напрямую являлась частью миссии, хотела она этого или нет. Возможно, они кое-что упустили.
— Он все еще у меня, - ответил Флай. – У меня пока что не было возможности продать его, - он достал небольшой датапад из своей туники. – Видите?
Квай-Гон взял датапад.
— Пожалуйста, - сказал Флай и помахал рукой. – Я даже не попрошу у вас ни единой кредитки. Видите, каким щедрым я могу быть, когда дело касается краденого имуществом? Вам придется стереть все данные, записанные на нем. Просто голозаписи речей в Сенате. Или оставьте их и сможете использовать как лекарство от бессонницы, - Флай громко всхрапнул. Избавьте меня от этого. Очень скучно. Итак, если я вам больше не нужен, то я пойду. Этот мир слишком угнетает. Даже меня. Я думаю, что направлюсь обратно на веселый Корускант.
Помахав на прощание, Флай ушел. Квай-Гон переключил внимание на датапад. Он быстро получил доступ к файлам и просмотрел названия. Оби-Ван наблюдал из-за плеча. Голокамеры записывали все заседания Сената. Любой сенатор мог скопировать данные на свой датапад. У сенатора С''орн было несколько записей собственных речей.
Квай-Гон выключил датапад и взглянул на Ади.
— Что ты думаешь? – тихо спросил он.
— Мне не нравится, что Ута С''орн снова оказалась вовлеченной в это дело, - сказала Ади. – Давай вернемся на посадочную площадку.

Предыдущая страница 15 Следующая страница


Ученик Джедая 13: Рискованное спасение 16

Глава 15.

Теперь, когда джедаи были полностью уверены в том, что Ноор здесь, им нужно было выяснить, зачем Зан Арбор прилетела сюда. На борту консульского корабля Ади и Квай-Гон положили рядом два датапада. На одном они смотрели записи заседаний Сената, сделанные Утой С''орн, а на другом официальную версию. Оби-Ван и Сири сели, внимательно наблюдая.
— Ищите малейшие различия, - посоветовал им Квай-Гон. – Будет много разговоров, поэтому слушайте внимательно.
Голокамеры записали заседание, связанное с регулированием ситуации в системе Миндемир. Сенаторы вставали и бесконечно говорили о запутанных правилах. Они перебивали друг друга, осыпали похвалами одних и выказывали пренебрежение другим. Они говори много времени, но не сказали ничего.
Сири взглянула на Оби-Вана и изобразила зевоту. Ади заметила этот жест.
— Каждое задание требует максимального внимания, - строго сказала она Сири. Затем она повернулась к Квай-Гону и прошептала, - Однако у меня у самой проблемы с этим.
Оби-Ван был озабочен. Он сосредоточился на датападах, но было трудно понять, что же они ищут.
В конце концов, утвердили лист законов. Голокамера парила в воздухе, так как сенаторы встали перед своими коробочками для голосования. Большинством голосов законы были приняты. Затем экран почернел.
— Посмотрим снова? – спросила Ади.
— А мы точно должны это делать? – пробормотала Сири.
— Минутку, - сказал Квай-Гон и отмотал записи к началу голосования. – Я думаю, что знаю, в чем отличия, - он указал на правый монитор, на котором были официальные записи.
— Посмотрите на делегата от Хино-111, - сказал джедай и увеличил масштаб изображения. – Он не нажимает кнопку «да». Он голосует против принятия законов, хотя мы слышали, что он голосует за, - Квай-Гон увеличил изображение на втором экране. – А здесь он голосует против. Это версия Уты С''орн.
Ади наклонилась поближе:
— Она изменила официальные записи Сената?
— Я уверен, что если мы изучим это, то найдем и другие измененные голоса. Эти законы никогда не приняли. Сенаторы голосуют по тысячам законов. Миндемир – небольшая система. Это рискованный шаг. Записи были сделаны восемь месяцев назад, очевидно, что никто ничего не заметил.
— Но какое ее дело до законов Миндемира? – спросил Оби-Ван.
— Я уверен, что она делала это не для себя. Ей заплатили, чтобы она сделала это, - сказал Квай-Гон. – Заплатили или надавили. Вопрос только в том, кто заплатил ей?
— Дженна Зан Арбор? – предположила Сири.
— Мы должны это узнать, - Квай-Гон уже достал свой комлинк. – Это работа для Тал, - он отошел на несколько шагов, чтобы поговорить в тишине.
— Зачем ей хранить настоящие записи? – спросила Сири. – С их помощью ее легко можно обвинить в преступлении.
— Для шантажа, - ответила Ади. – Она могла угрожать человеку, который сделал все это. Она могла анонимно послать это в Сенат. Возможно, она так хорошо замела следы, что при этом ее не раскроют.
Квай-Гон вернулся и сказал, что Тал свяжется с ними срару, как что-нибудь разузнает. Джедаи просмотрели остальные записи. Теперь, когда они знали, что искать, было намного легче. Во всех случаях результаты голосования были фальсифицированы.
К тому времени, как они закончили, Тал связалась с Квай-Гоном.
— Вы правы, - сказала она. – Дженна Зан Арбор провела серию экспериментов над водой Миндемира. Очевидно, ей нужна была большая планетная система, чтобы подтвердить свою теорию. Конечно же, подвергание целой планеты опасности не могло быть одобрено Сенатом. Но сенатор С''орн внесла законопроект, который бы разрешил это, при условии, что эксперимент будет одобрен местным законодательным органом. Законопроект был принят в Галактическом Сенате, а через несколько недель и на Миндемире.
— Чтобы провести законопроект проще подкупить политика с небольшой планеты, -сказала Ади. – Но ей нужен был кто-то имеющий власть в Галактическом Сенате.
— Итак, мы в конце концов связали между собой Дженну Зан Арбор и Уту С''орн, - тихо сказал Квай-Гон. – Зан Арбор говорила, что Ута С''орн была ей полезна. Я не думал, что С''орн действовала незаконно.
— В это трудно поверить,- сказала Ади. – У нее была репутация честного политика.
— Восемь месяцев назад Рен С''орн был все еще жив, - сказал Оби-Ван. – Дженна Зан Арбор уже тогда проводила эксперименты на Силе. Что если сенатор С''орн знала это? Что если Зан Арбор шантажировала ее?
— То есть Ута знала, что ее сына держит Зан Арбор и выполняла то, что ей прикажут? – нахмурившись произнес Квай-Гон. – Это возможно.
— Тем больше у нас причин помочь Уте С''орн сейчас, - сказала Ади. – Хочет она этого, или нет.

Предыдущая страница 16 Следующая страница


17 Джуд Уотсон

Глава 16

Узнав, что у джедаев есть доказательства, Ута С''орн решила сознаться.
— Да, - сказала она. – Это я фальсифицировала запись.
Она села на скамейку, свесив руки между колен. В королевских землях было тихо, так как почти все больные уже разошлись по шатрам.
— Мне пришлось это сделать, - сказала Ута С''орн. – У нее был мой сын.
— То есть вы изменили официальные записи, чтобы спасти его? – вежливо подтолкнула ее Ади.
С''орн кивнула:
— Затем она отпустила его. Но что-то пошло не так. Он был найден мертвым. Она сказала мне, что он пытался пробраться обратно в лабораторию, и Она Нобис его убила. Я не знаю, верить ли ей, но что еще я могу сделать? Я нарушила законы Сената! Мой сын мертв! Все, что мне осталось – посветить себя людям Беласко. Я не могу себе представить, зачем Дженне снова связываться со мной. Должно быть, она здесь с другой целью. После всего, что она со мной сделала, она наверняка оставит меня в покое.
Обычно Ута С''орн вела себя грубо и нетерпеливо. Сейчас Оби-Ван увидел, как глубоко ее горе. Ее голос дрожал, а глаза были полны слез.
К ним подошел богато одетый высокий мужчина. За ним следовали королевские охранные дройды.
— Ута, с тобой все в порядке? Может мне следует выпроводить отсюда этих людей?
Она поспешно вытерла глаза:
— Нет, не надо. Это наш Лидер, Мин К''ател, - сказала она остальным.
Квай-Гон и Ади поклонились:
— Мы рыцари джедаи Квай-Гон Джинн и Ади Галлия. А это наши падаваны, Оби-Ван Кеноби и Сири.
Лидер коротко кивнул:
— Мне не важно, что вы джедаи. Вы не должны беспокоить Уту С''орн.
— Они говорят о вещах, которые я хотела бы забыть, - сказала Ута. – Я не хочу винить их, но…
— Достаточно твоих страданий, - сказал Мин К''ател и повернулся к джедаям. – Я настаиваю, чтобы вы покинули королевские земли. Вы расстроили нашего лучшего сенатора.
— Мы уже уходим,- вежливо сказал Квай-Гон.
Джедаи поклонились и поспешили уйти с поляны. Когда они пересекли лужайку, Оби-Ван сказал:
— Я никогда раньше не видел Уту С''орн такой задетой.
— Да, она казалась именно такой, - сказал Квай-Гон. – Заметил ли ты, что она манипулировала Лидером, чтобы он выпроводил нас?
— Она лжет, - сказала Ади.
Квай-Гон взглянул на Ади:
— Ты уверена?
Ади кивнула:
— Я не знаю, почему. Что-то в ее словах неправда, - она замедлила шаги, а затем остановилась. – Я чувствую, что это здесь. Где-то рядом.
— Ноор в королевских землях? – спросил Квай-Гон. – Давайте вернемся к Мину К''ателу и потребуем, чтобы он организовал поиски.
Ади отрицательно покачала головой:
— Это всего лишь чувство.
— Но это все, что у нас есть! Зачем тебе инстинкты, Ади, если ты им не доверяешь?
Ади стойко выдержала его взгляд:
— Я им доверяю. Но я не думаю, что они повлияют на остальных. Без доказательств мы не можем вовлекать правительство в это дело. Ты знаешь это, точно также как и я.
Квай-Гон пытался побороть нетерпение. Его ум устал, а тело было на пределе. Он не был связан с Силой так же сильно, как Ади. Его расшатанные нервы не могли дождаться конца этого задания.
Ади говорила ему о сотрудничестве и верности. Ему пришлось подчиниться ее желаниям. У нее было столько же прав в выборе возможного решения, как и у него.
— Что тогда? – спросил он. – Что ты предлагаешь?
— Давай последуем за нашими подозрениями к следующему логическому выводу, - сказала Ади. – Нам нужно разрешение, чтобы обыскать королевские земли. Мин К''ател навряд ли нам его даст. Нам придется его убедить. Есть только одно место, где мы можем достать доказательства.
Квай-Гон кивнул:
— Очистные сооружения. Но нам никогда не дадут разрешения пройти туда.
— Тогда мы просто никого не станем спрашивать, - сурово сказала Ади. – Да, иногда я прислушаюсь к своим инстинктам, Квай-Гон. Там мы найдем ответ.

Предыдущая страница 17 Следующая страница


Ученик Джедая 13: Рискованное спасение 18

Глава 17

Ворота на территорию очистных сооружений хорошо охранялись. Без сомнений, охрану усилили после нашествия бактерии. Джедаи в нерешимости остановились в роще во внешней границе огражденной зоны. Квай-Гон осмотрел окрестности с помощью макробинокля.
— Чтобы пройти внутрь мимо охраны, мы не можем воспользоваться ни одним из обычных путей, - заметил он. – Каждый входящий должен пройти сканирование сетчатки. Дройды охраняют каждый вход. Даже если мы сперва позаботимся об охране, нам придется прорываться дальше, используя наши световые мечи. А это наверняка вызовет полномасштабную тревогу.
— Мы хотим войти и выйти, оставаясь незамеченными, - сказала Ади.
— Не говоря уже о том, что мы не хотим человеческих жертв, - добавил Квай-Гон. Задумавшись, он посмотрел на здания. Затем внезапно нашел лазейку. – Конечно же! Мы не можем пройти внутрь. Но мы можем заплыть.
Вниз по течению от очистных сооружений бурная река втекала в Великое Море. Вокруг больших камней вода пенилась, а в ее центре были небольшие водопады.
— Поток достаточно бурный, - сказала Ади и посмотрела на Квай-Гона. На ее лице он заметил беспокойство. – Может быть, будет лучше, если только одна команда пойдет внутрь?
— У нас будет больше шансов, если мы все сделаем это, - Квай-Гон достал дыхательную трубку и первым вошел в шокирующе холодную воду.
— Когда мы доберемся до впускных труб, то скорее всего обнаружим, что они закрыты фильтрами, - сказала Квай-Гон. – Под водой мы не можем пользоваться световыми мечами, поэтому придется использовать вибро-резаки. Не отставайте, падаваны. Не бойтесь просить помощи, если устанете.
«А ты, Квай-Гон? Ты попросишь помощи, если это будет необходимо?» этот вопрос читался в глазах Ади Галлии, но Квай-Гон проигнорировал его.
Джедаи плавно скрылись под водой. Квай-Гон почувствовал, как поток потянул его за собой. Течение воды было попутным, но приходилось опасаться булыжников и маленьких водоворотов. На это потребовались все его силы.
Поток быстро домчал их до труб. Чем ближе они были к цели, тем сильнее их засасывало. Теперь опасность заключалась в возможности быть раздавленными о фильтры.
Когда они достаточно приблизились к трубам, Ади подала всем сигнал, чтобы они начали сопротивляться потоку. Размахивая руками, чтобы снизить скорость, джедаи умудрились не удариться об огромный фильтр. Квай-Гон уже достал свой вибро-резак. Ади и он приступили к работе, а их падаваны висели на решетке.
Они быстро вырезали отверстие в фильтре и просигналили падаванам проходить вперед. Как только джедаи пролезли в отверстие, они оказались во власти воды, плещущейся в разные стороны с такой силой, что Квай-Гон не знал, где был верх. Его рана на плече горела от боли из-за постоянных ударов воды. К тому времени, как он оказался в огромном резервуаре, его одолело головокружение.
Он почувствовал, как Оби-Ван дотронулся до его плеча. Падаван заметил недомогание мастера. Квай-Гон кивнул ученику, чтобы дать понять, что с ним все в порядке, хотя сам в это время боролся с тошнотой.
Джедаи быстро подплыли к краю резервуара и вылезли из него. Они оказались в большом виадуке, вырубленном в камне. Разное оборудование было сложено в кучу вокруг резервуара. Здесь машины брали разные пробы на качество воды, а очищалась она в другом месте.
Ади указала на техническую консоль неподалеку. Пока Ади, Сири и Оби-Ван дежурили, Квай-Гон нажимал разные кнопки и рычаги. В конце концов длинная панель в стене отъехала в сторону. Это оказалось хранилище бутылочек с образцами воды, помеченных датой.
— Нам не выбраться отсюда тем же способом, - сказал Квай-Гон Ади, складывая пузырьки себе в тунику, - Нам придется найти униформу и притвориться рабочими.
Она кивнула:
— Здесь должен быть чулан с припасами.
Внезапно на консоли замигала красная лампочка. Через несколько секунд они услышали звук приближающихся дройдов.
— Я думаю, пора убираться отсюда, - сказал Квай-Гон, доставая световой меч. – Давайте сделаем это быстро, до того как появятся Беласканские силы безопасности.
Охранные дройды выкатились из-за угла, держа бластеры наготове. Джедаи все как один пошли в атаку, постоянно вращая и описывая круги световыми мечами. Одним ударом Квай-Гон уничтожил двух дройдов. Ади подпрыгнула и оказалась позади дройдов. Сири опустилась на одно колено и встала, нанося такой мощный удар, что одного дройда откинуло, а другого разрубило пополам. Оби-Ван выбрал себе мишенью дройдов с левой стороны Квай-Гона: одному он отрубил голову, а другому всадил меч прямо в контрольную панель.
Через пару секунд все было закончено.
— Беласканские силы безопасности скоро будут здесь, - сказал Квай-Гон, тяжело дыша. – Забудьте о том, что выбраться отсюда незаметно. Давайте просто уйдем отсюда.
Вместе с Ади он вырезал световым мечом дыру в дюрастиловой двери с табличкой выход. Взвыла сирена. Не обращая внимания на ужасный шум, джедаи пролезли через отверстие и побежали к высокому забору.
Квай-Гон призвал Силу. Он должен был перепрыгнуть через забор, и очень сильно нуждался в Силе для этого. Он услышал выстрелы из бластера совсем недалеко от себя. Оби-Ван и Сири перемахнули стену с запасом в несколько сантиметров. Ади замедлила шаг, чтобы убедиться, что Квай-Гон в силах сам преодолеть препятствие.
С огромным усилием Квай-Гон заставил свои уставшие мышцы повиноваться. Сила накатила на него волной, помогая выполнить прыжок. Однако он все-таки не смог перепрыгнуть забор и ударился о его верх. Подтягиваясь на руках, он краем глаза заметил, что Ади с легкостью перелетела через препятствие.
Квай-Гон тяжело приземлился, немного потеряв равновесие. Он побежал в сторону деревьев, не обращая внимания на непрерывный огонь из бластеров позади него. Он рассчитывал, что Ади сама отклонит слишком близкие выстрелы.
Он подбежал к безопасному месту под деревьями и оглянулся назад:
— Они не преследуют нас. У них нет необходимости. Они знают, кто мы.
Ади прицепила световой меч на пояс:
— Мин К''''ателу не потребуется много времени, чтобы попросить нас убраться с планеты. Я думаю, наше приглашение только что потеряло свою силу.

Предыдущая страница 18 Следующая страница


19 Джуд Уотсон

Глава 18

Квай-Гон прислонился к стволу дерева, закрыв глаза, а Ади прогоняла образцы воды через анализатор и высылала результаты Тал.
Оби-Ван подошел к учителю и осторожно сел рядом с ним. Он знал, что Квай-Гон не хотел ничего говорить, но Оби-Ван был обеспокоен.
— Вы не успели восстановить ваши силы, учитель, - тихо сказал он. – Вы уверены, что… - он остановился. Квай-Гон открыл один глаз. Этого оказалось достаточно, чтобы слова застряли у Оби-Вана в горле.
— Вина Ди Уни сказала, что мне потребуется временя, - сказал Квай-Гон. – Так и есть, - он закрыл глаза. – Не волнуйся, Оби-Ван, скоро все закончится. Тогда я отдохну.
Оби-Ван кивнул, хотя Квай-Гон его все равно не видел. Он уже видел своего учителя уставшим и раненым, но никогда еще Квай-Гон не был таким ослабленным. Это было странное чувство. Если Квай-Гон ослабел, то значит все джедаи уязвимы.
Зазвенел комлинк Ади и она быстро нажала на кнопку голо-передачи. Появилась Тал.
— Бактерия была искусственно создана с помощью биоинженерии, - сказала она без какого-либо вступления. – И это сделано очень умным человеком. Меры по сдерживанию бактерии наоборот усиляли ее развитие.
Квай-Гон сел и насторожился:
— Ты можешь сказать ученым, как ее контролировать?
— Они уже знают, - сказала Тал. – Исследовательская лаборатория Беласко объявила об открытии всего несколько часов назад. Они знают, как обезвредить бактерию. Кроме того, они узнали, как вылечить уже заболевших. Они заработают целое состояние.
— Состояние, - тихо повторил Оби-Ван. – И часть этого состояния обещалась Оне Нобис, если она вернется.
Ади наклонилась к Тал:
— Ты можешь связать эту компанию с…
— Зан Арбор Индастриз? Я уже сделала это,- сказала Тал.
Сири хлопнула рукой по колену:
— Попалась!
— Теперь нам всего лишь надо ее найти, - сказала Ади.
— Я буду на связи, - сказала Тал, и ее изображение растворилось.
Квай-Гон встал:
— Давайте пойдем обратно в королевские земли. Я уверен, что ответ там.
Когда джедаи приближались к дворцовым воротам, солнце уже садилось.
Толпы Беласканцев тоже направлялись туда. Новости о чудесном открытии быстро разлетелись по всему городу. Люди собирались праздновать. О лучшем прикрытии джедаи могли только мечтать.
Впрочем, как и Она Нобис.
Джедаи пересекали толпы людей двигаясь в сторону королевских лугов. Нужно было найти Астри.
—Я ее нигде не вижу, - сказал Квай-Гон. – Она должна следить за Утой С''''орн.
— Вот она, - сказал Оби-Ван, показывая направление. – На ней одет медицинский халат.
Одетая в белое Астри подошла к маленькому мальчику в саду и наклонилась, чтобы укрыть его одеялом.
— Хорошее прикрытие, - заметил Квай-Гон. – Но где же Чолли, Вииз и Тап?
Тап выбежал из одной из медицинских палаток, жонглируя тремя яркими лазерными шариками. За ним бежала группа детей и Вииз.
— По крайней мере, они стараются не влипнуть в неприятности, - сказал Квай-Гон.
Астри заметила джедаев и побежала к ним. Ее лицо светилось.
— Вы слышали новости? Лекарство найдено!
— Мы слышали, - сказала Ади. – Но у нас все еще есть одна проблема
— Я следила за Утой С''''орн и не заметила ничего подозрительного, - сказала Астри. Она все время проводит в саду. Все свое время она отдает детям. Она не возражает против любой работы, она даже помогает разносить пищу.
Квай-Гон напрягся:
— У тебя есть доступ в королевские кухни? – спросил он Астри.
Астри кивнула:
— Для доставки пищи не хватает персонала. Каждый может придти и помочь.
— Как ты думаешь, получится ли проследить за продуктами, которые уносят с кухни? Ты сможешь сосчитать подносы с едой?
— Да, - сказала Астри. – Чолли помогает собирать эти подносы.
— Как обеды доставляются? – спросила Ади.
— В основном через туннели, - ответила Астри. – Они были построены около ста лет назад во время войны с одной из соседних планет. Это самый быстрый способ, чтобы добраться от кухни к палатам. Именно для этого шатры и были возведены над старыми входами в туннели в саду.
— Когда следующий обед? – спросил Квай-Гон.
Астри посмотрела на часы:
— Чолли должен готовить подносы прямо сейчас.
— Хорошо, - сказал Квай-Гон. – Оби-Ван, Сири, я хочу, чтобы вы пошли вместе с Астри на кухню. Сравните количество подносов и больных детей. Если подносов больше чем детей, следуйте за Утой С''''орн. Убедитесь, что она вас не видела! Запомните, куда она принесет подносы. Она Нобис и Зан Арбор тоже должны есть.
Квай-Гон посмотрел на падаванов одним из самых серьезных своих взглядов:
— Если вы увидите или даже почувствуете, что Она Нобис рядом, не пытайтесь сами ее поймать. Вернитесь за мной и Ади.
Оби-Ван и Сири согласились и отправились за Астри на кухню. Это была огромная комната, с множеством продуктовых складов и хранилищ. Пока Астри заходила внутрь, Оби-Ван и Сири стояли в полумраке коридора.
Чолли распределял миски с тушеным мясом, хлеб и фруктовые пироги по подносам. Другие работники теснились неподалеку, раскладывая тушеное мясо и расставляя подносы в линию, чтобы потом загрузить на тележки.
Астри быстро обвела взглядом ряды подносов, считая. Затем она выбежала обратно в коридор.
— Там шестьдесят два подноса, - сказала она. – Два лишних. Квай-Гон был прав. Теперь нам остается только ждать Уту С''''орн.
Через несколько минут другие рабочие стали приходить на кухню. Каждый брал тележку и складывал подносы в тепловой шкаф, чтобы еда не остыла во время пути. Пришла Ута С''''орн и быстро начала складывать подносы внутрь.
— Я возьму шатер номер пять, как обычно, - сказала она.
Она выкатила тележку в коридор и направилась к туннелю. Оби-Ван и Сири прислонились к стене. Они бесшумно двигались позади Уты С''''орн, держась достаточно близко, чтобы не потеряться в запутанном лабиринте.
Сначала Ута привезла обед в шатер номер пять. Джедаи видели, как она поднималась туда по рампе. Когда она вернулась, у нее все еще было два подноса в тележке. Внезапно она развернулась и пошла прямо в сторону джедаев.
Оби-Ван и Сири отскочили в боковой тоннель. Они прижались к стене и старались не дышать. Если Ута пойдет сюда, их обнаружат.
Им повезло. Ута свернула в противоположное ответвление тоннеля. Через мгновение они осторожно вернулись к слежке. Тоннель сужался и резко поворачивался налево. Оби-Ван запоминал, где они поворачивали. Он знал, что они отклонились от главного крыла дворца и направлялись в сторону личных покоев Уты С''''орн.
Внезапно они услышали, что тележка остановилась. Оби-Ван немного подошел вперед. Он выглянул из-за угла и увидел, что Ута С''''орн оставила два подноса на полу. Затем она развернулась к Оби-Вану.
Оби-Ван скрылся из виду ничего не подозревающей Уты С''''орн и подал Сири сигнал. Они бесшумно побежали по тоннелю, а Ута шла сзади. Она не могла идти также быстро из-за тележки. Джедаи добежали до главного туннеля, и Оби-Ван повернул налево, надеясь, что Ута вернется обратно на кухню.
Через несколько минут появилась Ута и пошла на кухню, как и предсказывал Оби-Ван. Оби-Ван и Сири вернулись в тоннель и остановились на повороте.
— Что если Она Нобис появится сзади? – прошептала Сири.
— Мы убежим, - в ответ прошептал ей Оби-Ван.
К удивлению Оби-Вана, небольшое вентиляционное отверстие открылось рядом с подносами с едой. Она Нобис выползла оттуда. Особенности строения соррусиан позволяли им пролезать через крохотные пространства.
Сири положила руку на свой световой меч. Она начала отстегивать его. Быстрым движением Оби-Ван положил свою руку на ее запястье, чтобы остановить ее. Она посмотрела на него, но он не отпустил.
Она Нобис взяла кусок фруктового пирога с одного подноса и съела. Затем она жадно съела второй кусок и вытерла руки о свою тунику.
— Воришка, - прошептала Сири на ухо Оби-Вану.
Она Нобис протолкнула подносы с едой через вентиляционное отверстие. Затем пролезла сама.
— Мы должны были напасть, - яростно прошептала Сири, как только Она Нобис исчезла.
— Сири, Квай-Гон предупреждал, чтобы мы не делали этого, - раздраженно сказал Оби-Ван.
— Но мы были так близко! И с ней не было ее хлыста, - заспорила Сири. В темноте тоннеля в ее голубых глазах горел вызов. Она посмотрела на Оби-Вана: — А может, ты просто испугался встретиться с ней снова?

Предыдущая страница 19 Следующая страница


Ученик Джедая 13: Рискованное спасение 20

Глава 19

Ади и Квай-Гон выслушали рассказ падаванов. Ади с удовлетворение кивнула.
— Они здесь. Это значит, что Ноор тоже здесь, - Ади посмотрела на Квай-Гона. – У нас есть достаточно доказательств, чтобы поговорить с Лидером. Мы должны рискнуть.
— Согласен, - сказал Квай-Гон. – Если нам повезет, мы сможем избежать битвы. Заставили ли Уту С''''орн прятать Зан Арбор или нет, Лидер должен об этом знать.
Между тем, люди готовились к празднику. Лидер решил устроить огромную вечеринку для всех жителей Сенты. Все больше и больше людей шло в королевские земли. Сады были освещены свечами и фонариками. Музыканты расположились около цветочного сада. Прислуга и простые горожане ходили туда-сюда, наслаждаясь благоуханием вечерней росы.
Сияющий Мин К''''ател сидел рядом со своей женой. Их дочь сидела между ними, укрытая теплым лоскутным одеялом. Ута С''''орн сидела справа от нее. Когда к ним приблизились джедаи улыбка Мина К''''атела растворилась и он встретил их суровым взглядом.
— Мне доложили, что диверсанты пробрались в центр очистки воды, бес сомнений с целью внедрить новую, еще более опасную бактерию, - сказал он. – Мой начальник охраны утверждает, что этими диверсантами были джедаи. Либо вы всего лишь изображаете из себя джедаев, либо все, что я знал о вашем Ордене ложь. В чем же истина?
Лидер подал сигнал, и появились блестящие охранные дройды, быстро окружившие джедаев.
— Мы ни диверсанты, ни самозванцы, - командным голосом сказала Ади. – Мы рыцари джедаи, прилетели сюда, чтобы найти одного из нас и расследовать ваши проблемы.
— Нам не нужна ваша помощь, - высокомерно произнес Мин К''''ател.
— Но вы должны узнать, что мы обнаружили, - сказал Квай-Гон. – Ваша вода была намеренно заражена бактерией.
— Вы не местные, - холодно ответил Лидер, - Вы не знаете, что на Беласко эта бактерия появляется каждые семь лет.
— Мы знаем это, - возразил Квай-Гон. – Точно также как и человек, разработавший последнюю бактерию. Она знала, что вы не будете подозревать о том, что это не природная бактерия, так как это нечто, с чем вы уже сталкивались раньше. Но эта бактерия необычна. Она распространялась в ответ на все попытки остановить ее.
Мин К''''ател посмотрел джедаям прямо в лицо:
— И кто же мог сделать это и почему?
— Кто-то, кому было бы выгодно устранить ее, - ответила Ади. – Гениальная ученая по имени Дженна Зан Арбор. Она стоит во главе научной группы, которая вылечит болезнь. Она получит столько денег, что с легкостью уйдет от правосудия и сбежит.
— Она не Беласканка, - заметил Мин К''''ател. – Как она смогла все это провернуть в одиночку?
— У нее была помощь видного Беласканца, у которого есть доступ наивысшей степени, - ответила Ади и остановила свой взгляд на Уте С''''орн.
С''''орн ни потеряла рассудок, ни стала ничего отрицать. Она подняла бровь и презрительно посмотрела на джедаев.
Мин К''''ател посмотрел на С''''орн:
— Это абсурд, - сказал он. – Вы пытаетесь скрыть свое собственное вмешательство, возлагая всю вину на одного из лучших жителей нашей планеты. Я свяжусь с Советом Джедаев. Я не потерплю этого обвинения.
— Ута С''''орн прячет Дженну Зан Арбор и ее заложника, мастера джедая, - сказал Квай-Гон. – Если вы прикажете обыскать ее покои, мы найдем их.
— Я не отдам такого приказа!
Полсекунды спустя Ади и Квай-Гон активировали свои световые мечи. Оби-Ван и Сири быстро последовали их примеру.
— Я боюсь, что должен настоять, - сказал Квай-Гон. – Джедая держат в плену на ваших землях. Это возлагает на вас определенную ответственность. Если нам придется сражаться, чтобы освободить его, знайте, мы так и поступим.
Мин К''''ател выглядел неуверенно:
— Здесь нет других джедаев. В медицинских шатрах только больные старики и дети.
— Я видела больного старика, - внезапно сказала дочь Лидера, Джоли. Она покачала куклу в подоле своего платья и «пошевелила» ее руки и ноги. – Он сделал это.
— А как он тебе это передал? – вежливо и спокойно спросила Ади.
— Он сбросил ее в кусты, - сказала Джоли. – Он бросал детям и другие игрушки. Но моя самая лучшая, - девочка посмотрела на куклу и улыбнулась. – Моя самая красивая.
— Это моя самая красивая! – сказала другая девочка, подбегая к взрослым и размахивая куклой.
— Нет, моя! – мальчик подбросил свою игрушку в воздух. Квай-Гон подошел вперед и аккуратно взял игрушку у девочки. Он держал ее рядом со своей робой. Цвет и текстура ткани идеально совпадали.
— Вы все еще считаете, что здесь больше нет джедаев? – спросил он Лидера.
Мин К''''ател поднял взгляд на верхние этажи здания, на окна, которые указала Джоли. Это были покои Уты С''''орн.
Он не смотрел на сенатора:
— Обыскать комнаты! – сказала он начальнику охраны.
Когда королевская стража ушла, Ута С''''орн пожала плечами:
— Они ничего не найдут.
— Если так и произойдет, мы покорно извинимся, - сказал Мин К''''ател. Он повернулся к охранным дройдам. – Окружить сенатора С''''орн.
Дройды построились в боевой порядок. Но вместо того, чтобы окружить Уту, они повернулись к джедаям.

Предыдущая страница 20 Следующая страница


21 Джуд Уотсон

Глава 20

— Их перепрограммировали, - только и произнес Квай-Гон.
Только его слова сорвались с губ, как дройды открыли огонь. Бластерные выстрелы замелькали вокруг джедаев.
Только люди, находившиеся ближе всех поняли, что случилось. Участники вечеринки, сидевшие на траве, подумали что вспышки – часть празднования. Они аплодировали, когда джедаи стали вращать световыми мечами, отражая выстрелы. Рядом играли музыканты, и люди слушали музыку.
Оби-Ван подумал о множестве детей, окружавших их. Его первоочередной целью было закончить битву так, чтобы никого не задело случайным выстрелом бластера. Он знал, что остальные тоже об этом подумали.
Дройды оставались в боевом порядке, наступая и меняя позиции. Ута С''орн соскочила со своего почетного места и растворилась в толпе.
Джедаям не нужно было совещаться по поводу стратегии. Вместе с тем, чтобы защитить невинных горожан, им нужно было добраться до комнат сенатора С''орн. Джедаи встали в плотное кольцо, чтобы отражать огонь и атаковать дройдов. Отражая выстрелы, джедаи медленно подходили вперед, пытаясь разорвать жесткое построение дройдов.
— Прикройте меня! – сказал Квай-Гон.
Ади, Сири и Оби-Ван пошли в атаку. Атакуя вместе, прикрывая друг друга, обрушиваясь на дройдов в яростных атаках, они слились одно размытое пятно движения и света мечей.
Оби-Ван подтянулся к Ади и Сири, подстраиваясь под их ритм битвы. Ади полагалась на быструю работу ног Сири и ее акробатические прыжки. Сири зависела от ослепляющее быстрых движений меча Ади. Вместе они действовали на удивление слаженно.
Но несмотря на то, что они разбросали по земле уже многих дройдов, еще большее количество их прибывало нескончаемым потоком. Они выезжали из охранной комнаты во дворце и сразу же наставляли свои бластеры на джедаев.
В сражении с боевыми дройдами есть свои особенности. Их слабость одновременно является их силой: они не умеют думать. Они действуют в ответ на ситуацию. Они видят в людях только цели, которые нужно уничтожить. Их сложная проводка может быть критически повреждена одним хорошим ударом. Однако они были безупречно точны.
Несмотря на то, что он сражался, Оби-Ван не забывал, что Квай-Гон ушел во дворец один. Он встретится там с Оной Нобис. Он с тревогой вспомнил, как чуть раньше Квай-Гон не смог справиться с забором. Квай-Гону нужна помощь.
Оби-Ван знал, что Ади думала именно об этом. Не говоря ни слова и даже не переглянувшись, они ускорили свои движения и обрушили на врага неистовую серию ударов. Они напирали до тех пор, пока не оказались перед входом во дворец.
Оби-Ван быстро изменил направление движения, взмахнул мечом, затем подпрыгнул, кувыркнулся в воздухе и приземлился позади дройдов. Он атаковал сзади, разрубив четырех дройдов двумя ударами. Тем временем, Ади и Сири проскользнули внутрь дворца. Оби-Ван еще раз прыгнул, в этот раз приземляясь прямо на пороге. Он забежал внутрь, а по дороге отправил одного дройда пинком в полет.
После ярких праздничных огней улицы он попал в полумрак здания. Оби-Ван скорее чувствовал дорогу, чем видел. Ади и Сири поднимались по огромной лестнице.
— Сюда, - позвала его Ади.
Оби-Ван побежал по лестнице. Внезапно рядом с ним раздался выстрел бластера. Куски камня отпали от ступеньки, на которой он только что стоял. Он повернулся, чтобы атаковать, но немного потерял равновесие. Он знал, что его ответный ход будет неуклюжим.
Он увидел вспышку около своего плеча. Сири прыгнула с самого верха лестницы, кувыркнулась в воздухе, высоко держа меч. Приземлившись, она срезала королевскому охранному дройду голову.
— Спасибо, - сказал Оби-Ван.
— Обращайся.
Оби-Ван побежал по огромной лестнице. Теперь Сири была позади него. Он призвал Силу, чтобы узнать направление с помощью движения воздуха и тепла, которое оставила Ади пробегая. Он бежал по длинным коридорам. Впереди он услышал крики.
Он забежал в комнату с высоким потолком. Дженна Зан Арбор стояла посредине комнаты, выставив руки перед собой. Ноор был связан. Кроме того, на его запястьях и лодыжках были одеты кандалы.
— Я держу в руках формулу, с помощью которой можно уничтожить бактерию, - сказала Дженна Зан Арбор. В ее руках был датапад размером с ладонь. – В версии ученых выпущена ключевая формула. Только я могу вылечить этот мир. Если вы меня убьете, многие погибнут.
Меч Квай-Гона был у него в руке. Ади стояла рядом с ним. Оби-Ван остановился неподалеку. Он ждал, пока мастера определятся со стратегией.
— Мы не хотим убивать вас, - сказал Квай-Гон.
— Тюрьма для меня все равно, что смерть, - сказала Зан Арбор. – Свобода, или ничего.
Ади и Квай-Гон не смотрели друг на друга. Но Оби-Ван понял, что они общаются. Глаза Ноора были закрыты, но Оби-Ван почувствовал, исходящую от него Силу. Но в этот раз у Зан Арбор не было приборов, чтобы измерить ее.
Падаван скорее почувствовал, чем увидел, что Квай-Гон набирает силу. Оби-Ван чувствовал его мощь.
Волна ликования пронеслась через него. Квай-Гон снова прежний.
Внезапно датапад вылетел из руки ученой и оказался в неожиданно вытянутой руке Квай-Гона. В этот же момент он прыгнул вперед, рассекая мечом воздух. Дженна Зан Арбор дернулась, но он всего лишь ударил по драпировке висящей на стене. Огромный гобелен обрушился ей на голову. В это же время Ади подбежала к Ноору, чтобы освободить его.
Квай-Гон спокойно запихнул датапад в отделение на поясе. Он наклонился, чтобы схватить Зан Арбор, выбравшуюся из-под гобелена и кашляющую от пыли.
— После всех ваших экспериментов над Силой, вы все-таки не смогли понять ее могущества, - сказал Квай-Гон.
Яростный взгляд пронзил Квай-Гона:
— Мне следовало убить тебя, когда у меня была такая возможность!
— Это, - ответил Квай-Гон, - ваша вторая ошибка.
Оби-Ван оглянулся в поисках Сири. Она должна была стоять прямо за ним. Но ее там не было. Оби-Ван встревожился. Сири легко найти, если рядом есть драка.
А где же Она Нобис?
Оби-Ван развернулся и побежал по длинному коридору. Он призвал Силу, чтобы узнать где, Сири. Он чувствовал ее. При опасности их связь усиливалась.
Она была над ним.
Оби-Ван побежал к лестнице. Она кружилась и извивалась, а из-за слабого освещения он не видел верха. Он со всех ног побежал вверх. Он останавливался на каждом этаже, но ничего не слышал и не чувствовал. В конце концов он добрался до верха. Перед ним был длинный коридор, покрытый толстыми коврами. Оби-Ван в замешательстве остановился. Сири не было на этом этаже.
Он заметил небольшую дверь справа. Оби-Ван резким движением открыл ее. Он увидел узкую лестницу, ведущую на крышу. В эту секунду он понял, что Сири там и нуждается в нем.
Он побежал по лестнице, на бегу активируя свой световой меч. Он выбежал на крышу.
На мгновение он был ослеплен. Праздничные огни горели далеко внизу. Газоны были черные как уголь. Эта часть крыши была плоской, но джедая окружали турели и фронтоны.
Он увидел бледное фиолетовое свечение светового меча Сири. Она стояла спиной к краю. Она Нобис оттеснила ее в угол. Лазерный хлыст обвился вокруг ее меча, почти что вырывая его из ее крепкой хватки. Сири взялась за рукоятку второй рукой, но оступилась. Она Нобис вытащила из набедренной кобуры бластер.
Оби-Ван побежал вперед и вытянул вперед руку, чтобы направить Силу. Он не мог полагаться на свою способность передвигать предметы. Но в этот раз получилось, и волна Силы выбила бластер из руки Оны Нобис, тем самым сильно ее удивив.
Оби-Ван не остановился, а подпрыгнул и кувыркнулся в воздухе, с целью напасть на Ону Нобис с другой стороны. Тогда Сири сможет сменить позицию.
Хлыст свернулся и с шипением ударился о световой меч. Поднялся дым. Оби-Ван пытался освободить меч, а Она Нобис достала второй бластер.
В этот момент Сири сжала световой меч и пошла в атаку. Ее волосы и туника были пропитаны потом. Она решительно замахнулась на охотника за головами, но та увернулась от удара.
— Ну, давайте, детки, - сказала Она Нобис, обнажая зубы. – Вы можете лучше.
Оби-Ван перешел в активное наступление. Теперь, когда он работал в тандеме с Сири, они могли вместе нападать на охотника за головами. В этот раз, когда она свернула свой хлыст, Оби-Ван подпрыгнул, постоянно вращая световой меч по спирали. Хлыст моментально запутался. Он знал, что Сири воспользуется возможностью атаковать.
Разряд бластера пролетел рядом с ним. Слишком близко. Он завис в воздухе, держась за хлыст. Все его мышцы были напряжены.
Она Нобис пыталась освободить хлыст из крепкой хватки. Она была потрясающе сильна. Оби-Ван почувствовал, как вывихнул запястье, и начал падать. Хлыст раскрутился, вновь обретая свободу. Оби-Ван использовал падение, еще раз кувыркнулся и удивил противника ударом наотмашь. Второй бластер вылетел из ее руки, и она взревела от ярости.
Сири подбежала вперед, чтобы присоединиться к Оби-Вану. Теперь они загнали в угол врага. Она вернула хлыст в обычный режим и обмотала его об одну из водосточных труб неподалеку.
Оби-Ван понял, что Она Нобис хочет сбежать. Она никогда не сражалась до конца, если чувствовала, что проигрывает. Она оттолкнулась вверх и пролетела высоко над головами Сири и Оби-Вана, используя хлыст для ускорения. На мгновение она зависла в темном вечернем воздухе.
Она держалась за хлыст одной рукой. Что же она делала второй?
— Сири, берегись, - вскрикнул Оби-Ван, и Она Нобис достала третий бластер.
В этот момент на крышу выбежала Ади. Она высоко подпрыгнула, ударяя мечом по кнуту. Последний был аккуратно разрезан пополам.
Удивление пронзило суровое лицо Оны Нобис. Одно мгновение она провисела в воздухе. Затем, лишившись поддержки кнута, она потеряла равновесие и упала далеко-далеко вниз.

Предыдущая страница 21 Следующая страница


Ученик Джедая 13: Рискованное спасение 22

Глава 21.

Квай-Гон, Оби-Ван, Сири и Ади Галлия стояли на одной из улиц Корусканта рядом с маленьким зданием неподалеку от Сената.
— Готовы? – спросила Астри.
— Готовы, - ответил Квай-Гон.
Астри щелкнула переключателем. Засветились буквы:
НОВОЕ КАФ ДИ И
Астри вздохнула:
— Кажется над этим надо еще поработать. Вот что получится, если взять в электрики Флая.
— По крайней мере, еда вкусная, - сказал Чолли. В руках у него был кусок пряной арисы. – В жизни ничего не ел вкуснее.
— Мммм, - утвердительно сказал Тап, жуя. Вииз подал ему салфетку.
Астри провела джедаев внутрь и усадила за центральный столик. Затем она разлила всем чай.
— Мне не нравится, что Флай мой партнер, но он обещал встать на честный путь, - сказала Астри. – Он уже нашел для нас новых инвесторов.
Квай-Гон не донес кружку до рта:
— Законных инвесторов?
— Конечно же! – сказал Диди, выходя из-за стойки. Во время болезни он немного потерял в весе, но его румянец и веселый темперамент уже вернулись. – Флай и я запомнили этот урок.
— Надеюсь, что так, - пробормотала Астри. – Единственное, что могу сказать, так это то, что я буду вести финансовые записи.
— Я уверена, ты с легкостью справишься, - сказала Ади.
Астри села за стол:
— Для Зан Арбор и С''орн уже определили наказание?
Квай-Гон кивнул:
— Их сослали на планету-тюрьму на всю оставшуюся жизнь.
— Не могу поверить, что Ута С''орн причастна ко всему этому, - сказала Астри, мотая головой. – Ее лучшая подруга убила ее сына, а она все равно продолжала с ней общаться и работать.
— Никогда не недооценивай силу жадности, - рассудительно произнесла Ади. – Ута С''орн хотела получить состояние. Дженна Зан Арбор предоставила ей такую возможность. Она нелегально поддерживала исследовательскую группу ученых на Беласко.
— Их планы пошли наперекосяк, когда Зан Арбор стала проявлять интерес к Силе, - добавил Квай-Гон. – То, что у Уты был сын, восприимчивый к Силе, оказалось слишком заманчивым. А когда Ута узнала, что случилось, жадность превзошла злость и горе.
— Они подходят друг другу, - сказала Сири, гримасничая.
Астри встала, чтобы принести обещанный джедаям ланч. Сири наклонилась к Оби-Вану и отошла с ним угол.
— Я просто хотела сказать, что обрадовалась, когда ты появился на крыше, чтобы помочь мне с Оной Нобис, - сказала Сири. – Мне казалось, что ты из-за трусости сбежал с битвы на Соррусе. Я не понимала, как она опасна. Она бы убила меня, Оби-Ван.
— Не могу себе этого представить, - сказал Оби-Ван. Смущение на лице Сири заставило его попытаться сгладить ситуацию. – В битве ты лучшая из всех падаванов, с которыми я только знаком.
— Кроме тебя, – ответила Сири. – На тренировках в Храме я много раз сражалась с тобой, Оби-Ван. Я не должна была ставить под сомнение твое мужество или способности.
— Я сам был не прав, - весело сказал Оби-Ван. – Ты и сама знаешь.
— Ади говорит, я выучила важный урок, - продолжала Сири и перекосила лицо. – А я ненавижу эти важные уроки. Я слишком сильно полагалась на свои способности. Несмотря на то, что я джедай, я не непобедима. Многие в галактике могут меня победить. Теперь я поняла, почему нам постоянно говорили, что причина должна быть стопроцентной, а концентрация полной. Я недооценивала темную сторону Силы. Я никогда больше так не ошибусь. И теперь я знаю, что не всегда буду сильной. Я не побоюсь признать свою слабость.
— Важный урок для наших падаванов, - сказала Ади, услышав разговор.
Оби-Ван посмотрел на учителя.
— И для упрямых Джедай-Мастеров.
Квай-Гон спокойно сделал маленький глоток чая:
— Понятия не имею, о ком ты говоришь, - сказал он, моргая глазами.

Предыдущая страница 22


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Глава 1 (Страница 1)
  • Глава 2 (Страница 2)
  • Глава 3 (Страница 3)
  • Глава 4 (Страница 4)
  • Глава 5 (Страница 5)
  • Глава 6 (Страница 6)
  • Глава 7 (Страница 7)
  • Глава 8 (Страница 8)
  • Глава 9 (Страница 9)
  • Глава 10 (Страница 10)
  • Глава 11 (Страница 11)
  • Глава 12 (Страница 12)
  • Глава 13 (Страница 13)
  • Глава 14. (Страница 14)
  • Глава 13. (Страница 15)
  • Глава 15. (Страница 16)
  • Глава 16 (Страница 17)
  • Глава 17 (Страница 18)
  • Глава 18 (Страница 19)
  • Глава 19 (Страница 20)
  • Глава 20 (Страница 21)
  • Глава 21. (Страница 22)


Джуд Уотсон

Ученик Джедая 13: Рискованное спасение

Цикл: "Звёздные войны" - 14

Перевод: Grand-Admiral Gillard Pellaeon.

 Читать книгу

Аннотация

Юному падавану Оби-Вану Кеноби предстоит спасти своего мастера Куай-Гон Джинна из плена сумасшедшей ученой, жадущей раскрыть тайну Силы Джедаев

Содержание

Библиотека глюка на http://lib.xost.ru
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel