Джуд Уотсон - На перепутьи

1 Джуд Уотсон

Джуд Уотсон
Ученик джедая. На перепутье.

1.

Оби-Ван Кеноби шагал по подземному туннелю под городом Зеава, а справа и слева тянулись ряды надгробных плит. Наверху бушевала битва. Приглушённый гул взрывов слышался и здесь, и всякий раз, когда до слуха Оби-Вана доносился слабый удар протонной торпеды, мальчик прилагал усилие, чтобы не вздрагивать. Он представлял, какие ужасные разрушения приносят эти взрывы. У противника были истребители, и сейчас они бомбили наземные силы Молодых.
Везде вокруг него в мрачной темноте проступали очертания могил. Своды древнего мавзолея Молодые избрали, чтобы устроить свой главный штаб в этом подземном туннеле.
- Сядь, Оби-Ван, - сказала Сериза. – У меня от твоей беготни уже голова кругом идёт.
В минуты тревоги Сериза всегда вела себя без всякого притворства, даже безпечно. Темноглазый Нильд, высокий худощавый паренёк, был более серьёзным. Оби-Ван видел, как напряжены лица ребят. Он не мог вспомнить, когда они в последний раз ели или спали.
Уже две недели они сражались там, наверху. А сейчас ждали новостей, и ожидание казалось невыносимо долгим.
Эти трое повели Молодых на поиски мира для Мелида-Даан, но их борьба со Старшими стала ещё одной войной в кровавой истории планеты. На протяжении столетий её раздирало противостояние двух народов, мелидийцев и даанов, боровшихся за безраздельную власть. Именно Молодые решили наконец призвать воюющих к миру, но Старшие не слушали их, и теперь уже дети на Мелиде-Даан сражались за спасение своего дома.
Оби-Ван ещё никогда не принимал так близко к сердцу чужое дело, как своё. Ради этого он отказался от Пути джедая. После стольких усилий, приложенных к тому, чтобы стать падаваном великого рыцаря-джедая Куай-Гона Джинна, он отвернулся от своего учителя и остался на этой странной планете, чтобы помочь ей обрести мир.
Иногда он сам не мог поверить, что это он принял такое решение. Но когда Кеноби смотрел на своих друзей, то вспоминал, почему так поступил. Никогда раньше он не чувствовал себя таким родным и близким для кого-то, каким он стал для Серизы и Нильда.
На лице Серизы, с полосами грязи и высохшего пота, поблёскивали прозрачные зелёные глаза. Она похлопала по надгробию, на которое уселась вместе с Нильдом, приглашая сесть и Оби-Вана.
- Наверняка Мават очистит туннель в космопорт. Может, уже сейчас он пробился туда, - с уверенностью сказала девочка, глядя на Оби-Вана.
- Да, он должен пробиться, - хмуро кивнул Оби-Ван и занял место между ребятами. – Мы должны ударить, когда истребители пойдут на дозаправку. Это наша единственная надежда.
Кеноби сразу обратил внимание на то, что весь флот истребителей шёл в наступление как бы волнами, с разрывом во времени. Наиболее передовое вооружение на Мелиде-Даан требовало постоянного переоснащения и ремонта. Люди воевали так давно, что военная техника была уже порядком изношена, и потрёпанные истребители требовали больше времени на ремонт и заправку.
Ошибка Старших состояла в том, что они заправляли весь флот одновременно. А значит, они становились уязвимы.
План Оби-Вана заключался в том, что небольшая боевая группа должна захватить космопорт во время заправки. Пока один из бойцов группы выводит из строя энергетические преобразователи истребителей, другие должны отвлечь внимание охраны.
Рискованная задача – но в случае успеха победа была обеспечена.
Недавно и Среднее поколение высказалось в поддержку движения Молодых, но о союзе двух сил речь могла идти только в случае очевидной победы последних. Если бы Молодые получили поддержку Среднего поколения, пускай и малочисленного, Старшие оказались бы в меньшинстве.
Мават, старший в группе Молодых, которая называла себя Мусорщиками, как раз сейчас уже должен был расширить небольшой боковой туннель, ведущий в энергетическую шахту космопорта. Оттуда они смогут проникнуть в порт через решетки в перекрытиях.
- Всё, что нам нужно, так это согласованность действий и удача.
Оби-Ван скривил губы.
- Кому это «нам»? Удача нам не нужна.
- Всем нужна удача, - ответил Нильд.
- Нам не удача нужна, а победа.
Они подняли руки ладонями друг к другу, и соединили их, оставляя небольшой зазор. Это был ритуальный жест, которым ребята неоднократно обменивались во время боёв прошедших недель.
Вдруг под сводами появилась небольшая тоненькая девочка.
- Мават говорит, дело сделано.
- Спасибо, Роэнни, - сказал Оби-Ван, спрыгивая на пол. – Ты готова?
- Готова, - кивнула она, поднимая плазменные резаки.
Ему очень не хотелось бы брать Роэнни на это дело. Совсем уж она была маленькая – ну какой из неё боец… Но её отец работал аэромехаником, и девочка выросла среди всевозможных типов кораблей. Она знала, как пользоваться резаком, чтобы вывести из строя энергетический преобразователь.
Кеноби подумал и о том, что такая маленькая и гибкая девчушка сможет легко проскользнуть в истребитель через нижний грузовой люк. В любом случае, ей гораздо проще остаться незамеченной.
Оби-Ван, Нильд, Сериза и Роэнни поспешили вперёд. Когда они дошли до нового туннеля, только что проложенного прямо под космопортом, то начали продвигаться осторожнее. Сейчас они находились прямо под тем местом, где стояла охрана.
К ним подошёл Мават. Всё его худое лицо и одежда были в земле и грязи.
- Пришлось повозиться дольше, чтобы всё было тихо, - прошептал он. – Но зато теперь вы – бах! – вылезете прямо за топливными баками. Как раз возле них стоят вряд три истребителя. Два – у выхода. Ещё там два ремонтных дроида и шесть охранников. И они уж точно не ожидают, что вы появитесь снизу.
Помни, падаван, когда противник превосходит тебя числом, неожиданность – твой лучший союзник.
Тихий голос Куай-Гона зазвучал в душе у Оби-Вана, проявляясь в его сознании, как холодное течение. Он почувствовал острую боль. Нет, ему никогда не справиться с такой трудной задачей без помощи учителя…
Оби-Ван потянулся к Силе. Могущество, которое она порождает, так необходимо ему в этой борьбе... Но Сила ускользнула от него. Будто он лишь на миг прикоснулся в воде к невидимой рыбине, и она тут же ушла. Он не смог дотянуться до Силы или призвать её. Он мог только представить её огромную мощь.
Сила оставила его.
Оставить вас не может Сила. Истина это. Если найти Её не можете вы, внутрь себя заглянуть, а не вовне смотреть должны вы.
«Да, мастер Йода, - подумал Оби-Ван. – Я должен заглянуть внутрь себя. Но как это сделать, если я в самой гуще войны, а не в спокойной медитации?
- Оби-Ван, - Сериза коснулась его плеча. – Пора!
Кеноби осторожно отодвинул решетку. Он подсадил Роэнни, а затем подтянулся и протиснулся за девочкой. Сериза запрыгнула сама, со своей обычной ловкостью. Нильд был совсем не так проворен, но тоже вскарабкался вслед тихо, без шума.
Они притаились за топливным баком. Дроиды-механики, занятые заправкой истребителей, не заметили ребят. Так же как и охранники, стоявшие на входе в космопорт, спиной к решётке, сняв которую, юные бойцы пролезли сюда.
Оби-Ван кивнул на первый истребитель, и Роэнни метнулась к грузовому люку корабля.
Было всего пять истребителей, три стояли вряд. При везении Роэнни могла бы вывести их из строя быстро и без шума. Гораздо сложнее было сделать что-нибудь с последними двумя, стоявшими ближе к входу. И ближе к охранникам.
Сериза, Нильд и Оби-Ван находились в тревожном ожидании, с оружием наизготовку, пока Роэнни перебегала от одного истребителя к другому. Когда и с третьим было покончено, она высунула голову и жестом спросила: «А что дальше?»
Оби-Ван наклонился к Серизе и Нильду и шепнул:
- Я пойду с Роэнни.
Он не хотел, чтобы девочка выходила на открытое пространство одна.
- Будем надеяться, что охранники не обернутся. Прикроете нас, если что.
Друзья ответили кивками. Кеноби тихо прокрался позади трёх истребителей, стараясь держаться вне поля зрения служебных дроидов. Так он добрался до Роэнни.
Тёмные глаза девочки наполнились страхом, когда она посмотрела в сторону открытого пространства, которое они должны были пересечь. Оби-Ван положил руку на плечо Роэнни и легонько сжал его, чтобы подбодрить малышку. Роэнни доверчиво кивнула. Бесшумно и быстро они побежали через опасное место.
И они смогли бы пересечь его, если бы один из дроидов не зацепил пустую ёмкость из-под топлива. Та с шумом покатилась по полу и остановилась в нескольких сантиметрах от ног мальчика и девочки. Один из охранников повернулся на шум, и Оби-Ван увидел на его лице удивление при виде двух внезапных пришельцев.
- Эй!
Охранник быстро сообразил, что это не просто дети, а диверсанты, представляющие угрозу, но в это мгновение Оби-Ван уже начал действовать. Он толкнул Роэнни к истребителям и побежал к высоким штабелям дюрастиловых ящиков, одним махом запрыгнул на них и, используя инерцию прыжка, со всей силой бросился вниз на охранника. Когда бластерные выстрелы вспыхнули над его головой, Кеноби больше всего на свете мечтал о своём световом мече. Но он отдал его Куай-Гону, чтобы тот вернул оружие в Храм. Только джедай мог носить световой меч…
Оби-Ван увидел, как охранник опешил при виде сапог, несущихся прямо ему в лицо. Мальчик сбил взрослого с ног и перехватил его бластер.
Второй охранник обернулся как раз в тот момент, когда первый упал. Оби-Ван уже мчался на него и заехал ему ногой прямо в челюсть. Охранник упал, разбив голову от удара о каменный пол, его бластерная винтовка отлетела в сторону. Оби-Ван отпрыгнул назад, к Нильду и Серизе, которые уже были рядом и открыли огонь.
Четверо оставшихся охранников бросились в разные стороны. Они были облачены в пластоидную броню, однако поразить ребят из своих бластеров им не удалось. Оби-Ван прыгнул за упаковочные ящики, Нильд и Сериза через мгновение оказались рядом с другом.
- Очень может быть, что по комлинку они вызвали подмогу, - мрачно проговорила Сериза, целясь в охранников, укрывающихся за кучей неисправного железа, и открыла беглый огонь, когда они начали пристреливаться.
Тут Оби-Ван увидел, как Роэнни отчаянно машет ему из истребителя.
- Нам нужно прикрыть Роэнни, - сказал он друзьям. – Продолжайте стрелять.
Ребята вели из бластеров непрерывный огонь по своим противникам. Роэнни перебежала под днищем одного истребителя и забралась в следующий.
- Остался последний, - проговорил Кеноби.
Два охранника вдруг отделились от своих и быстро побежали, укрываясь за колоннами.
- Они хотят нас обойти! – предупреждающе крикнул Оби-Ван Серизе и Нильду.
Он поспешил к концу штабеля ящиков, держась под их прикрытием. Роэнни не видела маневра охранников. Она прыгнула вниз с последнего истребителя – и тут же попала под прицел охранника, спрятавшегося за колонной.
Оби-Ван увидел, как тот человек, заметив девочку, развернулся и прицелился.
В отчаянии он потянулся к Силе и на этот раз почувствовал, как она охватила его со всех сторон. Он протянул руку – и бластер вылетел из руки опешившего охранника. Огонь прошёл мимо цели и только прожёг пятно в стене.
Роэнни замерла, парализованная страхом. Оби-Ван бросился к ней, а Сериза и Нильд открыли огонь, не давая охранникам высунуться.
Кеноби увидел глаза Роэнни – в них полыхал ужас.
- Я уже здесь, - сказал Оби-Ван, глядя в глаза девочки, чтобы прогнать её страх. – Ничего плохого с тобой не случится, я здесь.
Карие глаза Роэнни просветлели. Доверие победило страх. Но и Серизе с Нильдом нужна была помощь, они ведь не могли сдерживать огонь охранников бесконечно и тоже подвергались большой опасности. Оби-Ван заметил пустую ёмкость из-под топлива, которую опрокинул дроид, и потянулся к Силе. Ничего.
Идти за ней никуда не надо. Всегда с тобой и так она.
Оби-Ван тяжело вздохнул.
«Вы так считаете, мастер Йода? Но это точно не про меня!»
Бластерный огонь вспорол фюзеляж истребителя над головой мальчика. Оби-Ван заставил Роэнни пригнуться, и так, прикрывая её своим телом сверху, двинулся вместе с ней к злополучной пустой бочке. Не слишком надёжное укрытие, но всё-таки хоть что-то.
- Придётся ползти, - сказал он Роэнни. – Держись за этой бочкой, поняла?
Роэнни двинулась ползком первой, и Оби-Ван вытолкнул бочку в сторону Нильда и Серизы. Огонь бластеров ударил в металл. Кеноби чувствовал, как Роэнни дрожит от страха. Когда они достигли штабеля ящиков, она проскользнула за них и облегчённо перевела дух.
Оби-Ван покатил огромную бочку на тех охранников, которые показались перед ним, та ударила их по коленям. В этот момент мальчик привлёк внимание охранников позади себя, и те попали на линию огня своих товарищей.
Теперь четверо друзей получили преимущество и бросились бежать, отстреливаясь на бегу. Так они добрались до цистерны с топливом. Сериза, самая проворная из них, сразу втолкнула Роэнни вниз и прыгнула за ней. Одним прыжком в люк ухнул и Нильд. Оби-Ван скользнул за ним и напоследок выбросил взрывное устройство с таймером.
- Бежим! – крикнул он ребятам.
Они уже отползли на безопасное расстояние, когда цистерна взорвался, и этот взрыв разнес большую часть ангара.
- Вот уж будет им чем теперь заняться! – с усмешкой сказал Оби-Ван друзьям.
Нильд вызвал Мавата по комлинку. «Дело сделано, - сообщил он. – У Старших больше нет истребителей. Вы можете связаться со Средним поколением».
Голос Мавата прерывался треском комлинка, и звук был слабый, но ребята ясно расслышали ликование в его голосе:
- Я думаю, что мы уже выиграли войну! – радостно воскликнул он.

2.

Световой меч ушёл вниз, пройдя от него в каких-нибудь миллиметрах. Куай-Гон отпрыгнул, удивляясь. Удар пришёл ниоткуда, он не успел заметить его.
Он развернулся, поднимая свой меч в позицию защиты. Противник парировал, потом скользнул в сторону, чтобы достать его слева. Их световые мечи столкнулись с характерным гудением. Внезапно противник перешёл в низкую стойку и переместился вправо. Куай-Гон не ожидал такого поворота и промедлил с уходом от удара. Меч обжёг его, скользнув по запястью. Однако боль от плазменного лезвия была гораздо меньшей, чем досада на себя.
- Третий круг сейчас, - объявил Йода с боковой линии поля. – С противоположных углов сходитесь.
Куай-Гон отёр пот со лба рукавом. Когда он согласился принять участие в тренировке с лучшими учениками Храма, то не ожидал, что это будет такая горячая работа.
Он услышал шёпот в рядах зрителей, наблюдавших за боем, когда Брук Чан поклонился и отошёл в свой угол. Никто не думал, что Брук выступит так блестяще, причём он держался отлично все шесть кругов с разными противниками.
Сейчас должен состояться его заключительный бой.
Куай-Гон запомнил Брука во время своего последнего приезда в Храм. Этот мальчик с белыми волосами сражался с Оби-Ваном в долгом изнурительном поединке. Чан и Кеноби были давними неприятелями, и в том яростном бою каждый из них страстно желал завоевать расположение джедая. Рыцарь отметил способности Оби-Вана, но был не в восторге от его раздражительности. Наблюдая за Кеноби во время соревнования, Куай-Гон решил, что не возьмёт мальчика в падаваны, даже при всех его способностях.
Почему он не послушался тогда сам себя?
Мастер Джинн вернулся к настоящему. Он должен сосредоточиться. Умения Брука выросли просто невероятно! Поединок сперва казался Куай-Гону ребячеством, но воспоминания постоянно отвлекали его внимание и мешали вести бой. А Брук снова и снова удивлял его. Мальчик сражался с большим упорством – и при этом, казалось, совсем не уставал. Он с успехом использовал все промахи, а главное – небрежность старшего.
Брук кружил вокруг рыцаря, с мечом в позиции защиты. Тренировочные мечи устанавливались на небольшую мощность, и удар причинял только ожог, а не рану. На полу были разбросаны камни и кирпичи, чтобы поверхность была неровной и затрудняла задачу. С этой же целью освещение включалось только вполнакала. Удар по шее противника считался знаком победы.
Куай-Гон настороженно ждал, когда Брук сделает следующее движение. Тот начал уклоняться влево. Рыцарь заметил, с каким напряжением руки мальчика держат рукоять меча. Нетерпение всегда было слабостью Брука, точно так же, как и Оби-Вана...
Стало ли это нетерпение его бывшего падавана причиной того, что мальчишка увяз в кошмаре планеты Мелида-Даан?
Вспышку светового клинка Куай-Гон увидел слишком поздно. Брук применил элементарный приём, манёвр, на который Куай-Гон даже в детстве никогда не попадался. Он изменил направление. Удар последовал, когда Брук перекувырнулся в прыжке, чтобы оказаться за спиной своего противника, и клинок пролетел буквально на волосок от шеи Куай-Гона.
Рыцарь отклонился и принял удар на плечо. Когда он покачнулся, то услышал удивлённый вздох в рядах зрителей.
Так, хватит. Он устал от своей собственной невнимательности. Пора с этим кончать.
Куай-Гон расслабился, чтобы удачнее изобразить, будто оступился, и обмануть Брука. Мальчик наступал со слишком большой горячностью, так что потерял равновесие. Куай-Гон развернулся и атаковал. Брук споткнулся, не ожидая такого поворота, и отступил, сделал резкий широкий замах мечом – ещё одна ошибка. Следующий удар Куай-Гон нанёс сзади, используя преимущество своего веса. Брук едва не выронил световой меч.
Куай-Гон продолжал использовать свои преимущества. Он наступал, и его меч при тусклом освещении сейчас был похож на размытую световую дугу. Нанося и отражая удары, заходя то с одной, то с другой стороны и изменяя угол атаки, рыцарь загнал мальчика в угол.
Теперь в рядах зрителей шептались о большом искусстве мастера-джедая. Куай-Гон не обращал внимания на эти восторженные возгласы. Это было еще одним уроком ученикам: борьбу надо вести до окончательного поражения противника.
Брук в последний раз попытался перейти в наступление, но он уже устал. Куай-Гону было нетрудно выбить оружие из его руки и коснуться своим мечом шеи мальчика.
- Окончен поединок, - объявил Йода.
Мальчик и мужчина обменялись ритуальными поклонами и, как было принято, посмотрели друг другу в глаза. После каждого поединка джедаи демонстрировали друг другу уважение и благодарность за полученный урок, неважно, привёл ли он к победе или к поражению. Сколько таких тренировочных боёв уже было в жизни мастера Джинна…
Бывало, что юные ученики не могли сдержать эмоции – огорчение или гнев – во время этого традиционного поклона.
Но в твёрдом взгляде Брука Куай-Гон видел только уважение. Намного лучше, чем в прошлый раз, мальчик многому научился. Но было ещё кое-что другое. Любопытство. Мечта.
Всего через несколько дней Бруку исполнится тринадцать. А его ещё не выбрали в падаваны. Время работало против него... Но он бы очень удивился, если бы Куай-Гон выбрал его.
И все бы удивились, Куай-Гон знал. Наставники, ученики, Совет. Зачем он вернулся в Храм? Чтобы взять другого ученика?
Мастер Джинн отвернулся от Брука, в глазах которого читалась мысль – «а что если…». Нет, никогда больше он не должен брать падавана.
Он повесил свой световой меч на пояс. Брук оставил свой в стойке, куда старшие ученики подготовительной группы складывали оружие после тренировок. Куай-Гон быстрым шагом направился в душевую и в раздевалку, где взял чистую одежду, а потом открыл дверь в Зал Тысячи фонтанов.

С облегчением почувствовал он прохладу воздуха. Здесь, в огромной оранжерее, всегда было свежо. Звук бегущей воды и тенистая зелень успокаивали тревогу на душе. Слышалось и журчание маленьких фонтанчиков, устроенных в папоротниках, и приглушённый рокот больших водопадов, струи которых с шумом стекали вниз. В этом саду всегда царил покой, и Куай-Гон надеялся, что здесь успокоит свое мятущееся сердце.
Уединение высоко ценилось в Храме.
Когда Куай-Гон приехал, никто не предъявил к нему никаких претензий. Но он знал, что любопытство так же бродило в мирных стенах Храма, как незаметные на первый взгляд фонтаны струились в саду. И дети, и взрослые задавались одним и тем же вопросом: что же произошло между мастером Джинном и его падаваном Оби-Ваном Кеноби?
А если бы кто-нибудь спросил его об этом напрямик, что он бы мог ответить?
Куай-Гон вздохнул. Положение казалось совсем запутанным. Перепутьем. Трудно было объяснить случившееся. Выходит, он составил об Оби-Ване неверное представление? Или был слишком строг со своим падаваном? А может, недостаточно строг?
У него не было ответа. Все что он знал, так это то, что Оби-Ван сделал странный, сбивающий с толку выбор. Он оставил путь джедая, словно снял с себя поношенную одежду.
- Обеспокоен ты, если в сад пришёл, - послышался голос Йоды за его спиной.
Куай-Гон обернулся.
- Не обеспокоен. Просто разгорячён тренировкой.
Йода слегка кивнул головой. Он был не совсем уверен в том, что правильно чувствует желание джедая уклониться от беседы. А Куай-Гон очень хотел избежать этого разговора.
- Избежать меня ты хотел, - заметил Йода. Он присел на каменную скамейку рядом с маленьким фонтаном, струйка которого стекала на округлые белые камушки. Журчание воды звучало, как музыка.
- Я был у Таллы.
Таллой звали рыцаря-джедая, спасти которую Куай-Гон и Оби-Ван и прилетели на Мелиду-Даан. В бою она потеряла зрение и попала в плен к воюющим.
Йода снова слегка кивнул:
- Гораздо лучшие, чем ты, целители в Храме есть у нас, - сказал магистр. – И постоянный уход не нужен Талле. Не нужно ходить к ней, думаю я.
Куай-Гон не смог удержать усмешки. Что правда то правда – Талла и сама не терпела постоянной заботы. Ей не хотелось беспокоить кого-либо из-за себя.
- Пора тебе открыть своё сердце, - мягко проговорил Йода. – О прошлом.
Тяжело вздохнув, Куай-Гон сел рядом с Йодой. Ему совсем не хотелось изливать душу. Но магистр имел право знать, что произошло.
- Он остался, - сказал Куай-Гон просто. – Сказал, что нашёл на Мелиде-Даан нечто более важное, чем путь джедая. В то утро, когда мы расстались, Старшие напали на Молодых. У них были истребители и оружие. Молодые были не готовы к войне. Им нужна была помощь.
- А ты остаться не захотел.
- У меня был приказ вернуться в Храм с Таллой.
Йода в удивлении выпрямил спину и поднял голову:
- Приказ был это? Совет был это. Советов моих всегда не слушаешь ты, если устраивает тебя это.
Куай-Гон снова вспомнил о своём. На Мелиде-Даан Оби-Ван бросил ему в спину почти те же слова.
- Вы считаете, что я должен был остаться? – раздражённо спросил мастер Джинн. – А если бы Талла умерла?
Йода вздохнул.
- Трудный выбор это был, Куай-Гон. Но в своём выборе обвинить падавана ты хочешь. Перед ним поставил ты выбор: путь джедая или этих детей гибель, друзей предательство. Думал я, понял сердце мальчика ты.
Куай-Гон с застывшим лицом смотрел перед собой. Он не ожидал от Йоды такого упрёка.
- Импульсивным учеником был ты сам, - продолжал Йода. – Шёл за своим сердцем много раз. И не прав много раз был также. Помню я это.
- Я никогда не хотел оставить путь джедая, - нахмурившись, ответил младший.
- Да, верно это, - утвердительно кивнул магистр. – Долг у тебя. Нерушим он. Значит это, что другие сомневаться не должны? Все такими, как ты, всегда должны быть?
- Куай-Гон пошевелился на скамейке. Эта беседа с Йодой причиняла ему боль. Старый мастер-джедай своими словами разбередил глубокую рану.
- Выходит, мне нужно было дать ему возможность принять это бессмысленное решение? - сказал Куай-Гон, пожимая плечами. – Дать ему возможность влезть в войну, которую он не сможет выиграть? Возможность остаться и наблюдать за происходящей бойней? Это ещё счастье, если ему удастся унести оттуда ноги…
- Да-да, видел я, - желтые глаза Йоды блеснули. – Беспристрастно так предсказание твоё?
Куай-Гон коротко кивнул:
- Я вижу, что там беда. Молодые не смогут победить.
- Интересно, - пробормотал Йода себе под нос. – Победили они, Куай-Гон.
Мастер Джинн повернулся к магистру с выражением крайнего удивления на лице.
- Сообщение получили мы, - спокойно сказал Йода. – Выиграли войну Молодые. Формируют правительство они. Понял теперь решение Оби-Вана ты? Не за безнадёжное дело боролся он. Правителем планеты стал он.
Куай-Гон отвернулся, чтобы скрыть своё удивление.
- Значит, он ещё глупее, чем я думал, – отозвался он холодно.

3.

Оби-Ван сидел между Нильдом и Серизой за большим круглым столом переговоров.
Молодые избрали своим новым штабом здание Всеобщего Совета Мелиды-Даан, не так сильно пострадавшее от бомбёжек. В истории планеты был краткий период – всего лишь три года – когда мелидийцы и дааны пытались разделить власть. Но потом снова вспыхнула война.
Молодые расположились здесь в знак доброй воли и стремления к единству. Хотя, конечно, можно было выбрать более удобное место. Дети попытались разобрать в здании самые большие завалы, но им пришлось оставить рухнувшие перекрытия и неподъёмные колонны. Все окна стояли с выбитыми стёклами, над большей частью постройки не было кровли.
Оби-Ван продрог от холода и сырости, но его охватывало горячее волнение от мысли, что вот здесь и сейчас он формирует новое правительство. Все дни, с раннего утра до позднего вечера, проходили в напряжённой работе, но мальчик никогда не чувствовал усталости. Так много нужно было сделать, так о многом подумать!..
Молодые выиграли войну. Но самое трудное ещё только начиналось.
Вначале все они выступали единым движением. Они просто хотели мира. Но теперь Молодые вели ожесточённые дискуссии друг с другом. Слишком много проблем ждало незамедлительного решения, а мнений по поводу того, как действовать, было ещё больше.
Город Зеава лежал в руинах. Люди остались без крова, не хватало продовольствия. В больницах не было самого необходимого. Не было топлива для транспорта и флота. Но самой большой проблемой представлялось огромное количество оружия и боеприпасов у населения, особенно у бывших военных. Ситуация оставалась очень напряжённой, и малейший конфликт мог перерасти в новое столкновение.
Молодые на Мелиде-Даан оказались в большинстве, и их перевес стал особенно явным, когда Среднее поколение, понесшее в войне наибольшие потери, выступило в поддержку мира.
Достаточно легко пришли к соглашению о том, что Нильд станет временным правителем. Кроме того, был сформирован консультативный Совет из десяти членов. Оби-Ван входил в его состав вместе с Маватом и другими лидерами движения Молодых. Возглавляла этот Совет Сериза.
На посту правителя Нильд был обязан выполнять все решения, за которые проголосует большинство. Сам он тоже имел право одного голоса.
Нильд и Совет сразу приступили к работе, сформировав рабочие группы, ответственные за решение конкретных проблем, стоявших перед Зеавой. Оби-Ван стал председателем Группы Безопасности. Это была самая опасная работа, включавшая обход и сбор оружия в городе. Впредь до дальнейших распоряжений только члены Группы безопасности имели право носить оружие, всем прочим было приказано сдать его в арсенал, до разрядки напряжённости. Оби-Ван не удивился тому, что многие люди не пожелали подчиниться этому требованию. Даже кое-кто из Молодых не хотел расстаться с оружием. Слишком долго все здесь жили в состоянии войны.
Политические вопросы были рассмотрены на первом общем собрании. Там выплеснулось море эмоций, но Сериза сразу осадила спорщиков. Она стояла посреди разрушенного здания и, казалось, смотрела в глаза каждому, кто присутствовал в переполненном зале.
- Мир для меня – не просто отвлечённая идея, - сказала девочка. – Это жизнь и дыхание. Я никогда больше не возьму в руки оружие. Я видела, что оно может натворить. Если в моих руках будет средство уничтожения, рано или поздно оно выстрелит. Я не хочу быть причиной ещё одной смерти на Мелиде-Даан.
Поначалу повисло молчание, затем Молодые приветствовали её громкими возгласами одобрения. Серизу охватило чувство счастья и гордости, когда мальчики и девочки друг за другом подходили к столу Совета и сдавали своё оружие. Это был счастливый момент.
- Первый вопрос на повестке дня, - снова решительно взяла слово Сериза, и её голос зазвучал в мыслях Оби-Вана. – Давайте выслушаем по порядку отчёты руководителей рабочих групп. Нильд, начнём с тебя.
Нильд встал. Он возглавлял Группу Новой истории, в обязанности которой входило демонтировать символы ненависти и розни в Зеаве – военные монументы, статуи солдат и Залы Памяти, с их голограммами воинов, рассказывавших кровавые истории, взывая к ненависти и мести.
- Как вы все знаете, - начал Нильд звонким голосом, - новое общество у нас может появиться только тогда, когда мы отправим на свалку истории древнюю вражду. Как можно сберечь хрупкий мир, если и у мелидийцев, и у даанов все еще есть эти склепы, которые подпитывают взаимную ненависть? Я считаю, что уничтожение Залов Памяти должно стать нашей первой задачей!
Многие из присутствующих одобрительно загудели. Но Таун, руководитель Группы Коммунальных работ, ответственный за восстановление электро- и теплоснабжения в городе, поднял руку.
- Люди голодают, в городе нет тепла, - сказал он. – Помочь им наладить жизнь – разве не это важнее?
- В том, что они голодают и мёрзнут, они обвиняют друг друга, - ответил Нильд. – И тогда в Залы Памяти выстаиваются очереди. Наши взрослые скорее ненавистью согреются, чем одеялами.
- А как насчёт медпунктов? – заговорил Дор, спокойный тихий мальчик. – Больные в очередях в Залы не вылечиваются, им нужны лекарства.
- А как быть с сиротами? – послышался чей-то голос. – Приюты переполнены.
- Я считаю, что восстановление домов должно быть нашей первой задачей, - громко сказала Нэна, руководитель Группы Жилья. – Очень многие во время войны оказались без крова.
Вдруг Нильд хлопнул по столу рукой. Шум голосов примолк.
- Все эти беды – из-за бесконечных войн! – крикнул он. - А бесконечные войны идут из-за бесконечной ненависти! Сначала мы должны уничтожить Залы! Это даст людям надежду! Хочу надеяться, что мы сможем похоронить прошлое так же, как закопаем символы наших раздоров!
Повисла тишина, все смотрели на Нильда. Его слова звучали искренне.
- Я знаю, что уничтожая могилы наших предков, мы жертвуем памятью, - продолжал мальчик. – И поэтому первым Залом, который я выбрал, чтобы разрушить, будет склеп моих родных. Я хочу помнить родителей как людей, а не воинов! Я хочу помнить их с любовью, а не с ненавистью! А сейчас пойдёмте со мной! - он повысил голос, подаваясь вперед, чтобы его услышали в каждом углу собрания. – Я покажу вам, каким будет символ нашего единства. Вы идёте со мной?
- Мы с тобой! – отозвались Молодые.
Нильд спрыгнул вниз и зашагал по центральному проходу.
- Так пойдёмте! Пойдёмте!
Мальчики и девочки спускались и шли за ним, возбуждёно шумя. Оби-Ван и Сериза следовали за всеми, на их лицах были улыбки.
- Нильд всегда способен объединить нас, - с волнением сказала девочка.
Толпа последовала за Нильдом в сектор даанов, где огромный Зал Памяти стоял у большого зеркально-голубого озера. Низкое чёрное строение висело на репульсорах, закрывая почти всю поверхность воды.
Ребята из Группы Нильда уже вывезли каменные надгробия на небольших спидерах и сбросили их в большую кучу.
Мават подозвал Нильда жестом, как только все собрались, и прошептал ему:
- Они в целости и сохранности. – Я не в курсе, ты хочешь оставить их себе или нет?

1 Следующая страница


На перепутьи 2

Оби-Ван посмотрел на каменные надгробия и увидел имя Микао, выбитое на одном из них, с датами рождения и смерти. Рядом была плита с именем Лейдры. Это были родители Нильда.
Тот смотрел вниз, на надгробия.
- Я рад, что ты сохранил их, - прошептал он Мавату.
Оби-Ван и Сериза в замешательстве переглянулись. Сможет ли Нильд подтвердить своё решение сейчас, когда он видит последнее, что осталось от его родителей?
Нильд погладил золотой шарик и включил изображение. Появилась голографическая фигура его отца, одетая в броню и потрясающая бластером.
- Я - Микао, сын Теранди из Гарта в Северной стране, - заговорила голограмма.
Нильд повернул включатель голограммы своей матери, Лейдры. Появилась высокая женщина с такими же тёмными, как у Нильда, глазами.
- Я - Лейдра, жена Mикао, дочь Пеи из Квадри, - начала говорить она.
Два голоса заглушали друг друга. До Оби-Вана долетали обрывки фраз о выигранных сражениях, о погибших предках и сожженных деревнях…

Нильд поднял лучевой бурав. Теперь толпа собралась вокруг него. Лицо мальчика озарилось решимостью, когда он повернулся к надгробию своего отца
- Я был ещё ребенком, когда жестокие мелидийцы захватили Гарт и погнали наших людей в лагеря, - говорил Микао. – Было…
Нильд надавил на камень своим резаком и разбил надгробие на куски. Голограмма распалась, мигнула бликами и исчезла.
Оставался только голос матери.
- А моему сыну Нильду, моему сокровищу, моей надежде, я оставляю свою любовь и мою негасимую ненависть к гнусным мелидийцам…
Голос Лейдры пресёкся, когда Нильд разбил и её надгробие. Голограмма задрожала, потом исчезла. Жесткий звук бурава наполнил воздух. Каменное крошево и электронная начинка разлетались в разные стороны, попадали Нильду по рукам и царапали их до крови. Он, казалось, не чувствовал этого. Он работал своим инструментом до тех пор, пока надгробия родителей не превратились в мелкие куски щебня.
- Теперь они ушли навсегда, - шепнула Сериза. Оби-Ван увидел слёзы на её глазах.
Нильд повернулся к ним, вытирая рукавом пот со лба. Кровь из ран на руках, смешалась с грязью, покрывавшей его лицо. Мальчик наклонился, поднял осколок камня и повертел его в пальцах.
- Остатки этих камней пойдут на новые дома. Чтобы мелидийцы и дааны жили вместе в мире! – крикнул он. – Сегодня начинается новая история!
Толпа откликнулась волной возбужденных голосов. Многие ребята поспешили в Зал, чтобы помочь разобрать его. Другие подбирали куски камня и шумно радовались.
Оби-Ван стоял около Нильда и Серизы. Он чувствовал, что сейчас вершится история. И он помог ей свершиться.
Он не жалел о том, что оставил путь джедая. Он был дома, со своими.

4.

Куай-Гон был в своей комнате, когда получил сообщение о том, что должен немедленно предстать перед Советом. Вероятнее всего, его вызывали, чтобы он дал объяснения по поводу случившегося с Оби-Ваном.
Он поднимался наверх с невесёлыми мыслями. Он вернулся в Храм, чтобы обрести покой, а вместо этого переживал свою беду снова и снова.
Разумеется, на запрос Совета надо отвечать. Быть джедаем – это признавать, что твои возможности ограничены…
В Совет входили самые мудрые и прославленные мастера. И если они хотели услышать от Куай-Гона подробности, он был обязан рассказать всё, как есть.
Куай-Гон вошёл в Зал Совета. Это было высокое помещение на верху одной из башен Храма; занимало оно целый этаж. Из больших окон – от пола до потолка – открывался вид на крыши и шпили исполинских зданий Столицы. Облака за окном пламенели оранжевым светом в лучах восходящего солнца.
Куай-Гон встал в центре зала, почтительно поклонился и замер в ожидании. С чего они начнут? Возможно, Мэйс Винду, чьи темные глаза могли прожечь насквозь, как горящие угли, потребует сообщить причину, по которой он бросил тринадцатилетнего мальчика в самой пекле войны? Или Саэсие Тийн проворчит, что все поступки Куай-Гона подчинены порывам импульсивного, но щедрого сердца? Его вызывали для отчёта гораздо чаще, чем других рыцарей, так что ему не составляло труда угадать, что может сказать каждый из членов Совета.
Йода начал первым.
- Сюда мы вызвали вас по причине весьма непростой и важной очень. В тайне сохранить нужно это. Кражи одну за другой обнаружили мы.
Эта новость вывела Куай-Гона из замкнутого круга мыслей. Такого поворота он не ожидал.
- Здесь, в Храме?
Йода кивнул:
- Огорчительно это, о таком деле сообщать. Украдены вещи малоценные, но серьёзное очень дело это. Несовместимо с Кодексом джедая такое.
- Совет считает, что это дело рук кого-нибудь из учеников? – спросил Куай-Гон, нахмурившись. Подобные происшествия были в Храме делом неслыханным.
- Не знаем этого мы, - ответил Йода.
- Если дети тут ни при чём, тогда, значит, кто-то посторонний нашёл способ проникнуть в Храм. Так или иначе, но нельзя оставить вопрос без внимания, - добавил Мэйс Винду. – Надо проверить обе возможности.
Он привычным жестом соединил длинные красивые пальцы рук.
- Вот почему мы вызвали тебя, Куай-Гон. Нам нужно провести негласное расследование. Не хочется беспокоить малышей или спугнуть вора. Мы поручаем это дело тебе.
- Работать с Таллой будете, - продолжил Йода. – Видеть не может она, это так. Но при ней остались её способности замечательные.
Куай-Гон кивнул. Он был согласен с Йодой: интуиция и ум Таллы были хорошо известны.
- Кражи могут казаться пустяковыми, - предупредил Мэйс Винду. - Но порой небольшая неприятность перерастает в куда более серьёзную. Так или иначе, угроза реальна. Будь осторожен.

- Да, я слышала, - сказала Талла, когда Куай-Гон навестил её. – Утром у меня был Йода, разбудил плохими новостями. Не лучшее начало дня.
На губах Таллы появилась ироничная полуулыбка, которую Куай-Гон знал хорошо. Они вместе начинали учиться в Храме.
Талла всегда привлекала внимание. Сильная и красивая, с кожей цвета тёмного мёда, прекрасным разрезом зеленовато-золотистых глаз, острая на язычок, она сбивала спесь с любого задиры, даже когда была шестилетней девочкой.
А теперь, когда Куай-Гон смотрел на её незрячие глаза, на белый шрам от левой брови до подбородка, его сердце сжималось от боли. Талла по-прежнему оставалась всё такой же красивой, но было горько видеть, как тяжело она пострадала.
- Я слышал, что вчера к тебе приходили целители, - сказал он.
- Да, Йода и по этому поводу тоже приходил взглянуть на меня. Хотел убедиться, что я хорошо себя чувствую, - ответила женщина. В уголке её губ снова появилась полуулыбка. – Вчера мне сказали, что я никогда больше не буду видеть.
От этого известия ноги у Куай-Гона подкосились, и он опустился на стул рядом с ней. Хорошо, что она не могла видеть боль на его лице.
- Мне очень жаль…
Он, как и Талла, надеялся, что целители на Корусканте помогут ей восстановить зрение.
Она пожала плечами.
- Йода приходил, чтобы я приняла участие в расследовании. Думаю, он поручил мне это дело, чтобы я отвлеклась.
- Если тебе не хочется им заниматься, я могу найти другого напарника, - сказал Куай-Гон. - Совет не будет против.
Она похлопала его по руке и взялась за чайник.
- Нет, Куай. Йода прав, как всегда. И если в Храме происходит что-то неладное, я хочу помочь. Выпьешь чаю? - она потрогала чайник. – Ещё горячий.
- Позволь, я сам, - быстро сказал он.
- Нет уж, - отрезала джедай. – Я должна всё делать сама. Если мы будем работать вместе, ты должен это понимать.
Куай-Гон кивнул, потом сообразил, что она не видит этого знака согласия. Нужно было привыкнуть к этой новой Талле. Пускай она не видит глазами, но другие возможности её восприятия сейчас обострены, как никогда.
- Хорошо, - сказал он мягко. – Я с удовольствием выпью чаю.
Талла достала чашки.
- Знаешь, чем я занималась в последнее время? Тренировалась. Занималась с мастерами, чтобы развить слух, обоняние и осязание. Кое-что у меня уже неплохо получается. Я даже и не представляла, какой у меня, оказывается, острый слух!
- Неужели такой же острый, как твой язык? – спросил Куай-Гон.
Она рассмеялась, поставила чашку и, поддерживая её одной рукой, другой стала наливать воду.
- А ещё Йода приготовил мне сюрприз. Неожиданный. Ты только ему не говори, что я тебе сказала. Он…
- Левее на сантиметр! – вдруг раздался сзади механический голос, не лишенный мелодичности.
Вздрогнув, Талла плеснула водой себе на руку.
- Звезды и галактики! – с досадой вскричала она.
Куай-Гон подал ей полотенце. Обернувшись, он увидел дроида, вкатившегося в комнату. Это был серебристый протокольный дроид, но, очевидно, наделённый и дополнительными функциями. На голове его были необычные сенсоры, и руки удлинены. Сейчас эти руки быстро протянулись вперёд и забрали чашку у Таллы.
- Видите, господин Талла, вы пролили чай, - сказал дроид.
- Да, пролила, потому что ты меня напугал, старая ты жестянка! – возмутилась она. – И перестань звать меня «господин Талла»!
- Да, конечно, сэр, - ответил дроид.
- Я не «сэр», я женщина! Кто здесь слепой, я или ты?
Куай-Гон с трудом удержался от смеха.
- Что это? – спросил он, кивнув на дроида.
- Как раз тот самый сюрприз Йоды, - поморщилась Талла. – Ту-Джей-Ти-Джей, этот отзывается на Ту-Джей. Персональный проводник. Считается, что он будет помогать мне по хозяйству, пока я не освоюсь. Сообщает о препятствиях, и его можно запрограммировать, чтобы он вёл меня в любом направлении.
- А что, неплохая идея, - Куай-Гон заметил, как Ту-Джей тщательно вытирает стол и вновь наполняет чаем их чашки.
- Ну, на стены я пока что не налетаю, - проворчала Талла. – Очень мило, что Йода так обо мне беспокоится, но я не привыкла, чтобы при мне постоянно кто-то был. Я даже падавана никогда не брала.
Куай Гон поднёс к губам чашку и сделал глоток. Он понимал, о чём она говорит.
После того, как его первый падаван Ксанатос разрушил всё то святое, что связывало учителя и ученика, ему тоже хотелось всегда быть одному. Одиночество было ему в радость, а не в тягость. Он предпочитал отвечать только за себя.
А потом в его жизнь вошёл Оби-Ван. И рос рядом с ним.
- Прости, Куай, - тихо сказала Талла. – Случайно вырвалось. Я знаю, как тебе не хватает Оби-Вана.
Куай-Гон осторожно поставил чашку.
- Ты просила, чтоб я не помогал тебе готовить чай… Можно теперь мне попросить, чтоб ты не говорила мне, что я, по твоему мнению, должен чувствовать?
- Ну, может быть, ты сам не знаешь, что скучаешь по нему, - сказала Талла. - Но ты скучаешь.
В раздражении Куай-Гон встал.
- Ты забыла, что он натворил? Угнал истребитель, чтобы уничтожить те дефлекторные башни. Если бы он выстрелил, ты бы погибла на Мелдиде-Даан!
- О, у тебя появился новый талант? Теперь ты видишь, что было бы, если бы... Может пригодиться.
Куай-Гон остановился перед ней.
- Он бы снова угнал корабль, если бы я его не остановил. Он хотел бросить нас на той планете, и мы бы оттуда не выбрались!
Талла ногой пододвинула стул в его сторону.
- Да сядь ты. Я не вижу тебя, но ты начинаешь действовать мне на нервы. Если я не сержусь на Оби-Вана, почему ты всё время обвиняешь его? В конце концов, речь идёт о моей жизни.
Куай-Гон не стал садиться, но и не ушёл. Талла наклонила голову, пытаясь ощутить его настроение.
- Это было суровое испытание, - сказала она спокойно. – Ты делал по-своему, а Оби-Ван – по-своему. У меня такое впечатление, что только ты один и продолжаешь его обвинять. Он же ещё мальчик, Куай. Не забывай об этом.
Куай-Гон молчал. Снова он сам завёл этот разговор об Оби-Ване… А он не хотел говорить о своём падаване ни с Таллой, ни тем более с Йодой. Никто не знал, сколько душевных сил он вложил в этого мальчика за это краткое время. Никто не знал, как горько переживал он уход Оби-Вана.
- Может, лучше поговорим о нашем расследовании? – сказал он наконец. – Сейчас это самое важное, а мы попусту тратим время.
- Верно, - Талла кивнула. – Думаю, Совет прав: нельзя относиться к этому как к пустяку. Опасность есть наверняка.
- Итак, с чего мы начнём? – спросил он, усаживаясь на свой стул. – У тебя есть какие-нибудь идеи?
- Одна из краж немного сужает поле нашего поиска, - заметила джедай. – Пропали некоторые записи об учениках. Надо посмотреть, кто обращался к каталогу Храма. Если не знаешь, с чего начать, то начнём с того, что выглядит наиболее очевидным.

5.

Оби-Ван закрепил бластер и проверил, на месте ли в ножнах вибронож. Он получил сведения о не подчинившихся новой власти в мелидийском секторе – они отказались сложить оружие.
Вместе с Серизой и Нильдом он всё еще жил в подземном укрытии Молодых, пока не было возможности найти другое жильё. Они считали, что будет нечестным жить в настоящем доме, когда у стольких людей вокруг нет крыши над головой.
Кеноби прошел в главную часть усыпальницы, где его ждала Группа Безопасности, и кивнул Дейле, своей заместительнице. Все были в сборе.
Они поднялись по приставной лестнице к решетке и выбрались на улицу. Но не прошли они и нескольких шагов, как Кеноби услышал сзади топот бегущих ног. Оглянувшись, он увидел Серизу.
- Я слышала о неподчинившихся, - сказала она, застёгивая на бегу тёплую куртку с капюшоном. – Пойду с вами.
Мальчик покачал головой:
- Сериза, это может быть опасным.
Её зеленые глаза заблестели.
- А что, тогда, когда мы сражались, опасно не было?
- У тебя нет оружия, - сердито сказал Оби-Ван. – А могут стрелять.
- Расслабься, Оби, - хмыкнула девочка, застёгивая пряжку широкого ремня на поясе. – У меня в запасе полно «военных хитростей».
Несмотря на беспокойство, мальчик не смог сдержать улыбки. Сериза смастерила достаточно много «хлопушек» - петард, треск от которых был очень похож на бластерные очереди.
- Хорошо, - согласился он. – Но только на этот раз. И всё делать по моему приказу. Идёт?
- Есть, командир! – весело поддразнила Сериза.
Стоял холодный день, и от их дыхания в воздухе клубился пар. Ребята прошли мимо сквера, где несколько человек из Группы Новой истории демонтировали военный памятник. Несколько взрослых мелидийцев наблюдали за этим с каменными лицами.
- Я слышала, они думают, будто мы поставим сюда памятники самим себе, - сказала Сериза. – Представляю, как вытянутся их лица, когда они поймут, что на Мелиде-Даан больше не будет никаких военных мемориалов.
- Ты так уверена? – спросил Оби-Ван с невинным видом. – А я прямо вижу тебя на пьедестале, с твоей хлопушкой в руках.
Сериза толкнула его плечом.
- Ага, видь-видь, дружище, - хмыкнула она, глядя на него. – А я не знала, что джедаям можно шутить.
- Конечно, можно, - лицо Оби-Вана вспыхнуло. – Не сомневайся, можно.
Он произнёс это беспечно, но Сериза перестала улыбаться, и тогда на его лицо легла тень.
- Ты многое оставил ради нас, - сказала она с грустью.
- Но посмотри, что я получил взамен! – отвечал Оби-Ван, обводя рукой вокруг.
Сериза прыснула от смеха:
- А, точно. Разрушенный город, дрянную еду, холод, житьё в туннеле, разоружение всяких фанатиков и…
- Друзей, - закончил её речь Оби-Ван.
Девочка улыбнулась:
- Да, друзей.
Большой трёхэтажный дом, где жило несколько мелидийцев, не желавших сдать оружие, казался мирным под ярко-голубым небом. С фасада здание казалось почти целым, но когда ребята осторожно обогнули его, стараясь держаться незамеченными, то увидели, что с обратной стороны оно практически полностью разрушено. Многочисленные дыры в стенах были кое-как заделаны досками и толстыми листами пластоида.
Оби-Ван также заметил, что в доме не осталось чёрного хода. Он сказал об этом Серизе.
- Угу, достаточно защищать только один выход, - прищурившись, она посмотрела на крышу. – Врасплох мы их не застанем.
- Я не хочу заставать их врасплох, - отозвался Оби-Ван. - Надо дать им шанс, чтобы они мирно сложили оружие. Я не могу начинать перестрелку.
Он посмотрел на дом, потом на свою руку, лежащую на поясе. Было всё ещё непривычно чувствовать рукоять виброклинка, а не светового меча.
- Кому-то надо остаться на улице и наблюдать, - продолжал он. – Это будешь ты.
Казалось, Сериза начнёт возражать, но она кивнула в знак согласия. Она подняла руку ладонью вперёд. Оби-Ван соединил свою ладонь с ладонью девочки, так, чтобы остался небольшой зазор.
- Удачи!
- Удача нам не нужна.
- Всем нужна удача.
- Нам нужна победа, а не удача.
Оби-Ван пригнулся, огибая угол дома, за ним следовала его команда из шести мальчиков и девочек – лучших бойцов среди Молодых.
Кеноби постучал в дверь и уловил за ней движение, но ничего не происходило. Тогда он приблизил губы к самой двери и крикнул:
- Мы из Группы Безопасности Молодых! Именем действующего правителя Мелиды-Даан приказываю вам открыть дверь!
- Когда у тебя будет голос мужчины, а не сопляка, тогда и поговорим, – ответили изнутри.
Оби-Ван вздохнул. Он надеялся решить всё миром. Мальчик кивнул Дейле, их спецу-подрывнику. Она быстро установила заряды на замок прочной двери.
- Отойдите от двери! – крикнула она тем, кто был внутри. Бойцы Группы Безопасности ещё раньше отступили под прикрытие.
Многие взрослые мелидийцы и дааны не хотели им открывать или признавать их полномочия. Взорвать было наилучшей возможностью показать, в чьих руках власть. Чтобы пострадали не живые люди, а только двери.
Дейла показала всем, что нужно ещё отступить, подожгла запал и отпрыгнула в сторону. Глухой взрыв разорвал тишину. Дверь зашаталась. Дейла вышла вперёд и ударила в неё ногой. Дверь с грохотом упала, и Группа Безопасности во главе с Оби-Ваном ворвалась внутрь.
Сначала Кеноби ничего не мог разглядеть. Но он ведь учился на джедая и ничего не забыл. В этот опасный момент мальчик настроился на то, чтобы видеть в темноте и различать движение. Через секунду он смог различить силуэты людей.
Силуэты людей с оружием...
Старики мелидийцы стояли в конце длинного коридора, спиной к лестнице, ведущей наверх. Все они были в видавшей виды пластоидной броне и держали группу детей под прицелом.
Оби-Ван сразу оценил обстановку. Надо было закончить это столкновение прямо сейчас, и как можно скорее. Взрослые воины могли подняться вверх по лестнице. Группа Безопасности потеряла бы многих, если б им пришлось преследовать Старших. Не исключены и мины-ловушки. Задача, мягко говоря, опасная – попытаться задержать всех шестерых взрослых наверху.
- Мы не признаём вашей власти, - заговорил один из Старших.
Оби-Ван узнал этот голос, он принадлежал Вехутти, отцу Серизы. Девочка уже давно его не видела. Кеноби был рад, что она осталась снаружи.
- Неважно, что не признаёте, - отвечал Оби-Ван твёрдым голосом. – Власть в наших руках. Вы проиграли войну. Мы сформировали новое правительство.
- Я не признаю ваше правительство! – рявкнул Вехутти. Его сильная рука схватилась за бластер. Вторую руку он потерял на прежней войне, но Оби-Ван прекрасно видел, что и с одной рукой мужчина мог сражаться лучше, чем многие с двумя.
- Молодые идиоты! – продолжал отец Серизы грубым голосом. – Вы говорите о мире, а сами пришли с оружием! Чем же вы отличаетесь от нас? Вы воюете, чтобы получить то, что вам нужно! Вы угнетаете людей, чтобы удержать то, что получили! Вы лицемеры и дураки! И с какой это стати мы должны идти под вашу власть?
Оби-Ван начал продвигаться вперёд, его команда следовала за ним.
- Бросайте оружие – или мы вас арестуем. И позовём подкрепление.
По крайней мере, он надеялся, что подкрепление придёт. Так они поступали всегда: предупреждение и одновременно сигнал дозорному, оставшемуся снаружи, вызвать подкрепление, если дело дойдёт до сопротивления. В случае чего, Сериза должна была связаться с Маватом по комлинку.
- Если ты сделаешь ещё один шаг, джедай, я буду стрелять, - сказал Вехутти, поднимая бластер.
Прежде чем Оби-Ван сделал этот «ещё один шаг», сверху, с лестницы, пошёл бластерный огонь. Кеноби прыгнул назад, чтобы укрыться от выстрелов, но не смог увидеть, откуда именно стреляют.
Вехутти тоже отпрянул назад. Значит, и он не знал, что происходит.
Это Сериза! Девочка каким-то образом поднялась на верхний этаж. Она была очень ловким и бесстрашным гимнастом. Её даже прозвали «спецом по крышам». Похоже, она прыгнула с крыши соседнего дома на эту, а потом пробралась в окно верхнего этажа.
Оби-Ван получил преимущество перед растерявшимся Вехутти и бросился на его людей, а Группа Безопасности последовала его примеру. Кеноби высоко подпрыгнул и перекувырнулся в воздухе так, чтобы удар его виброножа пришёлся по запястью Вехутти. Даже такой сильный человек не смог устоять от этого удара. Мужчина вскрикнул от боли и выронил свой бластер.
Кеноби подхватил оружие в быстром повороте и разоружил ещё одного взрослого. Сзади он увидел какое-то стремительное движение – это Сериза прыгнула с перил лестницы прямо в клубок дерущихся. Она впечатала первоклассный удар ногой в одного из взрослых мелидийцев, тот со стуком выронил вибротопор, и Дейла подобрала его оружие.
Не прошло и полминуты, как вся группа взрослых была разоружена.
- Благодарю вас за сотрудничество, - сказал Оби-Ван.
Было решено, что если разоружение сопротивляющихся проходит без жертв, то их оставляют на свободе. «Если бы пришлось сажать всех непокорных Старших, - заметил Нильд, - у нас бы места не осталось, где их под замком держать».
- Будьте вы прокляты, молодые идиоты! Из-за вас гибнет наша цивилизация! – выругался Вехутти. У него были такие же зелёные глаза, как у Серизы, но в них горела ненависть.
Сериза стояла, застыв на месте, пригвожденная отцовской ненавистью. Вехутти не узнал стройную фигуру и лицо дочери в этой коричневой куртке с капюшоном.
Оби-Ван потянул её за руку, и она вышла за ним на улицу. Холодный воздух остудил их пылающие щёки.
- Дейла, сдашь оружие в арсенал, - устало проговорил Кеноби. – Предлагаю немного отдохнуть.
Дейла возразила:
- Ещё полно работы, командир.
Но остальная часть группы потребовала передышки.
Некоторое время Сериза молча шла рядом с Оби-Ваном. Было холодно, и они втянули руки в рукава курток, чтобы согреться.
- Прости, что я не вызвала подкрепление, - сказала девочка. – Я думала, мы сами справимся.
- Ты знала, что Вехутти здесь? – спросил он.
- Нет, точно не знала. Но когда я слышу, что где-то собралась компания обозлённых мелидийцев, которые хотят, чтобы всё было по-старому, само собой, на ум приходит мой папочка.
Сериза подняла лицо, чтобы поймать тёплые лучи солнца. Она казалась спокойной, но Оби-Ван чувствовал грусть и горечь в голосе девочки.
- Он поступает неправильно, - сказал мальчик негромко. – Но он не знает другого пути…
- А я-то сдуру надеялась, что уж в этой-то войне он станет другим, - Сериза наклонилась и подняла с дороги кусочек камня, потом бросила его в груду разбитых кирпичей на обочине снова засунула руку в рукав. – Я думала, если мы переживём последнюю войну на Мелиде-Даан, мы с ним найдём друг друга. Вот глупость!
- Не глупость, - медленно выговорил Оби-Ван. – Может, это только пока не случилось.
- Так странно, Оби, - задумчиво протянула она. – Во время войны у меня не было этой пустоты в душе. Я целиком жила идеей мира, дружбой с Молодыми. А сейчас, когда мы победили, у меня в сердце пустота… Я не думала, что когда-нибудь буду скучать по своей семье. Но теперь мне нужно привязаться к чему-то такому, что важнее родной крови.
Оби-Ван не нашёл, что сказать. Сериза всё время удивляла его. Всякий раз, когда он думал, что знает её, в ней проявлялось что-то новое, и перед ним оказывался совсем другой человек. Он познакомился с упрямой суровой девочкой, умевшей стрелять и сражаться почти так же умело, как он, ученик джедая. А после войны проявилась её романтическая душа, от которой волнуется его ум и сердце. Сейчас он видел девочку, которой нужна семья.
- А ты привяжись ко мне, Сериза, - сказал он. – С тобой я стал совсем другим. Мы будем поддерживать друг друга и защищать друг друга. Это и есть семья, правда?
- Думаю, да.
Он остановился и повернулся к ней лицом.
- Мы будем семьёй друг для друга.
Он поднял руку, и на этот раз она прижала свою ладонь к его руке.
Подул ветер и, пробравшись к ним под одежду, заставил их дрожать от холода.
Мальчик и девочка продолжали стоять, соединив руки. Оби-Ван чувствовал тепло кожи Серизы. Ему казалось, что он даже чувствует её пульс.
- Ты же знаешь, - сказал он, - я тоже всё потерял.

Предыдущая страница 2 Следующая страница


3 Джуд Уотсон

6.

Ящик с инструментами для сервисных агрегатов. Голографические файлы и регистрационные записи об учениках с именами от «аурека» до «херфа» Учительское кимоно для медитации. Набор для спортивных занятий четырёхлетних подготовишек.
Куай-Гон удивлённо просматривал список. Нелепый набор вещей. Никакой связи не вырисовывалось.
Они с Таллой продолжали ломать голову над тем, что бы значили эти мелкие кражи. Ответ мог лежать и на поверхности – где-то в Храме находится ученик, который только делает вид, что принял обычаи джедаев, а на самом деле затаил гнев или обиду. И вот таким образом мальчик или девочка выплескивают свои злые чувства.
Но долгий опыт научил Куай-Гона, что ответ, напрашивающийся само собой, часто ведёт к ещё более трудному вопросу.
Голографические файлы учеников находились в ведении мастера Тана. Тан занимался этой работой уже много лет. Это был древний и очень начитанный старик, сухощавый и морщинистый. В Храме он занимался регистрационными записями последние пятьдесят лет. Каждый год ему помогали два ученика, добровольно вызвавшиеся на эту службу. И Талла, и Куай-Гон поговорили с ним по поводу пропажи, получив чёткие и ясные ответы. Только Тан и члены Совета имели доступ к личным файлам. Ученики никогда не работали в регистрационном центре одни, без мастера Тана.
Типичный случай в их расследовании – каждая ниточка заводила в тупик…
Раздался настойчивый стук в дверь.
- Куай, – позвала Талла своим мягким голосом, - ты мне нужен.
Он открыл дверь.
- Наши дела ещё хуже, - сказала она, озабоченно нахмурившись. – Тренировочные залы для старших учеников разгромлены, украдены все световые мечи.
В тревоге он не сразу нашёл, что ответить. Световой меч Оби-Вана находился в одном из этих тренировочных залов. Куай-Гон сам оставил его там. Какой-то частью своего сердца мастер Джинн надеялась, что Кеноби когда-нибудь снова возьмёт его.
- Это уже не мелкая кража, - выговорил он наконец.
- Йода опечатал зал, чтобы мы посмотрели, что там, - пояснила Талла. – Пойдём скорее, пока Ту-Джей за мной не увязался.
Они быстро пошли к лифтам, сели в кабину и доехали до этажа, где располагались тренировочные залы.
Куай-Гон шагнул в зал, изменившийся до неузнаваемости, и внезапно остановился. Талла налетела на него сзади.
- Ну, что там? – спросила она. – Что ты видишь?
Он не сразу смог ответить. С горьким чувством смотрел он на комнату. Тренировочные туники были разорваны в клочья, повсюду валялась обрывки ткани. Дверцы шкафчиков сорваны, вещи разбросаны по полу…
- Я чувствую, - сказала Талла. – Гнев. Разрушение.
Она пробиралась через обломки, наклонялась, чтобы поднять кусочки ткани.
- Что ещё?
- Надпись, - проговорил Куай-Гон. – Нацарапана на стене красным.
Он прочёл вслух:

ПРИХОДИ
СЕЙЧАС ОСТОРОЖНЫМ ДОЛЖЕН БЫТЬ ТЫ
ВАШ ПОРЯДОК НАРУШАЮ Я

- Это насмешка над Йодой, - сказала она. – Я знаю, ученики иногда подражают его манере говорить. Я и сама так делаю, но это же любя… А тут ненависть, Куай…
- Да.
- Мы просто обязаны в этом разобраться. И дети должны знать, что происходит. Мы все должны быть начеку.
- Да, - согласился он. – Такое нельзя больше скрывать.

Храм был приведён в состояние повышенной безопасности – такое решение вынужден был принять Совет. Это решение ставило учеников под надзор. Теперь выйти из Храма они могли только по увольнительным, ходить в сады и на озеро – по пропускам. Они должны были давать отчёт о каждой минуте проведённого дня. Это хотя и гарантировало безопасность, но разрушало сам дух Храма. Философия Ордена подразумевала, что дисциплина должна исходить изнутри, а не навязывается извне. Требования безопасности шли вразрез с этой идеей.
Но Куай-Гон и Талла настояли на том, чтобы такие меры были приняты, и Йода их поддержал. Безопасность детей – вот о чём они беспокоились в первую очередь.
В воздухе Храма теперь витал дух недоверия. Ученики смотрели друг на друга с подозрением. Когда Куай-Гон и Талла вызывали их для бесед, дети видели в поступках сверстников явные улики. Однако невозможно было поверить, что кто-нибудь из учеников оказался способен на подобную омерзительную выходку.
Этим учеником был Брук.
- Я знаю, что это точно не кто-нибудь из старших учеников, - спокойно сказал он Талле и Куай-Гону, когда они вызвали его. – Мы же были на тренировке все вместе. Я даже представить себе не могу, чтобы кто-то из нас хотел нанести вред Храму!
- Трудно заглянуть в душу другого, - заметил Куай-Гон.
- Я был последним, кто оставался в зале вчера вечером, - сказал Брук. – Вы, конечно, знаете, что несколько месяцев назад я был наказан из-за моей раздражительности. Но я занимался с магистром Йодой и многое исправил в себе. Хотя, думаю, я всё ещё под подозрением, - Брук спокойно выдержал пристальный взгляд Куай-Гона.
- Мы пока что никого не подозреваем, - уверила мальчика Талла. – Ты видел вчера вечером что-нибудь странное? Подумай, как следует.
Брук закрыл глаза и долгое время молчал.
- Ничего, - сказал он наконец. – Я выключил свет и ушёл. Мы никогда не закрываем залы. Вызвал лифт, поехал в столовую. Весь вечер был с моими друзьями. Потом лёг спать.
Куай-Гон кивнул, подтверждая, что верит словам Брука.
Они с Таллой даже сами не знали, что именно ищут. Они просто собирали информацию, пытаясь узнать, видели ли дети что-нибудь необычное, даже если это не казалось сейчас таким уж важным.
Они отпустили Брука, и Талла со вздохом обратилась к Куай-Гону:
- Думаю, он прав. Не могу представить, чтобы кто-нибудь из старших учеников такое натворил. Они же джедаи…
Куай-Гон устало потёр лоб.
- И никто не слышал, чтобы какой-нибудь ученик недавно был в гневе или в депрессии. Всё как всегда - плохо сделанное упражнение или мелкая ссора… - в раздумье он забарабанил пальцами по столу. – Пока что только Брук однажды вышел из себя.
- Йода говорит, что он стал намного лучше, - заметила Талла. – И сам Брук сказал, что раздражительность свойственна его характеру, и он работает над собой. Он признал то, что не в его пользу: он последним был в этом зале. Я не почувствовала в нём Тьмы. Такой честный мальчик просто не мог натворить ничего подобного…
- Или он себе на уме, - заметил Куай-Гон.
- Ты подозреваешь его?
- Нет, - сказал Куай-Гон. – Я не подозреваю никого… и всех...
- Мастер Талла! – вдруг в дверях комнаты собеседований появился Ту-Джей. – Я пришёл, чтобы проводить вас в столовую.
Талла скрипнула зубами.
- Я занята.
- Пора принимать пищу, - пропел Ту-Джей.
- Я сама могу дойти, - бросила Талла.
- Это на пять уровней ниже…
- Я знаю, где это!
- Слева в трёх сантиметрах от вас лежит блокнот…
- Я знаю! И сейчас он полетит тебе в голову!
- Я вижу, что вы заняты. Я ухожу, - прогудел Ту-Джей дружеским тоном и выкатился.
Талла опустила голову на руки.
- Напомнишь, что мне нужна парочка вибросвёрл, хорошо, Куай? Надо будет, и в самом деле, раскурочить этого дроида.
С тяжелым вздохом она подняла голову.
- Это расследование всем в Храме нервы помотает. Я чувствую серьезное возмущение в Силе.
- Я тоже чувствую.
- Боюсь, что всё это вытворяет не ученик, а кто-то извне. Тот, кто ненавидит нас. Кто хотел бы видеть нас сломленными и отчаявшимися.
- Тот, у кого есть далеко идущие планы, ты это хочешь сказать? Этого ты опасаешься? – Талла подняла на него встревоженные изумрудно-золотистые глаза. – Я боюсь этого больше всего.
- Вот и я тоже, - тихо проговорил Куай-Гон.

7.

Оби-Ван устало брёл по городским улицам. Он пережил три тяжёлых дня работы в Группе Безопасности. Было трудно, но зато им удалось нейтрализовать основные направления города. Остались только изолированные участки. Большая часть оружия была собрана и складирована в хорошо охраняемом арсенале. Безопаснее было бы хранить оружие вообще за городом до того момента, пока Совет не примет решение уничтожить его. Кеноби решил, что внесёт такое предложение на следующем заседании совета.
Со свинцового неба пошёл редкий снег. Вот-вот должна начаться зима. В ближайшее время людям понадобится топливо, а для решения этой проблемы ещё ничего не сделано. Вместо работ по снабжению Нильд требовал привлекать всё больше и больше народу для уничтожения всех Залов Памяти в городе.
Проводя большую часть времени на улицах, Оби-Ван видел гнев людей. От мыслей о войне они обратились к мыслям о выживании. Но Молодые не помогали им восстанавливать дома или кормить семьи. Росли волнения. Среднее поколение помогло Молодым выиграть войну, но теперь дети теряли эту поддержку. Недостаток численности Средние компенсировали своим влиянием. Молодые не могли позволить себе лишиться поддержки такого союзника.
«Надо что-то делать», - думал Оби-Ван.
Он увидел группу Мусорщиков, которые быстрым шагом спускались по переулку с какой-то явной целью. Оби-Ван окликнул одного из них.
- Джоли! Что случилось?
Невысокий коренастый мальчик обернулся.
- Мават позвал. Ещё один Зал Памяти сегодня надо снести. Тот, который на улице Славы, возле площади.
И Джоли бросился догонять остальных.
Оби-Ван почувствовал внезапную боль. В этом Зале находились голограммы и могилы предков Серизы. Он вспомнил, как она грустила о том, что у неё нет семьи. Может, надо сообщить ей о том, что Зал разрушат?
Забыв об усталости, мальчик поспешил к туннелю. Он нырнул в люк возле мавзолея и быстро побежал под сводами.
Сериза сидела у вычищенного надгробия, которое Молодые использовали как стол для собраний.
- Я слышала, - сказала она Оби-Вану.
Кеноби подошёл к девочке и скзал:
- Мы можем попросить, чтобы Нильд остановился…
Сериза откинула прядь коротких медных волос, упавшую ей на глаза.
- Это будет нечестно, Оби.
Оби-Ван сел на табуретку возле неё.
- Когда ты в последний раз была в этом Зале?
Сериза вздохнула.
- Уже и не вспомню. Ещё до того, как пришла в эти туннели. Достаточно давно, так что уже не помню лица моей мамы. Его уже нет в моей памяти, - она повернулась к Оби-Вану. – Я верю, что Нильд прав. Я ненавижу Залы так же, как и он. По крайней мере, раньше точно ненавидела. Но свою семью-то я не ненавижу, Оби. Моя мама, тети, дяди, двоюродные братья и сёстры. Я совсем одна... а они все там. Их лица, их голоса... У меня нет другой возможности помнить их. И так не только у меня. На нашей планете многие могут помнить близких только благодаря этим Залам. Мы же всё разрушили – дома, библиотеки, учреждения регистрации ... и теперь нет записей о рождении, о свадьбах, о смерти. Если мы уничтожим все голограммы, то навсегда потеряем нашу историю. Сможем ли мы потом восстановить то, что разрушаем?
Проницательные глаза Серизы искали его взгляд, но Оби-Ван не знал, что сказать ей.
- Даже не знаю, - медленно проговорил он. – Может, Нильд слишком спешит? Может, эти голограммы надо как-нибудь сохранить? Например, в каком-нибудь склепе, куда открыть доступ только по разрешению. Таким образом, не будет культа войны и насилия, а учёные смогут изучать документы, и мы сохраним историю Мелиды-Даан.
- Это хорошая идея, Оби-Ван! - взволнованно сказала Сериза. – Это компромисс! И это то, что можно предложить нашим людям.
- Почему бы тогда не убедить Нильда, чтобы он временно прекратил снос, пока мы всё не запишем?
Оживление в глазах Серизы погасло.
- Он не захочет, - проговорила она упавшим голосом.
- Совет мог бы мог наложить запрет на работу команды Нильда до будущего изучения и обсуждения этого вопроса. У нас есть полномочия. Нильду придётся подчиниться.
Сериза прикусила губу.
- Не думаю, что я смогу это сделать. Я не могу официально выступать против него. Это же расколет движение Молодых… Нам нужно действовать вместе. Если Молодые разделятся на две группы, всё – конец миру на Мелиде-Даан... Я не могу так рисковать.
- Сериза, в городе всё разваливается, - настаивал Оби-Ван. - Люди хотят жить. А значит, мир сохранится. Но если Нильд будет упорствовать в разрушении вместо того, чтобы строить, вот тогда народ и поднимается.
Сериза обхватила голову руками.
- Я не знаю, что делать!
Вдруг в зал влетел Мават.
- Эй, Оби-Ван! – воскликнул он. – Ты нам нужен!
Кеноби вскочил на ноги.
- Что случилось?
- Вехутти собрал Старших и выступает против уничтожения Зала на улице Славы, - сказал Мават. – Собралась огромная толпа! Надо, чтобы ты сейчас распорядился выдать Молодым оружие. Мы должны отстоять наше право разрушать эти Залы!
Оби-Ван покачал головой.
- Никакого оружия я не разрешаю, Мават. Иначе этот митинг превратится в бойню.
Вожак Мусорщиков в отчаянии запустил пальцы в свои лохматые, песочного цвета волосы.
- Но по твоей милости мы безоружны!
- По единогласному решению Совета! – подчеркнула Сериза. – Оби-Ван прав.
С презрительным видом Мават отвернулся.
- Что ж, спасибочки за такое решение!
- Подожди, Мават! - окликнул его Оби-Ван. – Я сказал, что не хочу выдавать вам оружие, но это не значит, что я не хочу вам помочь.

8.

Слухи в Храме распространялись со скоростью лесного пожара. Злоумышленник оставил следы. Кто-то утверждал, что видел его в Храме. Юные ученики испытывали страх, и даже рыцари-джедаи были встревожены. Весь Храм находился в состоянии тревоги. Как могло случиться, что его стены осквернены? Неужели Храм так уязвим?
- Система безопасности Храма очень надёжна, - заметил Куай-Гон, когда они с Таллой делали обход залов. Тут же был и Ту-Джей, он шёл впереди. – Но, может быть, мы слишком много внимания уделяем тому, чтобы закрыться от угрозы извне.
- А ты думаешь?.. – спросила Талла
- Я думаю, что никакие компьютерные системы не помогут, если среди нас есть тот, кто помогает злоумышленнику входить. Система принимает как факт, что ни один джедай не способствует угрозе извне.
- Через два метра впереди пандус с углом наклона пятнадцать градусов, - чирикнул Ту-Джей.
Талла поморщилась от досады, но тут же вернулась к мысли Куай-Гона.
- Мы даже не знаем, существует ли вообще этот злоумышленник, - проговорила она с беспокойством. – Мы пытались выяснить, откуда берут начало слухи, но это невозможно. Тот говорит, что слышал от другого, который слышал от третьего, а тот не помнит, кто ему это сказал…
- Это в порядке вещей – начало слуха выяснить невозможно, - подтвердил Куай-Гон.
- Может быть, злоумышленник на это и рассчитывает. Хочет, чтобы мы думали, будто речь идёт именно об угрозе извне.
Включилась система связи, и негромкий голос настойчиво повторил: «Код четырнадцать, код четырнадцать».
- Это сигнал от Йоды, - сказала Талла. – Что-то случилось.
Оба рыцаря-джедая повернули назад, и сейчас Талла взяла Куай-Гона за руку, чтобы идти быстрее.
- Мастер Талла! Пожалуйста, помедленнее! – воскликнул Ту-Джей мелодичным голосом. – Я должен помочь вам!
- Да пропади ты! – бросила Талла через плечо. – Я спешу!
- Я не могу пропасть, сэр, - отвечал Ту-Джей, торопясь за ними. – Я дроид-проводник.
Куай-Гон и Талла быстрым шагом вошли в небольшой зал для переговоров, где они обычно встречались с магистром Йодой, если требовалось обсудить новую информацию. Этот зал был самым безопасным помещением в Храме: он был оборудован системой сканирования и постоянно проверялся устройствами слежения.
Когда они вошли в небольшую белую комнату, Йода уже ждал их.
- Дверь закроется примерно через две секунды, - сообщил Талле проводник.
- Ту-Джей! - нетерпеливо воскликнула Талла.
- Я подожду в коридоре, сэр, - ответил дроид.
Дверь с шорохом закрылась за ними.
Йода выглядел очень встревоженным.
- Плохие новости имею я, - сказал он. – О пропаже ещё одной должен сообщить. Кристаллы огненные целительные украдены на сей раз.
- Кристаллы? – не веря себе, переспросил Куай-Гон. – Но они же охраняются строжайшим образом!
Талла тяжело вздохнула.
- Кто знает об этом?
- Совет только, - сказал Йода. – Но боимся мы, что за пределы Совета выйдет это.
Всякий раз, когда Куай-Гон думал, что хуже просто быть не может, это происходило. Каждая новая кража оказывалась серьёзнее предыдущей. Чем же это закончится?
«Тут есть определённая система, - думал Куай-Гон. – Всё это явно спланировано, а не случайно». Сейчас вор нанёс удар в самое сердце Ордена. Целительные огненные кристаллы были сокровищем джедаев тысячи лет. Они хранились в зале для медитации, который был открыт для всех учеников. Эти кристаллы освещали и обогревали зал своей внутренней энергией. Вделанные в несущие стены, они были источником неугасающего огня. Когда ученики увидят, что кристаллы украдены, это, несомненно, поколеблет их веру в незыблемость Ордена. Возможно, оно заставит их усомниться в силе самой Силы…
- Найти того, кто сделал это, должны вы, - сказал Йода. – Но ещё более важное кое-что найти вы должны.
- Что же, учитель Йода? - спросила Талла.
- Узнать, почему происходит так, необходимо, - быстро проговорил Йода. – Боюсь я, что в «почему» причина наших бед заключается.
Йода удалился. С шорохом закрылась за ним дверь.
- Какой наш первый шаг? - спросила Талла у Куай-Гона.
- Моя комната, - ответил мастер Джинн. – Я оставил кое-какие записи у себя в блокноте. Отныне мы должны держать всю информацию по этому делу в голове. Если целительные кристаллы оказались в руках злоумышленника, то уж наши вещи...
Куай-Гон и Талла вошли в его комнату. Куай-Гон беспокоился, не пропал ли его блокнот, но тот был там, куда он его положил, в тумбочке возле кушетки. В Храме не было ни замков, ни сейфов…
- Всё в порядке, - сказал рыцарь. – Вернёмся к…
Он не окончил фразы, взглянув на Таллу. Та совсем не слушала его. Она стояла посреди комнаты, в состоянии самой напряжённой концентрации. Куай-Гон стал ждать, не желая прерывать её поиск.
- Ты чувствуешь этот запах? – спросила она. – Здесь кто-то был, Куай. Здесь твой запах и чей-то ещё... Злоумышленник.
Куай-Гон обвёл взглядом комнату. Всё было как всегда. Он включил свой блокнот. Все его зашифрованные записи были на месте. Заметки по опросу учеников, меры безопасности… Мог ли кто-либо взломать код и прочесть их?
Это было не так уж важно. Мастер Джинн не записывал никаких догадок или выводов, только факты. Но без сомнения, кто-то здесь рылся.
И вдруг Куай-Гона осенило. Талла повернулась к нему, чувствуя перемену в его настроении. Все с большей и большей силой проявлялась в ней эта способность – ощущать, не видя.
- Что?.. – спросила она.
- Ты только что нашла способ, как можно поймать этого вора, - ответил Куай-Гон.

9.

Оби-Ван, Сериза и Мават вышли из туннеля всего за один квартал от Зала Памяти. Кеноби оповестил всех членов Группы Безопасности, чтобы они ждали его там. Он не хотел применять силу, однако демонстрация оружия могла оказаться полезной. Столкновения нужно было избежать любой ценой.
Но они пришли слишком поздно. Молодые и Старшие уже вовсю выясняли отношения.
Вехутти и его сторонники образовали живую цепь вокруг Зала. Они стояли плечом к плечу перед Нильдом и его товарищами.
По всей видимости, Нильд уже пытался приступить к разрушению склепа – до того, как Старшие перехитрили и обошли его. Несколько надгробий уже было вытащено наружу и повреждено.
Спидеры с отбойными молотками и другими инструментами стояли по другую сторону толпы взрослых. Очевидно, Вехутти и Старшие намеренно встали между Нильдом и его машинами.
Сериза и Оби-Ван поспешили к Нильду.
- Вы только гляньте на них, - с отвращением глядя на взрослых, буркнул он. – Готовы защищать свою ненависть собственной жизнью.
- Слушай, Нильд, дело плохо, - сказал Оби-Ван.
- Благодарю за информацию, - саркастически выговорил Нильд, а потом вздохнул. - Да вижу я, что всё плохо. Почему, спрашивается, я стою тут без дела? Если мы применим силу, чтобы прорваться сквозь них, они будут стрелять нам в спину. Но не можем же мы допустить, чтобы они одержали верх! Мы должны уничтожить Зал.
- Зачем? – спросила Сериза.
Нильд поднял голову.
- То есть? Ты сама знаешь зачем.
- Думала, что знаю, - сказала девочка. – Но тут надо очень хорошо подумать, Нильд. Разумно ли уничтожать единственное место, где ещё сохранилась наша история? - История смерти и уничтожения!
- Это так, - признала она. – Но это наша история.
Нильд непонимающе посмотрел на Серизу.
- Не могу поверить, что это говоришь ты, - пробормотал он.
- Нильд, мы должны считаться с требованиями жителей Зеавы, - вставил слово Оби-Ван. – Когда я сказал, что дела плохи, я имел в виду кое-что более важное, чем разрушение этого Зала. Если ты пойдёшь на применение силы, об этом сразу узнает весь город. Люди уже недовольны нашей властью. В домах нет тепла, а ведь пришла зима! Они хотят видеть, как что-то восстанавливается, а не разрушается дальше!
Нильд перевел взгляд с Серизы на Оби-Вана, не веря своим ушам.
- Да что с вами, о чём вы думаете? Неужели мы так быстро пойдём на компромисс?
- Разве идти на компромисс - это так плохо? – спросила Сериза. – Благодаря компромиссам целые цивилизации живут в мире!
Она положила свою ладонь на руку мальчика:
- Позволь Вехутти на этот раз сохранить лицо.
Он отрицательно качнул головой.
- Нет. И с каких это пор ты переживаешь, как бы твой отец не потерпел поражения? Всю войну тебе до этого не было дела! Ты столько раз стреляла по Старшим! Ты ведь и его могла убить, если б захотела!
Казалось, этими словами он дал Серизе пощёчину. Девочка отвернулась.
- Послушай, Нильд, - обратился к нему Оби-Ван. – Речь сейчас не о Вехутти. Мы все хотим сделать как можно лучше для Зеавы. Вот о чём речь, вот что мы должны обговорить! Нужно вынести этот вопрос на голосование. Разве не для этого мы установили систему правительства? Тебе самому нужен совет, как быть. Вспомни, ты же сам не хотел единоличной власти…
Взгляд тёмных глаз Нильда был хмурым.
- Хорошо. Я не могу выступать против вас обоих.

Предыдущая страница 3 Следующая страница


На перепутьи 4

Сериза умоляюще посмотрела на него.
- Мы не выступаем против тебя, Нильд. Мы остаёмся вместе с тобой.
Она повернула к нему свою ладонь. Он сделал вид, что не заметил этого, повернулся и ушёл с гордо поднятой головой. Он дал распоряжения своей команде, и через минуту ребята пошли за ним с недоумением на лицах. Они ещё никогда не видели, чтобы Нильд кому-нибудь уступал.
Старшие разразились ликующими криками. Зычный голос Вехутти ревел: «Мы победили!»
На лице Серизы отразилось беспокойство, когда она взглянула на своего отца.
- Думаю, что я допустила ошибку. Нельзя было спорить с Нильдом перед ними.
- Вряд ли у нас был выбор, - сказал Оби-Ван, хотя и он с беспокойством следил за ликованием Старших. Зная Вехутти, можно было предположить, что отец Серизы уже представит этот инцидент как большую победу и использует в собственных интересах.
Вехутти вдруг обернулся и, глядя поверх толпы, посмотрел на Серизу. Их глаза встретились. Оби-Ван увидел, как хвастливое выражение сошло с его лица, когда он увидел дочь, а во взгляде появилась нежность.
«В конце концов, он же человек», - напомнил себе Оби-Ван. И впервые подумал, что у Серизы ещё есть надежда помириться с отцом, ведь она так мечтала об этом...
Один из Старших потянул Вехутти за руку, и тот резко отвернулся. Сериза тихо вздохнула.
- Нильд говорил, что его родители были для него больше, чем воинами, - сказала девочка. – Я тоже так чувствую. Я знаю, что мой отец полон ненависти. Но когда я вспоминаю его, я вспоминаю и его любовь ко мне.
- Я думаю, он любит тебя, - отозвался Оби-Ван.
- Для меня это незыблемое, - продолжала она. – Но значит, и записи в Залах – это тоже святое…
Она повернулась к мальчику.
- Ты понимаешь, что я имею в виду? Для тебя есть что-нибудь незыблемое?
Помимо воли, в мыслях Оби-Вана промелькнули образы. Он видел Храм, возвышающийся на фоне голубого неба и белых небоскрёбов Корусканта, невероятно высокий, сияющий в золотом свете солнца. Он видел длинные тихие коридоры, уединенные комнаты, журчащие фонтаны, озеро, чья вода ещё зеленее, чем глаза Серизы. Он почувствовал внутренний покой во время медитации перед целительными огненными кристаллами, когда вглядываешься в их мерцающие глубины...
Волнение охватило всё его существо. Ему так не хватало этого – быть джедаем.
Ему не хватало этой надёжной крепкой связи с Силой. Он утратил её.
Чувство было почти такое же, как будто он снова стал подготовишкой-первогодком, кто знает, что может ощутить Силу, но ещё не может управлять ею. Он утратил смысл своего существования, который он чувствовал в Храме, понимая, куда должен идти и зачем это нужно.
Но больше всего ему не хватало Куай-Гона.
Связь между ними оборвалась. Оби-Ван, конечно, мог бы вернуться в Храм. Йода принял бы его, он это знал. И Совет примет решение о том, сможет ли он снова быть джедаем. Другие же возвращались...
Но Куай-Гон не захочет принять его, не встретит с радостью. Мастер-джедай свободен от своей клятвы перед ним. И Оби-Ван сознавал, что его бывший учитель имеет на это полное право. Однажды нарушенное, такое глубокое доверие невосстановимо.
Сериза всё поняла по его глазам.
- Тебе не хватает этого…
- Да.
Она кивнула, как будто нашла подтверждение своим мыслям.
- Тут нечего стыдиться, Оби. Может, это твоя судьба – служить гораздо большим мирам, чем наш. И твоя жизнь должна быть совсем иной.
- Но я люблю Мелиду-Даан, - сказал Кеноби.
- Это ничего не меняет. Ты должен связаться с ним, ты же знаешь.
Оби-Вану не нужно было спрашивать, кого она имеет в виду.
- Ты поступил так, как должен был тогда поступить, - продолжала Сериза. – Ты сам говорил мне, что никто из джедаев не осудит тебя.
Кеноби посмотрел на серое небо над площадью. Там, в вышине, уже начали мерцать первые звёзды. За этими звёздами лежали иные миры галактики, и среди них Корускант. Три дня пути на скоростном корабле. Но для Оби-Вана это расстояние непреодолимо.
- Есть один джедай, который осудит меня, - ответил он. – И всегда будет осуждать.

10.

Талла и Куай-Гон просматривали списки. Имя каждого ученика, учителя, служащего Храма – всех, кто имел доступ к тем или иным украденным вещам и ещё не был учтен за это время, сравнивалось с основным списком. Они надеялись, что таким образом уменьшат количество лиц, с которыми надо проводить собеседование.
Компьютер подсчитал имена. Список сократился до двухсот шестидесяти семи. Талла тяжело вздохнула, услышав это число:
- На то, чтобы опросить столько народу, уйдёт несколько дней.
- Значит, начнём прямо сейчас, чтобы быстрее закончить, - сказал Куай-Гон.
Всё же кое-что их радовало: собеседование не должно было занять много времени. На каждого опрашиваемого они выделили только по пять минут. Для Таллы этого было достаточно, чтобы почувствовать запах, который она уловила в квартире мастера Джинна.
Поскольку на опрос уходило немного времени, ученики имели возможность обсуждать происходящее друг с другом. Слухи об украденных кристаллах распространились по всему Храму. Вскоре уже почти все дети оказались в коридорах, обмениваясь самыми невероятными предположениями.
- Вот когда нужен этот Ту-Джей, так его и нет! – утомлённо вздохнула Талла в конце долгого дня. – Мог бы приглашать их сюда.
- Мы почти закончили, - сказал Куай-Гон. – Следующий – Бент Эирин!
Послышался деликатный стук в дверь, и Куай-Гон нажал кнопку. Дверь с шорохом отодвинулась.
Бент было всего одиннадцать лет, и для своего возраста она была совсем невысока. На её родной планете Мон-Каламари, изобилующей водой, царил влажный климат. Куай-Гон знал, что эта девочка была близким другом Оби-Вана. Подходя к столу, за которым они с Таллой сидели, ученица заметно нервничала – даже очень заметно.
Таллу это как будто не удивило и не встревожило. Но под столом она протянула руку и похлопала Куай-Гона по колену.
Бент пахла злоумышленником.
Куай-Гон внимательно посмотрел на тоненькую девочку. Конечно же, она не могла быть вором! Под пристальным взглядом мастера Бент невольно отвела свои серебристые глаза. Но потом, словно вспомнив, что она тоже джедай, девочка сразу подняла глаза на Куай-Гона.
- Сильно волнуешься? – спокойно начал разговор мастер Джинн. – Не бойся, не будет никаких допросов с пристрастием.
Бент неловко кивнула.
- Но ты же знаешь, из-за этих пропаж мы должны побеседовать со всеми учениками.
Она снова кивнула.
- Ты позволишь осмотреть твою комнату?
- К-конечно, - ответила девочка.
- Скажи, ты когда-нибудь нарушала требования безопасности?
- Нет, - сказала Бент, но её голос чуть дрогнул.
Талла наклонилась к Куай-Гону и шепнула ему: «Она боится тебя».
Да, он и сам это чувствовал. Но с чего бы ей его бояться?
- Почему ты так напугана? - спросил он прямо.
Бент сглотнула.
- П-потому что вы – Куай-Гон Джинн. Вы забрали с собой Оби-Вана. Больше всего на свете он хотел стать вашим падаваном. А как только стал, так сразу же и расхотел быть джедаем. Мне так странно, что...
- Что? – переспросил Куай-Гон.
- Ч-что вы с ним сделали? – прошептала она.

- Девочка ни в чём не виновата, - сказала Талла.
- Я знаю, - тяжело вздохнул Куай-Гон.
- Она сама не знает, что говорит. Уход Оби-Вана – не твоя вина.
Куай-Гон ничего не ответил. Этот долгий день совсем его вымотал. Мастер-джедай мог сутками быть на ногах, сражаться с десятью вооруженными противниками – но сейчас, после этого допроса детей, он совсем обессилел.
В молчании они направились к озеру. Ту-Джей не появился, чтобы проводить Таллу домой. Куай-Гон был рад, что не слышно дребезжащего голоса дроида, оповещающего о любом препятствии на пути. Когда Талла держалась за его руку, она могла идти так же быстро, как и он, даже по неровной поверхности.
Они добрались до озера, и Талла отпустила его руку. Она не хотела прибегать к его помощи, если уже могла обойтись без неё.
- Надо решить, что делать дальше, - сказал Куай-Гон, глядя на чистое зелёное озеро, гладь которого сейчас потемнела в вечерних сумерках.
Озеро занимало пять уровней Храма, и вокруг него росли настоящие деревья и кусты. Узкая тропинка вела через заросли зелени, создавая полную иллюзию, будто бы находишься на поверхности планеты, а не высоко над землёй.
- Пора уже выйти на этого вора. Мы могли бы…
- Куай, я чувствую этот запах! – взволнованно перебила его Талла.
Мастер Джинн осмотрелся по сторонам. Они были одни.
- Но здесь никого нет.
Она присела и провела рукой по воде.
- Значит, запах, который я тогда чувствовала, был не от живого существа. А вот от этого.
Она подняла руку, покрытую блестящими каплями.
- Я чувствовала запах озера!
Теперь всё становилось понятным, и все факты в голове Куай-Гона выстроились в логическую цепочку.
- Мы должны обследовать дно озера, - сказал он.
Талла сразу же поняла его мысль:
- Вор прячет там украденные вещи?
- Возможно.
- Очевидно, мне придётся ждать на берегу, - уныло проговорила она. – А как у тебя с плаваньем?
- Без проблем, - сказал Куай-Гон. – Но я знаю того, кто справится с этим делом ещё лучше.

Серебристые глаза Бент широко раскрылись, когда в дверях своей комнаты она увидела Куай-Гона и Таллу.
- Я никогда не причиняла вреда Храму! - начала она, готовясь заплакать.
- Бент, нам нужна твоя помощь, - мягко проговорил Куай-Гон.
В двух словах он объяснил девочке, что именно нужно сделать. Он не хотел привлекать службу безопасности Ордена без крайней необходимости. Сейчас в Храме каждый находился под подозрением. Но в том, что Бент невиновна, ни он, ни Талла нисколько не сомневались.
Девочка-каламарианка могла справиться с задачей как никто другой. Она плавала каждый день, недаром от её одежды исходил слабый запах воды и влаги. Тот самый запах, который Талла уловила в комнате Куай-Гона. Несомненно, Бент хорошо знала дно озера. Она могла бы провести поиски более успешно, чем Куай-Гон.
Девочка поклонилась в знак того, что соглашается помочь им. Её слёзы уже высохли.
- Конечно, я могу это сделать, - сказала она – Для каламарианцев это пустяки.
Втроём они снова поспешили к озеру.
- Нужно полностью осмотреть дно, - сказал мастер Джинн девочке, когда они пришли на берег. – Хотя, думаю, если что-то спрятано под водой, то оно достаточно близко к берегу, - он улыбнулся, глядя на Бент. – Не все же так хорошо плавают, как ты.
Бент сняла одежду, оставшись в купальнике, который всегда носила.
- Не беспокойтесь, если я буду долго под водой.
Хорошо, что девочка предупредила мастера Джинна до того, как скрылась в глубине вод. Хотя он знал, что каламарианцы земноводные, долгое время её отсутствия показалось ему слишком тягостным. Он смотрел, а Талла слушала, улавливая даже лёгкий плеск, когда Бент показывалась из воды.
Каждый раз та отрицательно качала головой, делала глубокий вдох и ныряла снова.
Освещение уже перешло в сумеречный режим, когда Бент опять появилась. Куай-Гон уже собирался сказать ей, что на сегодня хватит, он не хотел, чтобы девочка доводила себя до полного изнеможения.
Но в волнении она замахала им рукой.
- Я что-то нашла!
Куай-Гон снял сапоги и вошёл в холодную воду. Он поплыл к Бент, потом глубоко вздохнул и нырнул следом за ней.
Озёрная вода была темной. Мастер Джинн едва различал мерцание бледной кожи Бант, когда они погружались всё глубже, к самому дну. Сейчас он подумал, что стоило бы снарядиться получше для такой экспедиции. Надо было взять с собой фонарик и дыхательный аппарат. Он слишком поспешил.
Перед ним вдруг проступили очертания ящика, севшего в мелкий придонный песок. Куай-Гон проплыл вокруг него. На ящике не было растений или водорослей, значит, оказался он здесь недавно.
Мастер Джинн дал знак Бент, чтобы она поднималась наверх, но девочка осталась под водой до тех пор, пока он не закрепил трос из углеродистой стали вокруг контейнера. Куай-Гон потянул трос за собой, и контейнер начал подниматься. Он был тяжелым. Бент принялась помогать ему, и вместе они подняли ящик на поверхность.
Куай-Гон вынырнул, глубоко и тяжело дыша. Бент дышала легко. Пока он восстанавливал дыхание, она уже шла по мелководью. Затем они вытащили контейнер на берег. Куай-Гон поднял ящик и вынес его на сушу, рассказав Талле об их находке.
- Я никогда такого раньше не видел, - сказал он.
- Я видела, - отозвалась Бент. Она опустилась на колени и пробежала пальцами по краям ящика. – Такие используются на моей планете. Поскольку у нас почти всё покрыто водой, суши мало, и часто бывают наводнения, мы храним вещи в водонепроницаемых ящиках. Смотрите… - она нашла скрытый замок и открыла ящик. – Сюда кладут вещи, потом надо закрыть защёлку и включить вакуумный насос. Он удаляет воду и затягивает содержимое ящика в сухое внутреннее отделение. Таким образом, можно положить туда вещи, не вынимая контейнер из воды.
- Разумно, - сказал Куай-Гон. – И ты можешь открыть внутреннее отделение?
- Думаю, да.
Бент нажала ещё одну кнопку. Петли повернулись, и крышка со щелчком открылась. Куай-Гон заглянул внутрь.
- Световые мечи!
Он просмотрел вещи, которые были в ящике.
- Большая часть здесь, но, кажется, кое-чего не достаёт.
- А кристаллы? – спросила Талла.
- Кристаллов нет, - ответил Куай-Гон с тяжёлым вздохом разочарования. Но всё же они хоть что-то нашли.
- И что же теперь? – спросила Талла растерянно.
Куай-Гон повернулся к Бент.
- Сегодня ты хорошо поработала. Только сохрани это в тайне, хорошо?
Бент кивнула:
- Конечно, я никому не скажу.
Куай-Гон положил руки на контейнер.
- Мне придется попросить тебя еще об одном. Помоги мне вернуть это туда, где мы нашли его.
Он посмотрел на спокойную тёмную воду озера.
- Ну, наконец-то мы можем устроить ловушку для нашего вора.

11.
- Призываю вас проголосовать за то, чтобы Группа Новой истории перестала разрушать Залы Памяти! – громко произнесла Сериза. Её голос эхом прозвенел в стенах разбитого здания.
Впервые в зале Совета была тишина. Все Молодые были ошеломлены этим призывом – выступить против Нильда. Сериза, Оби-Ван и Нильд воспринимались почти как один человек в трёх лицах. Раздор между друзьями поверг всех в шок.
В голубом небе над головами ребят кружили птицы. Одна из них вдруг влетела в зал без крыши и уселась наверху. Отрывистое карканье нарушило тишину.
Поднялась Дейла.
- Я поддерживаю предложение.
Зал взорвался криками и требованиями. Оби-Ван уловил только некоторые из них.
- Залы надо уничтожить! Нильд прав!
- Он зашёл слишком далеко!
- Сериза права! Нам нужны дома, а не развалины!
Лицо Нильда оставалось бледным и спокойным, пока он пережидал шум. Сериза сжимала руки в кулаки. В качестве главы Совета она должна была вести собрание. Наконец она встала и постучала по столу камнем, чтобы призвать зал к порядку.
- Тихо! – крикнула она. – Сядьте, не шумите!
Мальчики и девочки нехотя сели на место. Все выжидающе смотрели на Серизу.
Она откашлялась перед тем, как заговорить.
- Совет будет голосовать. О решении прекратить разрушение Залов. «Да» за прекращение, «нет» – за продолжение сноса, - девочка повернулась к Мавату. – Можно начинать.
- Не, я с Нильдом согласен, - сказал он. – Надо рушить дальше. Я говорю «нет», не надо прекращать.
Сериза обратилась к следующему члену Совета, потом к следующему. Через некоторое время, когда нужно было голосовать ей самой, уже было четыре голоса «за» и четыре – «против».
Девочка бросила на Кеноби быстрый встревоженный взгляд. Оставалось три голоса её, Оби-Вана и Нильда. Она проголосует за прекращение, Нильд – против.
Решение всего Совета зависело от решения Кеноби.
- Я голосую «за», - спокойно сказала Сериза.
Все посмотрели на Нильда.
- А я голосую «против» – за стабильный мир и безопасность Мелиды-Даан! - закричал он.
Теперь все глаза в зале обратились к Оби-Вану. Он услышал насмешливое карканье птиц над головой и завывание ветра. С тяжёлым сердцем он произнёс:
- Я голосую «за».
- Решение вынесено, - объявила Сериза с комом в горле. – Группа Новой истории временно приостанавливает все работы по сносу Залов – до изучения этого вопроса в будущем.
Несколько минут все сидели не шелохнувшись. И вдруг Нильд вскочил на ноги.
- Я требую нового голосования! – воскликнул он. – И удаления Кеноби из Совета!
Оби-Ван застыл на месте.
- Что?! – вскричала Сериза.
Нильд повернулся к собранию.
- Как можно допускать его к голосованию, если он не мелидиец и не даан?
- Оби-Ван – один из нас! – от возмущения у Серизы вступили слёзы.
- Нильд прав, - сказал Мават, вставая, с блеском в глазах.
- Будем голосовать снова! – крикнул один из сторонников Нильда.
Оби-Ван сидел, словно парализованный. Он никогда и представить не мог, что Нильд так его оскорбит. Они же были как братья... Разве что-то должно измениться лишь потому, что у них разное мнение по этому вопросу? Во всяком случае, для Оби-Вана ничего не менялось…
Сериза взяла слово.
- Члены Совета были избраны на год. Нильд не может никого из нас выгнать только на том основании, что кто-то голосует против него. Оби-Ван – герой нашей войны и был избран подавляющим большинством, - она стукнула своим камнем по столу. – Решение о приостановке разрушения Залов принято. Собрание окончено.
Она встала и кивнула другим членам Совета, чтобы те последовали её примеру.
Но толпа была раздражена. Поднялся шум и гам. Задние ряды напирали на передние, началась потасовка.
- Мы сами должны решить нашу судьбу! – кричал Нильд. – Мы сами, мелидийцы и дааны!
Шум всё усиливался. Оби-Ван оставался на месте, всё ещё не в силах подняться. Он не знал, что делать. Он оказался здесь лишним.
Кеноби мельком взглянул на Серизу. Она смотрела в толпу широко раскрытыми глазами, её лицо побледнело, она схватились за край стола. Девочка встретила взгляд Оби-Вана с отчаянием. Единство Молодых разваливалось у них на глазах.

В течение нескольких дней после этого собрания Оби-Ван и Сериза могли только беспомощно наблюдать, как движение Молодых раскалывается.
Нильд не хотел с ними разговаривать. Он переселился наверх и спал теперь в парке, у Мавата и Мусорщиков.
Отчаявшиеся Оби-Ван и Сериза пытались преодолеть раскол, вызванный их решением. «Мы не должны разрушать наше единство из-за разницы во взглядах!» - взывали они.
Но раскол только ширился.
Нальд хорошо поработал над тем, чтобы Мават убедил своих Мусорщиков поддержать его. Если у него будет достаточно голосов, он сможет распустить этот Совет и созвать новый. Оби-Вана он теперь постоянно называл «чужаком», который не имеет права принимать решения о судьбе их Мелиды-Даан.

- Если он добьётся своего, может снова начаться война, - тихо сказала Сериза. Наступила уже глубокая ночь, и они с Оби-Ваном сидели в своём подземном убежище. – Если Старшие увидят, что у нас несогласие, они используют его, чтобы расколоть нас совсем.
- Я должен выйти из Совета, - заявил Оби-Ван. – Это единственная возможность остановить разброд.
Сериза покачала головой.
- Мы боролись, потому что верили, что вражду между нашими народами можно преодолеть. Вспомни лозунг – «Мы едины!» Если мы начнём не признавать тех, кто с другой планеты – чем это лучше деления по национальностям?
- Ну, может быть, сейчас это ещё поможет, - возразил он.
- Разве ты не видишь, что уже поздно? - безнадёжно вздохнула она.
В беспокойстве Оби-Ван встал и закутался в плащ.
Сериза беспокоилась о нём, но она не могла дать ему ответ на вопросы, которые мучили его. Он пожелал ей спокойной ночи и выбрался из подземелья на поверхность.
Ночь была холодной. Мальчик поднялся на крышу ближайшего дома, чтобы почувствовать себя ближе к звёздам. Поискав в карманах туники, он вытащил гальку, которую Куай-Гон подарил ему на тринадцатилетие.
Как всегда, камушек был теплым. Когда Оби-Ван подержал его в руках, подарок учителя согрел его. Мальчик закрыл глаза. Он почти чувствовал присутствие Силы. Она не оставила его. Она не могла его оставить. Ему нужно помнить об этом.
Ему нужен мастер Джинн. Да, учитель был неразговорчив с ним, но прежде Оби-Ван даже не представлял себе, как много значил для него совет мастера и как сильно он доверял ему. Как бы он хотел получить такой совет сейчас...
Раньше, когда Оби-Ван был падаваном Куай-Гона, ему достаточно было лишь сосредоточиться на образе учителя, чтобы позвать его. А теперь он звал – но никто не откликался.
События на планете вышли из-под его контроля. Всё то, за что он сражался, сейчас оказалось под угрозой, и он совершенно не знал, как закрепить хоть что-нибудь. Ораторов на Мелиде-Даан хватало, но никто из них не обладал мудрым взглядом на вещи, ни на кого Оби-Ван не мог рассчитывать. Даже Сериза потерпела поражение.
Но если встала угроза новой войны, может, ему стоит обратиться к Ордену с просьбой прислать джедая для поддержания мира? Но пришлют ли Куай-Гона? Мог ли Оби-Ван осмелиться просить об этом?
А если он попросит, захочет ли мастер Джинн приехать?

12.

Из соображений безопасности освещение выключили. Тьма была полной.
«Нам должно повезти», - думал Куай-Гон, укрывшийся вместе с Таллой в зарослях у берега озера. Он едва мог различить мерцание воды.
- Наконец-то мы с тобой в равных условиях, - прошептала Талла, когда мастер Джинн сказал ей о темноте вокруг.

Предыдущая страница 4 Следующая страница


5 Джуд Уотсон

По их расчётам, ещё одна кража должна была произойти сегодня вечером. Как заметили джедаи, кражи шли по нарастающей. Подошло время, когда вор должен был усилить впечатление от дерзкого похищения кристаллов новым преступлением. Сейчас ему нужно было спрятать украденное, так что он должен был прийти к озеру.
Во всяком случае, они на это надеялись.
Талла не захотела остаться в стороне. Куай-Гон убеждал её, что справится один, но так и не убедил. «Если ты узнаешь виновного, я немедленно передам информацию Йоде. Возможно, тебе придётся преследовать злоумышленника, - заметила она. – Не стоит пользоваться комлинком, информация слишком важная. Нужно всё делать как можно тише. Главное – не упустить вора».
- Хорошо, - согласился он в конце концов. – Только оставь Ту-Джея в своей комнате.
Они находились в ожидании уже пять часов, время от времени прибегая к особому упражнению на растяжку каждого мускула – у джедаев его называли «неподвижным движением». Оно помогало бодрствовать и не позволяло затекать мышцам.
Прибрежную полосу окутывала такая тишина, что шорох листвы сразу предупредил Куай-Гона о присутствии кого-то ещё. Талла услышала этот слабый шум даже раньше и уже повернула голову в сторону звука.
Куай-Гон прибегнул к помощи Силы. На нём была тёмная одежда, которая полностью сливалась с зарослями, к тому же держался он совершенно неподвижно.
На берегу – слева от них, а не на тропинке, откуда они ждали злоумышленника – вдруг показалась какая-то фигура. Лицо скрывал капюшон, но Куай-Гон увидел, что это мальчик, судя по росту – кто-то из старших ребят. Походка и движения тоже показались Куай-Гону знакомыми, и ему даже не нужно было дожидаться, когда мальчик откинет капюшон и покажется белый хвостик волос, чтобы уже знать наверняка: это Брук.
Мастер Джинн наклонился к Талле и шепнул ей в самое ухо имя злоумышленника, она кивнула.
Брук сел на землю, снял сапоги и разделся. Затем он закрепил на шее водонепроницаемый пакет, засветил фонарик, вошёл в воду, сделал глубокий вдох и исчез.
- Он под водой, - тихим голосом сказал Куай-Гон Талле. – Когда он выплывет, я пойду за ним. Жди меня здесь, только тихо. Он не должен заметить, что за ним следят.
- Хорошо, - подтвердила Талла. – Но если ты не вернёшься через пятнадцать минут, я вызову помощь.
Через несколько минут Брук показался над водой и быстро поплыл к берегу. Выйдя из озера, он оделся, обулся и закутался в плащ. Но вместо того чтобы вернуться к турболифту, мальчик пошёл по заросшей тропинке.
Куай-Гон знал, куда она ведёт. Тропинка проходила через подлесок к служебным помещениям, где стояли воздушные и надводные корабли.
Мастер Джинн последовал за Бруком. Мальчик мог идти туда, чтобы с кем-то встретиться. Или на то место, где спрятаны другие украденные вещи. В любом случае, сейчас джедаям предстояло узнать что-то очень важное.
Брук держался настороже, но Куай-Гон был ещё осторожнее. В этом деле – передвигаться бесшумно – мальчик не мог сравниться с опытным мастером. Куай-Гону даже не нужно было видеть Брука, он шёл за ним, ориентируясь по слуху, а не по зрению.
.По мере того, как тропинка всё дальше уходила от озера, заросли становились всё гуще и совсем закрывали её. Скоро они будут у ангаров. Ждёт ли кто-либо там встречи с Бруком?
Куай-Гон немного ускорил шаг, чтобы видеть мальчика.
- Корень дерева в двух сантиметрах впереди, - нарушил тишину хорошо знакомый голос. – Перистый лист в трёх сантиметрах прямо, на уровне глаз.
Ту-Джей! Куай-Гон остановился, потом пошёл совершенно бесшумно. Брук обернулся, взмахнув своим хвостиком. Он не мог видеть мастера в темноте, но повернулся и побежал.
Преследовать его было бесполезно. Скорее всего, он запутает следы и вернётся к турболифту. Он понял, что здесь кто-то есть.
Раздосадованный, Куай-Гон повернул назад. Через несколько метров он увидел Таллу, которая ждала на тропинке. Ту-Джей стоял рядом с ней.
- Приближается Куай-Гон Джинн, - учтиво сказал дроид.
Взбешённая Талла подняла руку и отключила у Ту-Джея речевой механизм. Робот замахал руками, но говорить не мог.
- Куай, прости, - быстро сказала она. – Я не сообразила, что Ту-Джей будет меня искать. Как только я пошла по тропинке, он увязался за мной.
- А ты зачем за мной пошла? – с раздражением спросил Куай-Гон.
- Потому что кто-то шёл за тобой, – пояснила Талла. – Он двигался так тихо, что ты мог и не услышать. Я беспокоилась.
- Кто-нибудь из Храма? Можешь сказать наверняка?
- Нет, не думаю, - протянула Талла. – Ученики и мастера, и даже обслуживающий персонал, носят обувь с мягкой подошвой. А у этого типа сапоги были тяжёлые. И одежда у него шуршала. От неё шёл совсем не такой звук, как от наших плащей или туник. Думаю, это мужчина. У него были тяжёлые шаги, и он задевал листья айкуса. Должно быть, он примерно твоего роста.
- Значит, это злоумышленник, - сказал Куай-Гон. – Тот, с кем Брук должен был встретиться.
- Да, - согласилась Талла. – Но есть кое-что ещё. Он не прятался в кустах, не пытался следить за тобой за деревьями. Он знал дорогу. Этот злоумышленник чувствовал себя здесь как дома. И он не боялся.
Внезапный озноб пробежал по телу Куай-Гона. Это была самая опасная и неприятная новость.

13.

Когда Оби-Ван проснулся на следующее утро, он был один. Большинство Молодых уже ушли наверх. Сериза, наверное, не захотела будить его. Он был уверен, что она не спала, когда незадолго до рассвета снова заснул в своей спальной нише.
На завтрак Сериза оставила ему тарелку с фруктами и булочку из муджи. Он поел, не зная, когда удастся перекусить снова. Каждый день было полно работы.
Пусть он уже не был главой Группы Безопасности, всё равно он вместе с Серизой пытался убедить Молодых, что им нужно обсудить происходящее без гнева.
В помещение вдруг влетела Роэнни. В последе время Кеноби редко видел эту тихую девочку. Она жила в своём доме.
- Ты нужен им, Оби-Ван! – сказала она, переводя дыхание.
- Кому это я нужен? – спросил он, вставая.
- Всем.
На глазах у неё появились слёзы.
- Роэнни, давай с начала.
- Нильд убедил Мавата, что они должны пойти против Совета и разрушить Зал Памяти на улице Славы, - сказала девочка. – Он собрал большинство своей группы и ещё нескольких Мусорщиков.
Оби-Ван вздохнул. С этим надо было что-то делать.
- У них есть оружие, - предупредила она.
- Где они его взяли? – резко спросил Оби-Ван.
- Не знаю. Но там Вехутти со Старшими, и у них тоже есть оружие.
Оби-Ван встревожился. Именно этого они с Серизой и боялись, именно этого пытались избежать. Снова на улицы Зеавы выплескивался открытый конфликт.
Он подумал о том, как найти Серизу. Можно вызвать ее по комлинку, но нет времени, к тому же, наверное, будет лучше, если она узнает о стычке, когда всё уже уладится. Он вспомнил, как в прошлый раз её душа разрывалась между спорящими Вехутти и Нильдом.
Вместо того чтобы беспокоить Серизу, он послал сигнал тревоги своей группе и назначил место встречи. Он надеялся, что ребята придут без промедления, и он не будет один, когда столкнётся с Нильдом. При виде Оби-Вана тот вряд ли останется спокоен. Но всё-таки Кеноби должен попытаться.
Захватив с собой вибронож, Оби-Ван поднялся наверх.

Когда он добрался до улицы Славы, то увидел, что его наихудшие опасения оправдались.
В центре площади находился большой каменный фонтан, сухой, без воды. Нильд и его товарищи стояли в одном конце площади, держа в руках прозрачные щиты, бластеры и виброножи. Вехутти и Старшие находились на противоположной стороне – и все были в пластоидной броне и с оружием. Они заблокировали вход в Зал Памяти. Только фонтан стоял между ними. Вот-вот должно было начаться столкновение.
Оби-Ван поспешил к этой толпе.
- Именем правительства Мелиды-Даан приказываю вам сложить оружие! – крикнул Кеноби на бегу. Он видел, как участники его группы стягиваются к месту, с оружием наизготовку. Мальчик подал им знак, чтобы они остановились. Если бы они начали стрелять, Старшие и группа Нильда сразу же открыли бы огонь.
- Ты не представляешь правительство Мелиды-Даан! – закричал Нильд.
Группа Кеноби собралась вокруг своего командира. Они смотрели то на Нильда, то на Оби-Вана, и юный джедай видел смятение на их лицах. Очевидно, речи Нильда, когда он называл Оби-Вана чужаком, оказали влияние на некоторых ребят. Даже Дейла колебалась.
Не обращая внимание на это смятение, Оби-Ван быстро отдал приказ половине своей группы окружить площадь по периметру. По крайней мере, это предотвратит расползание конфликта по городу. Он должен помешать сторонам получить подкрепление. Нельзя позволить этому столкновению перерасти в войну.
Оби-Ван медленно пошел к двум толпам. Он чувствовал в воздухе напряжение, накал эмоций и знал, что все вот-вот начнут стрелять.
- Отойди в сторону, Вехутти, - сказал Нильд. – Мы выиграли войну. Не мешай нам делать нашу работу.
- Мы не допустим, чтобы банда ублюдков оскверняла могилы наших предков! – заорал Вехутти.
- Мы не допустим, чтобы убийцам воздавались посмертные почести! – закричал Нильд в ответ и поднял свою бластерную винтовку. – А теперь прочь с дороги!
Вдруг решетка водостока в сухом фонтане отодвинулась, оттуда наверх выбралась Сериза и бегом бросилась к враждующим группам.
- Не надо! – закричала она на бегу. – Так нельзя!
- Сериза!
С этим криком Оби-Ван прыгнул вперёд. В тот же миг раздались выстрелы. В замешательстве Кеноби не увидел, откуда стреляли.
Но выстрелы достигли цели. Глаза Серизы широко раскрылись, когда бластерный огонь ударил её в грудь. Девочка медленно опустилась на колени. Оби-Ван подхватил её, когда она уже начала падать назад.
- Сериза! – закричал он.
Свет в её зеленых глазах угасал.
- Ты будешь жить! – крикнул он, как безумный. – Ты слышишь меня? Тебе не нужна удача, Сериза!
Он поднял свою ладонь. она тоже попыталась, но её рука упала. Глаза девочки уже смотрели мимо него.
- Нет!! – заорал Оби-Ван.
Дрожащими пальцами он попытался найти её пульс. Толчков крови не было, не было даже самого слабого биения.
Мальчик сам будто впал в агонию. Он смотрел на Нильда и Вехутти, но не мог произнести ни слова. Он словно потерял дар речи.
Слёзы залили его лицо, когда боль разрослась и захватила каждую частичку его ума и души. Это казалось невыносимым. Его тело просто не могло вместить такую боль, оно был раздавлено и разорвано страданием. И при этом он знал, что это только начало.

Страшная весть о смерти девочки волнами разошлась по всему городу. Сериза была символом мира. Её смерть тоже стала символом.
Но не символом примирения.
Каждая сторона использовала её трагическую смерть в собственных целях. Для Старших случившееся стало символом безответственности и безрассудства Молодых. Для Молодых – символом упорства в ненависти Старших. В смерти девочки каждая группировка обвиняла другую.
Нильд не был на похоронах Серизы. Её прах теперь находился в Зале Памяти, где покоились её родители.
Молодые и Старшие сейчас были разделены враждой, как никогда. Хотя и Вехутти, и Нильд не показывались в городе, их сторонники патрулировали улицы и были теперь открыто вооружены. С каждым днём обе стороны набирали всё больше поддержки. По городу ходили слухи, что война неизбежна.
Оби-Ван знал: Сериза пришла бы в ярость, если бы узнала, что её смерть стала поводом к войне. Но он не мог бороться с мнениями и символами. Он мог только горевать.
Оби-Ван остался один, лишь тоска по Серизе была с ним всё время. Как только он открывал глаза, он сразу чувствовал это. Будто из его тела вынули душу, и осталось пустое зияющее пространство. Он бродил по улицам, удивляясь, как люди могут есть, ходить за покупками, просто жить, когда Серизы больше нет.
Он переживал её смерть снова и снова. Постоянно спрашивал себя, почему не смог бежать быстрее, или не оказался с ней рядом раньше, или не смог предвидеть, что она будет там?.. Почему он не смог перехватить огонь бластера?
А потом он видел боль в её прозрачных глазах, когда в неё ударили выстрелы, и ему хотелось кричать и колотить кулаками в стены. Ярость сжигала его с той же силой, что и горе.
Утрата Серизы мучила его каждую минуту, каждую секунду. Знание того, что он уже никогда не сможет поговорить с ней, причиняло ему боль. Ему так не хватало Серизы, своего друга… Он всегда будет скучать по ней, в его памяти она всегда будет живой.
Но они так много не успели сказать друг другу...
И Оби-Ван продолжал свои бесцельные прогулки по городу. Он ходил до тех пор, пока мог оставаться на ногах, пока мог держать глаза открытыми. Потом он спал, сколько удавалось. А когда просыпался, снова выходил на улицу.
Проходили дни. Он не знал, как выбраться из этого горя. Однажды он очутился на площади, которой заканчивалась улица Славы и где погибла Сериза. Кто-то вывесил транспарант, растянув его между деревьями.
ВОЕВАТЬ И ОТОМСТИТЬ ЗА СЕРИЗУ

В душе у Оби-Вана что-то оборвалось. Мальчик подбежал к транспаранту и подпрыгнул, чтобы сорвать его. Было трудно сладить с таким твёрдым материалом, но Кеноби схватил его и с болью в пальцах рвал и рвал, пока не остались мелкие клочья.
Нельзя использовать память о Серизе подобным образом! Он должен этому помешать. Ему нужно взять своё горе и любовь к ней и бороться, чтобы остановить это.
Он обязан поговорить с Нильдом. Больше никто не поможет ему.

Оби-Ван нашёл Нильда в туннелях, в камере, далеко от того склепа, где они встретились впервые. Эту каморку они иногда использовали в качестве склада. Нильд с опущенной головой сидел на скамье.
- Нильд… - позвал Оби-Ван, в нерешительности входя в помещение. – Ты меня искал…
Тот не поднял глаз. Но и не потребовал, чтобы Оби-Ван ушёл.
- У тебя и у меня разбито сердце, - сказал Кеноби. - Я знаю, это я упустил её. Но если б она видела, что творится, она бы страшно возмутилась. Ты понимаешь, о чём я?
Нильд не отвечал.
- Они вооружаются и используют Серизу как повод для войны! - продолжал Оби-Ван. – Мы не можем этого допустить. Это предаёт всё, за что она боролась. Мы не смогли защитить Серизу, когда она была жива. Но мы можем защитить её память.
Нильд всё так же сидел, опустив голову. Слышал ли он Оби-Вана в своём горе? Смог ли Кеноби до него достучаться?
Но вот Нильд поднял глаза. Оби-Ван отступил на шаг. Лицо его бывшего товарища по оружию было искажено не горем, как ожидал Кеноби, а яростью.
- Как ты посмел прийти сюда? – спросил Нильд срывающимся от бешенства голосом. – Как ты смеешь говорить, что не смог защитить её? Почему ты не смог?!
Нильд встал. В тесной каморке он доставал головой почти до потолка. И гнев его тоже заполнял всё пространство.
- Я пытался догнать её, - начал Оби-Ван. – Я…
- Она вообще не должна была находиться там! – закричал Нильд. – Ты должен был присматривать за ней, охранять её, а не принимать поспешных решений, спасая других, как… как джедай!
Выкрикнув последнее слово, Нильд с вызовом шагнул вперёд. Его тёмные глаза заблестели. Оби-Ван видел, что в них стоят слёзы – слезы горя и ярости.
- Джедаи! Вечно они со своими мыслями о высоком! - с горечью продолжал Нильд. – Вечно они лучше тех, кого защищают, и никогда не способны понять обычных живых людей из плоти, крови и с сердцем ...
- Нет! – воскликнул Оби-Ван. – Это всё не про джедаев! Мы совсем наоборот!
- «Мы»! – воскликнул Нильд. – Видишь? Ты – джедай! Ты не за нас! Ты чужак! Ты настраивал Серизу против меня…
- Нет, Нильд, - поборов эмоции, сказал Оби-Ван спокойно и твёрдо. – Ты знаешь, что это неправда. Никто не настаивал Серизу и не говорил ей, что она должна делать. Она просто хотела мира. Вот почему я здесь.
Руки Нильда сжались в кулаки
- Мира? – прошипел он. – Что это теперь значит? Какой может быть мир при такой потере? Старшие убили Серизу и они за это поплатятся! Я не успокоюсь до тех пор, пока каждый из этих мерзавцев не будет мёртв! Я отомщу за неё или погибну!
Оби-Ван отступил. Нильд говорил, как те голограммы в Залах, которые он так ненавидел.
- Что ты здесь делаешь, Оби-Ван Кеноби? – спросил Нильд, и в его голосе прозвучало отвращение. – Ты никаким боком не касаешься Молодых. Ты никогда не был одним из нас. Ты не мелидиец. Ты не даан. Ты никто, ты нигде, и для меня ты ничто!
Гнев ослабил голос Нильда, и от слабости он почти что упал на скамейку.
- А теперь убирайся с моих глаз... и с моей планеты убирайтся.
Оби-Ван выбрался из каморки. Он шёл по туннелям, пока не увидел квадрат серого света наверху. Мальчик выбрался из люка, которым раньше никогда не пользовался, и оказался на незнакомой улице.
Он бродил, как потерянный, шагал то в одну сторону, то в другую. Голова у него шла кругом, он не мог собрать мысли. От слов Нильда его ум был словно в тумане.
Куда идти? Все нити, которые связывали его с жизнью, оборвались. Он потерял всех, кого любил.
Нильд прав. Без джедаев, без Молодых у него никого не было. Он был никто. А если ничего не осталось, то к кому обратиться?
Серое небо, казалось, наваливалось на мальчика сверху, пытаясь растереть его по асфальту. Ему хотелось упасть и больше никогда не подниматься.
Но когда он достиг дна отчаяния, в голове у него прозвучал голос.
Всегда сюда можете вернуться вы, когда потеряно всё для вас...

14.

Куай-Гон предупредил службу безопасности, чтобы за Бруком установили наблюдение. Так можно было эффективнее провести поиск, чем он сделал бы это один. Затем он поднял контейнер из воды и вытащил его на берег. По крайней мере, теперь они могли вернуть украденные вещи.
Он вынул световой меч Оби-Вана из сухого отделения, нажал кнопку активации, и клинок сразу ожил, просияв в темноте льдисто-синим светом. Оружие джедая не было повреждено, мастер Джинн с облегчением увидел это. Он выключил меч и повесил на пояс рядом со своим собственным.
Талла увела безмолвного Ту-Джея назад, в свою комнату. Оттуда она должна была координировать поисковые работы. Куай-Гон пошёл прямиком в комнату Брука.
Конечно, мальчика там не было. Служба безопасности уже искала его. Ясно, что Брук решил не рисковать – он ушёл навсегда.
Куай-Гон осмотрел комнату Брука. Если здесь находилась разгадка того, почему перспективный ученик опустился до такой низости, то он не мог увидеть её. Одежда была аккуратно сложена, стол убран. Что же было у мальчика в сердце?
Куай-Гон прикоснулся к мечу у себя на поясе. Что вообще происходит в сердце любого мальчишки? И почему Йода думает, что он, Куай-Гон, может туда заглянуть?
Брук разочаровался в Ордене. В сердце мальчика был гнев. А Куай-Гон этого не увидел. Так же, как не видел гнева своего бывшего падавана Ксанатоса. Или волнения Оби-Вана.
Мастер Джинн устало смотрел в окно. Вставало солнце. Пора было идти с докладом к Йоде. Предателем оказался не чужак, а свой.
На его комлинке загорелся красный огонёк – вызывал Йода. Скорее всего, магистр был обеспокоен сообщением.
Куай-Гон вошёл в турболифт и поехал в конференц-зал, где, как он знал, ждёт Йода. Магистр был в зале один, когда мастер Джинн туда вошёл.
- Итак, вы знаете, - проговорил Куай-Гон.
- Брук виновник наш, - сказал Йода. – Беспокойно и печально это, да. Но позвал тебя я для дела другого. Послание есть для тебя.
В недоумении Куай-Гон посмотрел на Йоду, но Учитель не стал ничего объяснять, а включил голопроектор.
В зале высветился голографический образ Оби-Вана.
Куай-Гон в раздражении отвернулся и сделал шаг к выходу.
- У меня нет времени, - голос Оби-Вана был тих. – Сериза погибла.
Эти слова больно отозвались в сердце мастера Джинна. Он остановился и обернулся. Теперь он мог видеть печать горя на лице своего бывшего падавана.
- Она попала под перекрёстный огонь Старших и Молодых.
Печаль заполнила сердце Куай-Гона. За то короткое время, что он провёл на Мелиде-Даан, он успел почувствовать симпатию к девочке и понял, почему Оби-Ван потянулся к ней.
Это была трагедия.
- Теперь каждая из сторон обвиняет другую в её смерти, - продолжал Кеноби. – Даже Нильд готов воевать. Силы Вехутти вновь взялись за оружие. Моя команда распущена. У меня нет людей и нет возможности убедить других разоружаться.
Куай-Гон невольно шагнул к голограмме. На лице Оби-Вана была тень не только горя, но и другого чувства, которое мастеру Джинну доводилось видеть на лицах тех, кто был подавлен страшной судьбой: непонимание.
Его бывший падаван стоял перед ним в миниатюре с беспомощно опущенными руками.
- Я не знаю, что делать, - признался мальчик. – Я же уже не джедай. Но я знаю, что может сделать джедай. И что только джедай может помочь. Мастер Джинн, я понимаю, что обидел вас. Но вы же поможете мне сейчас?
Рука Куай-Гона потянулась к световому мечу Оби-Вана, всё ещё висевшему на поясе. Он сжал пальцы на рукояти. Казалось, меч был наготове, хоть и выключен. Или джедай почувствовал течение Силы, пульсирующей вокруг меча?
Бледное лицо Оби-Вана мерцало перед мастером Джинном, затем исчезло. И в этот миг Куай-Гон ясно увидел то, что Йода и Талла пытались, каждый по-своему, ему объяснить. От него отвернулся не джедай, а мальчик. Мальчик, волю которого пересилили эмоции и обстоятельства. Мальчик, который заслуживает понимания. Нет, не нужен был какой-то тайный способ, чтобы заглянуть в сердце мальчика. Наверное, нужно было просто выслушать его...
- Отправьте Оби-Вану сообщение, - сказал он Йоде. – Я уже еду.

Когда Йода сказал Оби-Вану по голосвязи, что Куай-Гон прибудет, Кеноби был переполнен радостными эмоциями. Он почувствовал облегчение и счастье – впервые с тех пор, как погибла Сериза.
Но в тот же миг счастье сменилось тревогой. Куай-Гона обязали приехать. Может быть, работать с замкнутым недружелюбным мастером Джинном будет труднее, чем одному?
«Судьба Мелиды-Даан – вот что важно, - решительно сказал себе Оби-Ван. – Для планеты, которую любила Сериза, я должен сделать, всё, что только смогу».

Куай-Гону понадобилось несколько дней, чтобы добраться до Мелиды-Даан. Оби-Ван должен был прожить это время в ожидании. А делать было совершенно нечего. Из-за ожесточения Нильда он был изгнан из рядов Молодых. Возможно, кто-то из ребят и был не согласен с тактикой своего лидера, но они не присоединились к Оби-Вану. Никто не хотел перечить правителю.
Оби-Ван чувствовал себя так, как будто стал призраком. Ему не разрешили жить в туннелях, так что спал он, где придётся, где удавалось находить приют на ночь. Заброшенные постройки, городские скверы, парк, заваленный старыми спидерами. Вокруг него бурлила жизнь, но он не принимал в ней участия. Только вера в дело Серизы удерживало его на планете.
Его единственным другом была Роэнни. Она часто разыскивала его и приносила ему еду, нашла для него пакет-самоспасатель с фонариком и аптечкой и легкое теплое одеяло, чтобы он не мёрз по ночам. Оби-Ван был благодарен ей за такую преданность, но беспокоился, что если кто-нибудь увидит их вместе, это сразу же станет известно Нильду.
- Он рассердится, - говорил Оби-Ван девочке.
Они сидели в маленьком парке, где в последнюю войну шли бои. Местами на выжженной земле пробивалась молодая трава. Уцелело только одно дерево, от остальных остались лишь пни, а стволы их были разбиты в труху.
- Я не боюсь, - в тёплых карих глазах Роэнни вспыхнул гнев. – То, что он делает, - неправильно! Нильд – хороший парень… В конце концов, он поймёт, что ошибается. А до тех пор я буду защищать тебя. Так же, как ты защищал меня.
- Я не знаю, придёт ли он когда-нибудь в себя, - сказал Кеноби, вспомнив ненависть в глазах Нильда.
- Он сам не свой от горя, - тихо проговорила Роэнни. – Только ты можешь спасти мир, Оби-Ван.
- Я ничего не могу сделать, - в отчаянии ответил мальчик. – Я не могу повлиять на Нильда. Он не хочет даже говорить со мной.
- И поэтому ты вызвал своего джедая? – спросила Роэнни. – А он сможет помочь Мелиде-Даан?
Оби-Ван кивнул и потрогал свою гальку.
- Если кто-то и может помочь, то это Куай-Гон Джинн.
Он беззаветно верил в своего учителя, даже если Куай-Гон не верил в него.

15.

День прибытия Куай-Гона наконец наступил. Оби-Ван получил сообщение и должен был встретить мастера прямо за городскими воротами.
Мальчик ощутил прилив радости, когда увидел высокую сильную фигуру мастера Джинна, идущего ему навстречу. Улыбка облегчения появилась на лице Кеноби.
Эта улыбка медленно сошла с губ Оби-Вана, когда он не увидел ответной радости. Конечно, на лице учителя не было улыбки. На лице его бывшего учителя. Разумеется, видеть перед собой бывшего падавана рыцарю-джедаю было горько.
Выражение на лице Куай-Гона смягчилось и стало нейтральным. Он кивнул Оби-Вану.
Ни привета, ни вопросов как дела. Ну, хорошо. Оби-Ван принял это как должное. Он же просил помощи, а не приятностей. Он кивнул в ответ.
Они вместе вошли в город.
Оби-Ван ждал Куай-Гона, чтобы поговорить с ним. Почему же он не говорит? Если б только он мог рассказать о том, что случилось, если бы Куай-Гон дал ему возможность объясниться…
Теперь он кое-что понял. Он понял это в тот самый момент, как увидел Куай-Гона. Он снова хотел быть джедаем. И не просто джедаем, а падаваном мастера Джинна.
Он хотел отбросить всё лишнее. Он хотел бы вернуть всё назад.
На Мелиде-Даан он не был своим. Его увлекло дело. Справедливое дело, хорошее дело, да, это так. Но в галактике были и другие проблемы, требовавшие справедливого решения, и он хотел участвовать и там тоже. Оказалось, что Сериза была права – ему нужна более полная жизнь, чем та, которую он избрал себе на Мелиде-Даан.
Он снова нашёл свой истинный путь.
Это было замечательно, но вдруг сердце Оби-Вана наполнилось отчаянием. Всё, что ему оставалось – это смотреть на Куай-Гона и знать, что джедаи никогда не примут его обратно.

Куай-Гон ожидал, что ему будет неловко. Но не ждал, что будет больно.
Вид юного Оби-Вана, надежда, просиявшая на его лице, заставили рыцаря снова почувствовать раздражение. Куай-Гон боролся с этим чувством. Он знал, что слишком суров к мальчишке.
Мастеру Джинну было трудно говорить. Но он не хотел, чтобы Оби-Ван слышал раздражение в его голосе. Его первые слова должны быть спокойными.
Поэтому он просто кивнул на приветствие Кеноби. И увидел, как его холодность ранила мальчика. А Оби-Ван и без того уже так много страдал…
По мере того, как они шли всё дальше, раздражение Куай-Гона постепенно проходило, сменяясь состраданием.
- Меня очень огорчило твоё сообщение о Серизе, - сказал мастер Джинн негромко. – Я искренне сочувствую тебе, Оби-Ван.
- Спасибо, - выговорил Оби-Ван сдавленным голосом.

Предыдущая страница 5 Следующая страница


На перепутьи 6

- Нам о многом надо поговорить, - продолжал Куай-Гон. – Но, думаю, сейчас не время для этого. Любые разногласия между нами ничего не значат по сравнению с тем, что планета стоит на грани войны. Мы должны сосредоточиться именно на этих проблемах.
- Согласен, - сказал Оби-Ван, откашлявшись.
- Каковы последние новости о Нильде и Вехутти?
- Нильд собирает силы. У него сейчас есть поддержка Мавата и Мусорщиков. И он пытается снова привлечь на свою сторону Среднее поколение. Ходят слухи, что бои начнутся очень скоро, с того места, где была убита Сериза. Я знаю, что сторонники Вехутти тоже вооружаются, а вот сам он в городе не показывается.
Куай-Гон задумчиво кивнул.
- Вехутти руководит своими сторонниками, или они действуют сами по себе?
- Не думаю, что Вехутти даже общается с ними, - сказал Оби-Ван. – Он не хочет никого видеть.
- С нами он увидится, - пообещал мастер Джинн.

16.

Дверь Вехутти была закрыта на ключ и на засов. Куай-Гон громко постучал. Ответа не было.
- Разумеется, он не ждёт гостей, - сказал джедай и отстегнул свой световой меч. – Но, думаю, обойдёмся без приглашения.
Куай-Гон включил меч и с его помощью взломал замки, потом толкнул дверь, и та легко открылась.
Прихожая была пуста, как и обе комнаты с окнами на улицу.
Они осторожно поднялись по ступенькам. Проверили одну комнату за другой. Пока не обнаружили Вехутти в маленькой спальне, окна которой выходили во двор.
На полу валялись пустые пакеты и банки из-под консервов. Окна были занавешены толстыми одеялами, не пропускавшими свет. Хозяин дома сидел на стуле возле окна, хотя через одеяло он не мог ничего увидеть. Он не повернулся к вошедшим.
Куай-Гон подошёл к Вехутти и присел перед ним на корточки.
- Вехутти, нам надо поговорить.
Тот медленно повернулся к джедаю.
- Была полная неразбериха. Конечно, я готов был открыть огонь. Но не верю, что это сделал я.
Куай-Гон быстро взглянул на Оби-Вана. Вехутти снова переживал день гибели Серизы.
- Молодых было больше, чем мы рассчитывали, - продолжал лидер Старших. – Мы не думали, что придётся и в самом деле применить оружие. Не думали, что они вооружены. И я представить не мог, что моя дочь, моя Сериза, будет там. Она была без оружия, вы знаете?
- Да, - сказал Куай-Гон.
- Я видел ее незадолго до этого. Она хотела прийти ко мне. Вы этого не знали?
- Нет, не знал, - негромко ответил Куай-Гон.
- У нас был разговор. Она хотела, чтобы я перестал бороться с Молодыми, я с ней спорил... Ни до чего хорошего мы не договорились. Но потом... она заговорила о прошлом, а не о настоящем. О своём детстве. У нас было несколько спокойных лет перед тем, как снова началась война. И я вдруг всё это вспомнил. Я не думал об этом уже так долго…
По щекам Вехутти потекли слёзы.
- Я вспомнил мать Серизы, вспомнил своего сына… Сериза была у нас младшая. Она боялась темноты, и я, бывало, оставался в комнате, пока она не заснёт. Садился возле её дивана и держал свою руку так, чтобы она знала, что я здесь. Время от времени она трогала мою руку и тогда засыпала. Я должен был оберегать её сон, - прошептал Вехутти. – Она была такая красивая!
Он вдруг согнулся, касаясь лбом колен. Рыдания сотрясли его тело
- Была полная неразбериха, - сдавленно выговорил он. - Поначалу я не видел её. Я смотрел на Нильда. Моя жена похоронена в этом Зале, там покоится её прах. Я не мог допустить, чтобы он всё разрушил.
- Вехутти, всё правильно, - сказал Куай-Гон. – Вы сделали то, что должны были сделать. Так поступила и Сериза.
Вехутти поднял голову.
- Это только слова. Все говорят, говорят – и только, - повторил он упавшим голосом.
- Не только говорят. Сейчас ваши сторонники готовы развязать новую войну, - сказал Куай-Гон. – Только вы можете их остановить. Вы сделаете это ради Серизы?
Вехутти повернулся к Куай-Гону. В его глазах не было жизни, и лицо казалось вылинявшим. Блестели только дорожки слёз.
- Чем это поможет моей дочери? Мне теперь всё равно, будет война или нет. Я не могу остановить то, что происходит, неужели не ясно? У меня больше нет ненависти. У меня ничего нет.
- Но Сериза хотела бы, чтобы вы помогли, - сказал Оби-Ван.
Вехутти повернулся к окну, через которое ничего не было видно.
- Была такая неразбериха, - сказал он онемевшими губами. – Я готов был стрелять. Может быть, это сделал я. Может, это я убил её. А может, не я. Я никогда не узнаю точно.

Когда они вышли из дома Вехутти, Оби-Ван чувствовал, как его заполняет ощущение безнадёжности. Если отец Серизы не захочет вмешаться, война неизбежна.
Куай-Гон шёл рядом, погружённый в свои мысли. Оби-Ван не знал, о чём думает мастер. Это и неудивительно. Даже когда они были учителем и учеником, Куай-Гон часто замыкался наедине со своими мыслями.
Они свернули за угол и почти наткнулись на Нильда. Поражённый такой встречей, тот быстро обошёл их и исчез. На Кеноби он даже не взглянул, словно тот был невидимкой.
Оби-Ван будто споткнулся. Он так и не смог привыкнуть к тому, что Нильд ненавидит его.
- Ты говорил, Нильд обвиняет тебя в том, что ты здесь чужой, - заметил Куай-Гон. – Это только потому, что ты был против его решения демонтировать Залы? - Началось с этого, - ответил мальчик. – Он и на Серизу тоже сердился. А сейчас стало ещё хуже.
- Хуже – после её смерти?
Оби-Ван кивнул:
- Он... он сказал, что в её смерти виноват я. Что я должен был следить за ней, вместо того чтобы спасать Зал. Что это из-за меня она появилась на месте стычки в тот день.
Куай-Гон задумчиво посмотрел на мальчика.
- А ты что думаешь?
- Я не знаю, - прошептал Оби-Ван.
- Нильд обвиняет тебя в том, чего боится сам. Боится, что это сделал он, - сказал джедай. – Если он не упорствовал так, требуя разрушения Залов, Сериза была бы жива. Он боится, что убил её – так же, как Вехутти. Оба они боятся, что виноваты в роковом выстреле.
Оби-Ван кивнул. Он не владел своим голосом, потому промолчал. Как только он вспоминал тот день, на него обрушивалось чувство вины и безвозвратной потери.
Куай-Гон остановился.
- Смерть Серизы – не твоя вина, Оби. Ты не можешь предотвратить то, о чём не знаешь, что оно случится. Ты можешь делать только то, что считаешь правильным, каждую минуту своей жизни. Мы можем предполагать, надеяться или опасаться будущего. А вот чего не можем, так это знать его.
Ты можешь делать только то, что считаешь правильным, каждую минуту своей жизни.
Может, мастер Джинн говорил и о решении Оби-Вана остаться на этой планете? В сердце мальчика затеплилась надежда. Может быть, учитель простил его?
Куай-Гон продолжил свой путь.
- Итак, у нас есть двое людей, которые мучаются от горя и в глубине души боятся, что убили ту, которую любили больше всего на свете. Возможно, что путь к миру так же прост, как ответ на вопрос, кто убил Серизу. Иногда войны начинаются из-за одной роковой потери.
Куай-Гон говорил не о решении Оби-Вана. Его ум был занят решением текущих задач. Так и должно быть. Мастер Джинн относился к своему бывшему ученику с сочувствием, но это было сочувствие на расстоянии. Он не простил Оби-Вана.
- Но как же мы можем определить, кто стрелял на самом деле? – спросил мальчик. – Вехутти прав. Была большая неразбериха. Оба они, и Нильд, и Вехутти, были готовы открыть огонь.
Они остановились. Оби-Ван с удивлением увидел, что Куай-Гон привел его на площадь, где была убита Сериза.
- А сейчас, Оби-Ван, расскажи мне, что ты видел в тот день, - потребовал мастер Джинн.
- Нильд и его сторонники были здесь, - показал Кеноби. – Вехутти – там. Я стоял вот тут. Они были вооружены, готовы к бою, и обменивались угрозами. Сериза появилась из-под фонтанной решётки. Я увидел ее...
У него перехватило горло. Он откашлялся и продолжал:
- Я просто поверить не мог, что она здесь. Она побежала, и я тоже побежал, и услышал, как стреляют из бластера... Я не заметил, откуда вели огонь, а всё бежал и бежал. Я так испугался, но не мог двигаться быстрее, и она упала. В тот день было так холодно и пасмурно... Она дрожала…
- Подожди, - прервал его Куай-Гон. – Не рассказывай, как друг, убитый горем. Я знаю, это трудно, Оби, - сказал он мягче. – Но я ничего не смогу узнать, если всё, о чём ты говоришь, будет окрашено эмоциями. Ты должен вспоминать без вины и печали. Рассказывай, как джедай. Чувства закрой в сердце. Расскажи мне, что видел твой ум. Давай. Закрой глаза.
Кеноби закрыл глаза. Это дало ему несколько минут, чтобы собраться. Он нашёл чистое пространство, чтобы впустить туда свои воспоминания. Он успокоил свой ум и замедлил дыхание.
- Прежде чем я увидел Серизу, я услышал скрежет решётки. Я как раз повернулся влево. Сериза сразу поняла, что происходит. Выскочила на поверхность. Как только ее ноги оказались на земле, она побежать. Перепрыгнула через ограду фонтана. Я опять повернулся, вправо, буквально на один миг. Нильд был удивлён. Краем глаза я увидел Вехутти. Он…
Оби-Ван остановился, поражённый чёткости своей памяти.
- Он опустил свой бластер, - сказал мальчик с удивлением в голосе. – Он не стрелял в Серизу.
- Продолжай, - кивнул Куай-Гон.
- Я побежал и упустил Нильда из виду. Сериза была передо мной, я пытался догнать её. Увидел солнечные блики на крыше здания, выходившего на площадь. Помнится, я подумал: хорошо бы, чтобы отблески не светили мне в глаза, мне же нужно всё видеть... Я услышал, как стреляли из бластера. Это было, когда она упала.
- Открой глаза, Оби-Ван. У меня к тебе вопрос.
Мальчик послушно открыл глаза.
- Ты же говорил, что день был пасмурным? Сплошные тучи?
Оби-Ван кивнул.
- Тогда как на крыше могли оказаться солнечные блики?
Куай-Гон положил ладони на плечи мальчика и повернул его лицом к зданию.
- Посмотри наверх. Ты смог бы увидеть кого-нибудь на этой крыше? Может, тот блеск, что ты заметил, – это огонь выстрела из бластерной винтовки?
- Точно! – взволнованно сказал Оби-Ван. – Так и было.
- И ещё один вопрос, - продолжал Куай-Гон. – Ты говоришь, Старшие в тот день были с оружием. Но они не успели бы ввезти его в город извне. Откуда тогда они его получили? Если вы изъяли всё оружие и держали его в своём арсенале, то каким образом им удалось снова вооружиться?
- Я не знаю, - ответил мальчик. – Я допустил, что они доставили его контрабандой откуда-нибудь из провинции.
Куай-Гон холодно улыбнулся:
- Ты допустил? Это не ответ джедая.
Оби-Ван попытался не показывать, как упал он духом от этих слов. Куай-Гон был прав.
Он, Кеноби, утонул в своём горе и утратил дисциплину ума, которая является целью каждого джедая.
Мастер Джинн видел это. И теперь его бывший учитель будет верить в Оби-Вана ещё меньше, чем прежде…

17.

Чтобы выяснить, каким образом Старшие смогли вооружиться, Куай-Гон решил начать с очевидного – с арсенала, где Группа Безопасности складировала конфискованное оружие. Нильд должен был взять его именно там. А Старшие? Могли они тоже украсть оружие из арсенала?
К оружейному складу они шли в безмолвии. Между ними теперь было слишком много молчания, Куай-Гон вдруг ощутил это. Совсем не такая спокойная тишина, какая бывает между теми, кто идёт по одному пути. Он ясно видел эмоции, с которыми Оби-Ван боролся, пытаясь их скрыть. Главной из них была надежда на то, что учитель его простит.
Конечно же, мастер Джинн простил его. Он сам точно не знал, в какой именно момент это произошло – тогда, когда услышал голос Оби-Вана, сообщающий о смерти Серизы, или когда бывший падаван приветствовал его у ворот с такой надеждой в глазах. А может быть, прощение пришло постепенно, но оно уже было в сердце Куай-Гона, и он это знал.
Мастер Джинн не считал себя чёрствым человеком. Оби-Ван сделал импульсивный выбор, в горячке напряжённого момента. И об этом своём выборе мальчик уже сожалел. Это был опыт взросления.
Так что главным вопросом было не прощение. Куай-Гон уже обдумывал следующий шаг. Примет ли он Оби-Вана снова, если мальчик попросит? Дать утвердительный ответ он не мог.
«Но это чувство может измениться», - сказал себе Куай-Гон, стараясь быть честным. Так бывало и раньше. Лучше всего подождать, ничего не говорить. Оби-Ван должен сам разобраться, осознать последствия своего решения. А нынешняя неопределенность была как раз одним из этих последствий…

Арсенал не охранялся, но был крепко заперт изнутри. Куай-Гон вырезал замок световым мечом и толкнул дверь.
В пустом помещении сидели и разговаривали мальчик и девочка. Когда Куай-Гон вошёл, они в растерянности подняли на него глаза. Мастер Джинн вспомнил, что девочку зовут Дейла, и она одна из Молодых, а плотного круглолицего мальчика он прежде не видел.
Дейла вскочила на ноги, когда увидела Оби-Вана, но потом смутилась. На её лице ясно читалась мысль: если Кеноби уже ей больше не начальник, надо ли выказывать ему уважение? Она быстро села в кресло охранника. Мальчик в нерешительности тоже попытался встать, но Дейла бросила на него быстрый взгляд, и он тут же снова уселся.
Куай-Гон заметил, как вспыхнуло лицо Оби-Вана. Эти двое ребят раньше были его друзьями. Но Нильд объявил его врагом, и теперь они подчинялись только своему правителю. Джедая интересовал вопрос, как далеко зашла такая покорность. Почему эти ребята сидят в пустом арсенале за закрытой дверью? Им ведь следовало смотреть в окошко, наблюдать, кто идёт… Может быть, они прятались?
- Здравствуй, Дейла, - приветливо обратился к девочке Куай-Гон. – Рад видеть тебя живой и здоровой.
Дейла с прохладцей кивнула рыцарю:
- Странно, что вы на Мелиде-Даан.
- Отдельные группы на вашей планете обратились к джедаям за помощью, - ответил Куай-Гон. – И вот я здесь, чтобы эту помощь оказать.
Дейла скользнула взглядом по Оби-Вану.
- Догадываюсь, что это за группа, которая обратилась за помощью.
- Есть немало людей, которые всё ещё хотят мира, - сказал Оби-Ван. – Когда-то и ты была среди них.
Дейла вспыхнула:
- Мир всегда остаётся нашей конечной целью. Что вам здесь нужно?
- Просто ответы на кое-какие вопросы, - отозвался Куай-Гон.
- Я не буду ничего отвечать!
- А я пока ни о чём и не спрашиваю.
- Мы пытаемся выяснить, как и когда Старшие и Молодые смогли вооружиться, - сказал Оби-Ван. – Кто брал оружие? Видно же, что из арсенала всё вынесли, - он повернулся к мальчику. – А ты не знаешь, в чём дело?
- Ничего не говори, Джоли, - раздражённо бросила Дейла. – Мы не обязаны ничего говорить чужаку.
Куай-Гон наклонился к девочке и пристально посмотрел на неё проницательными голубыми глазами. Он мог бы использовать Силу, но будет лучше, если она сама последует своим чувствам. Джедай ощущал принуждённость в её душе. Девочка испытывала уважение к Оби-Вану, Куай-Гон чувствовал и это.
- Ты знаешь, что Оби-Ван сражался за будущее Мелиды-Даан не на жизнь, а на смерть, - сказал мастер Джинн. – Для вас он взорвал на Зеаве все дефлекторные башни и по-настоящему рисковал жизнью. Вместе с Нильдом и Серизой он разработал стратегию, которая позволила выиграть войну. Он сражался на этой войне вместе с вами, плечом к плечу. Когда настал мир, он снова рисковал жизнью, занимаясь разоружением. Даже если он чужой для вас, он всё-таки хорошо и много поработал, чтобы спасти вашу планету. И сейчас он опять рискует собой – в надежде, что сможет помочь вам. Как ты думаешь, неужели он не заслуживает хотя бы простого уважения?
Под пристальным взглядом Куай-Гона грозная Дейла стала даже меньше ростом и превратилась в девочку, пробормотавшую под нос:
- Не знаю…
- Ну, если ты сама себя не знаешь, тогда за тебя берётся решать кто-то другой. Ты считаешь, что всё, что говорит Нильд, – это правда?
Дейла взглянула на Джоли. Вероятно, мастер Джинн задал вопрос, который они уже обсуждали между собой. Мальчик кивнул ей.
- Нет, - пробормотала девочка.
- Тогда, может быть, ты ответишь на мои вопросы? Этим ты поможешь делу мира на Мелиде-Даан.
Дейла взглянула на Оби-Вана и прикусила губу.
- Конечно, я хочу помочь делу мира.
Куай-Гон подал знак Кеноби.
- Где оружие? - спросил тот.
- Большую часть забрал Мават, - ответила Дейла. – Он сказал, что перенесёт его в надёжное место. А куда – я не знаю.
- Он снова вооружил Нильда и Молодых? – продолжал Оби-Ван.
Куай-Гон видел, как Дейла украдкой посмотрела на Джоли, прежде чем кивнуть.
- Он слышал, что у Старших есть оружие, - сказал Джоли. – Нильд выдал ему разрешение. Что я мог сделать? Нильд – правитель.
Значит, Мават получил именно то, что хотел. Он знал, что Оби-Ван откажется открыть арсенал. Но каким образом получили оружие Старшие?
Круглое лицо Джоли покраснело. Он с беспокойством посмотрел на Дейлу.
- Думаю, мы должны сказать им, - пробормотал он.
- Джоли, молчи! – крикнула Дейла.
- Я не хочу снова оказаться на войне! – воскликнул Доли. – Ты говорила, что тоже не хочешь! А то зачем бы мы здесь прятались, вспомни?
- Так что ты хотел нам сказать, Джоли? – спросил Куай-Гон.
- В тот день оружие Старшим дал Мават, - выпалил он.
- Мават? – потрясённо спросил Оби-Ван. – Но зачем?
- Потому что он хотел столкновения, - высказал свою мысль мастер Джинн. – Не так ли, Джоли?
Тот кивнул:
- Если бы начался бой, виноватым назвали бы Нильда. Мават хотел быть уверен наверняка, что там будут неприятности. Он... он даже снайперов поставил на крышу, чтобы начать бой. На случай если Нильд и Вехутти отступят. Он хочет войны.
- Чтобы захватить власть, - озвучил свою версию Куай-Гон.
- Он думает, Нильд слабак, - сказал Джоли, тяжело опустившись на стул и прислонившись к стене. – Сейчас он готовит новую стычку.
- Сегодня? Так вот почему вы прячетесь! – догадался Оби-Ван.
- Он хотел перетянуть нас на свою сторону, - объяснила Дейла, кусая губы. – А мы спрятались. Мы не хотим воевать. Особенно после того, как никто не может найти Нильда. Мават планирует большую заваруху, но мы не знаем, какую именно. Он действует только по своему усмотрению. Он хотел, чтобы я закладывала взрывчатку. Но у него нет решения Совета, чтобы начинать войну со Старшим!
- Да оба они свихнулись, и Нильд, и Мават! - сказал Джоли. – У нас на планете был мир. Почему мы не можем его поддерживать?
- Это очень хороший вопрос, Джоли, - проговорил Куай-Гон. – Хотелось бы мне, чтобы каждая планета в галактике могла на него ответить.

- Значит, Серизу убил один из снайперов, - сказал Оби-Ван, когда они вышли на улицу. Осознав это, он был просто потрясён. – Она погибла из-за Мавата. Но как же так… Он же тоже любил Серизу…
- Главное, что Нильд не виновен в её смерти, - отозвался Куай-Гон. – Он должен это узнать, как и то, что Мават его предал. Ты знаешь, где может быть Нильд?
- Да где угодно, - в раздумье проговорил Оби-Ван. – В туннелях… В парке…
- Давай-ка поконкретнее, - хмурясь, сказал Куай-Гон. – У нас мало времени.
Мастер Джинн откинул свой плащ, отстегнул световой меч Оби-Вана и подбросил его так, чтобы мальчик поймал.
- Держи. Чувствую, он тебе понадобится.
Рука Оби-Вана сжала рукоять меча. И когда мальчик ощутил его тяжесть, то почувствовал, как ток Силы охватил всё его существо.
Закрепив своё оружие на поясе, Кеноби гордо поднял голову и посмотрел мастеру Джинну в глаза. Впервые с тех пор, как джедай прибыл сюда, мальчик не чувствовал стыда.
Сейчас не имело значения, что думает его бывший учитель. Он, Кеноби, всё ещё джедай!

18.

Оби-Ван побывал на Озёрах, где прошло детство Нильда. В здании Всеобщего Совета. Во всех местах, которые только знал… И вдруг замер на месте, догадавшись, где Нильд мог быть наверняка.
Он был с Серизой.
Оби-Ван поспешил туда, через непривычно пустынные улицы. Может быть, до жителей Зеавы уже дошёл слух, что готовится столкновение? Но сейчас не было времени волноваться об этом.
Кеноби вошёл в Зал Памяти. Вход был весь в дырах – от бластерного огня и отбойных молотков. Мальчик толкнул незапертую дверь и шагнул во тьму. Подождав, пока глаза привыкнут к темноте, он спустился вниз и вошёл в придел, где было надгробие Серизы.
Нильд лежал на полу, обнимая рукой этот надгробный камень. Комок подкатил к горлу Оби-Вана. Весь гнев, который он чувствовал к этому человеку, исчез. Он вспоминал рассказы Серизы о детстве мальчика. Все, кто любил маленького Нильда, погибали один за другим – отец, мать, братья, двоюродная сестра, которая взяла его к себе… Мальчик стал бездомным сиротой, который боялся любить и верить людям. Потом он встретил Серизу. Если Оби-Ван испытывал такую боль от её потери, насколько же тяжелее было ему...
Как только Нильд заметил Оби-Вана, он вскочил на ноги.
- Да как ты посмел сюда явиться? – спросил он дрожащим голосом.
- Я должен был найти тебя, - сказал Кеноби. – Я узнал то, что и тебе нужно знать.
- Ты не можешь сказать ничего, что мне надо знать! - с презрением бросил Нильд.
- Это не ты убил Серизу, - быстро выговорил Оби-Ван.
- Конечно! Это сделал ты! – закричал тот.
- Нильд, - мягко сказал Оби-Ван, - ты знаешь, что мне тоже очень плохо без неё. Мы же когда-то были друзьями. Что случилось? Почему ты так ненавидишь меня?
- Потому что она умерла! – вскричал Нильд.
Внезапно он накинулся на Оби-Вана и обрушился на него с кулаками. Нильд был крепким и сильным, но Оби-Ван был крупнее и сильнее, и лучше тренирован. Для Кеноби не составило труда обойти противника, схватить его за руки и завернуть их за спину. Нильд пытался вывернуться.
- Не дёргайся и больно не будет, - сказал Оби-Ван, но Нильд продолжал попытки освободиться. – Да послушай меня наконец! Старших вооружил Мават!
Нильд перестал вырываться.
- Он хочет войны, - продолжал Кеноби. – Если она начнётся, и Молодые не победят, виноватым будут считать тебя. Подозреваю, что Мават сговорился со Старшими. Он хочет править Мелидой-Даан, так что заключит союз с кем угодно, лишь бы этого добиться.
- Мават не предаст меня! - заявил Нильд.
Оби-Ван оставил это возмущение без внимания.
- Мават хотел, чтобы в тот день, когда погибла Сериза, началась стрельба. Он поставил на крыше снайперов. У них был приказ стрелять, если ты или Вехутти отступите. Они стреляли. Вот так и была убита Сериза. Её убил не ты и не Вехутти.
Оби-Ван отпустил руки Нильда. Тот повернулся к нему.
- Мават давил на меня, чтобы я готовился к войне, - неохотно признал он. – Сначала я шёл ему навстречу. А после смерти Серизы... Я уже не мог думать. Не мог дышать. А здесь, рядом с ней, со мной что-то произошло. Я увидел, как я был неправ. Как я мог желать новой войны? Теперь я понимаю, почему он подталкивал меня…
Оби-Ван услышал какой-то шум снаружи. Они с Нильдом обменялись вопросительными взглядами. В Зале не было окон, так что они поспешили к входу. Отверстия, оставшиеся от работы отбойных молотков, позволяли выглянуть наружу.
Возле здания находился Мават и его Мусорщики. Они что-то деловито прикрепляли к стенам Зала.
- Они устанавливают взрывчатку, - догадался Оби-Ван. – Собираются взорвать, чтобы спровоцировать Старших. Мават обвинит тебя, Нильд, и все поверят в это. В конце концов, именно ты предлагал разрушить Залы.
- Мы должны остановить их, - решил Нильд.
Оби-Ван отметил, что Нильд, сам не осознавая этого, сказал «мы». Кеноби отстегнул свой световой меч и включил его. Когда появился лазерный клинок, и Оби-Ван увидел это бледно-голубое сияние, то почувствовал, как всё его существо наполняется отвагой.
- Вместе мы сможем одолеть их, - сказал Оби-Ван.
Нильд кивнул и взялся за виброклинок.
- Удачи! – сказал Кеноби.
На губах Нильда медленно проступила усмешка.
- Удача нам не нужна.
- Всем нужна удача.
- Нам не удача нужна, а победа.
Нильд положил руку на плечо Оби-Вана. Их дружба возродилась из пепла. Там, снаружи, поджидала опасность, но вместе они могли противостоять ей.
С оружием наизготовку они вышли из Зала, чтобы встретиться с Маватом.

Предыдущая страница 6 Следующая страница


7 Джуд Уотсон

19.

Куай-Гон надеялся, что Оби-Вану повезёт больше, чем ему самому, и мальчик найдёт место, где скрывается Нильд. Туннели были пусты – большинство Молодых к этому времени уже нашли себе жильё наверху.
Он задержался в склепе, где накануне войны находилась штаб-квартира Молодых. Возможно, он найдёт здесь ниточку, которая приведёт его к Нильду.
Мастер Джинн находился в маленькой боковой камере, где у Серизы и у самых маленьких из Молодых было место для ночлега. Никто не убрал её вещи, а в спальной нише, рядом с её аккуратно сложенным одеялом и свёрнутым матрасом, оставляли цветы.
Куай-Гон разгладил рукой одеяло. Горькое чувство охватило его. Сериза привела здесь всё в порядок – в последнее утро своей жизни.
Он почувствовал под одеялом небольшой бугорок. Просунув руку в складки тёплой материи, джедай обнаружил диск для голографических записей.
Куай-Гон установил этот диск в считывающее устройство. Может быть, Сериза оставила здесь своё последнее сообщение?

20.

Оби-Ван и Нильд вступили в бой. Противник превосходил их численностью, но их преимуществом была внезапность.
Первой задачей было не допустить, чтобы команда Мавата продолжала закладку взрывчатки. Оби-Ван и Нильд стремительно атаковали. Световой меч стал словно продолжением руки Оби-Вана. Движения Кеноби были безупречны, он отлично держал равновесие, а за его клинком едва можно было уследить. Нильд орудовал своим виброножом так, что ящики со снаряжением превращались в груду лома. Мусорщики побросали оставшееся оборудование и разбежались.
Они отбросили Мусорщиков от Зала, но те укрепились на площади. Мават уже собрал там остатки своих сил. Оби-Ван и Нильд укрылись за неработающим фонтаном. Изогнутый каменный бортик прикрывал их от бластерных выстрелов, но они не могли продержаться здесь долго.
- Что мы будем делать? – спросил Нильд у Оби-Вана, пригибаясь, когда бластерный огонь чиркнул по камню, и осколки разлетелись в стороны. – У меня нет бластера, только вибронож.
Оби-Ван быстро выглянул и тут же снова пригнулся.
- Нас маловато, это точно. А Мават, наверное, вызвал подкрепление.
- Хорошо, что хоть Зал они не могут взорвать, - с беспокойством сказал Нильд.
- Мы что-нибудь придумаем, - заверил его Оби-Ван, хотя сам не был уверен в своих словах. Как бы ему хотелось, чтобы появился Куай-Гон… Вместе с мастером Джинном они могли бы успешно противостоять силам Мавата. А с одним только световым мечом нечего было и думать, чтобы одновременно защищать Нильда и сражаться самому.
Вдруг бластерный огонь вспыхнул с их стороны. Оби-Ван и Нильд в недоумении обернулись. Дейла, Джоли и Роэнни двигались к ним, стреляя на ходу.
- Мы подумали, что помощь вам не помешает, - сказала Дейла, спрыгнув к ним за бортик фонтана. - Роэнни организовала остальных. Они атакуют людей Мавата с другой стороны.
Как только Дейла закончила фразу, они увидели, как на площади появилось множество Молодых, окружающих Мавата. Теперь силы противоборствующих сторон стали примерно равны.
- Пошли! – крикнул Оби-Ван.
Они перепрыгнули через бортик фонтана и побежали туда, где шёл бой.
Бластерный огонь прошивал воздух вокруг них, но Оби-Ван отражал выстрелы своим световым мечом. С глубокой радостью он ощущал, что Сила с ним и ведёт его. Он двигался, не рассуждая, заранее чувствуя, где пройдут выстрелы.
Мават свистнул, и группа Мусорщиков вдруг появилась из-за угла. Они тоже бросились в бой. Раздавая мечом удары направо и налево, Оби-Ван устремился к Мавату. Если бы Кеноби удалось захватить его в плен, возможно, бой закончится.
Один из Мусорщиков нацелил свой бластер на Нильда, и Оби-Ван тут же взмахнул мечом, скользнув по запястью мальчика. Клинок обжёг тому кожу, и Мусорщик взвыл от боли. С побледневшим лицом он упал на колени.
Нильд и Оби-Ван с горечью переглянулись. Худшего нельзя было и придумать – Молодые сражались друг с другом. И происходило это в том месте, где погибла Сериза.
И вдруг – словно этими мыслями они вызвали её дух – в воздухе раздался её голос.
- Я приняла решение, - говорила она своим звонким чистым голосом. – Когда война закончится, я больше не буду носить оружие. Я больше не хочу сражаться во имя мира. Но сегодня ради мира я готова умереть…
Все оцепенели. Оби-Ван почувствовал, как бешено забилось сердце у него в груди. В полном замешательстве он огляделся по сторонам.
Он увидел Куай-Гона, стоявшего на бортике фонтана. Джедай держал в руках усилитель звука. Молодые использовали такие устройства в прежних военных стычках, чтобы сбивать Старших с толку, заставляя их думать, будто у детей больше боеприпасов, чем это было на самом деле.
Голографическая фигура Серизы мерцала в чаше сухого фонтана.
Оби-Ван услышал вокруг печальные вздохи. Он посмотрел на лица Молодых и увидел потрясение и печаль.
Сериза значила очень много для многих ребят. При жизни она коснулась многих сердец. Молодые сражались рядом с ней, плечом к плечу, вместе переживали поражения и радовались победе. Сериза вдохновляла их на борьбу. Теперь она одна могла заставить их остановиться и слушать. - Сделайте одолжение, друзья. Не ставьте мне памятников. И не разрушайте другие памятники. История не на нашей стороне, но это не значит, что мы должны уничтожить её. Не дайте погибнуть нашей мечте о мире. Трудитесь ради неё, но не убивайте ради неё. Мы уже вели войну за мир. Мы всегда говорили, что одной этой войны для нас достаточно.
Сериза задорно усмехнулась – как хорошо Оби-Ван помнил эту её улыбку…
- Не горюйте обо мне слишком долго. В конце концов, я хотела мира, - она пожала плечами. – Подумайте о том, что теперь я обрела его навсегда.
Образ Серизы исчез. На площади больше не было её колеблющейся фигурки. Но осталось эхо её любви и мудрости.
Нильд, стоявший рядом с Оби-Ваном, бросил оружие. Кеноби выключил световой меч. Оба они пристально посмотрели в глаза Мавату. Тот вызывающе встретил их взгляд.
Один за другим дети на площади бросали оружие. И все повернулись к Мавату.
На его лице проступило презрение, но и он бросил свой бластер.
Последняя битва за Зеаву закончилась.

21.

Благодаря искусным переговорам Куай-Гона и поддержке Вехутти и Нильда, на Мелиде-Даан заключили надёжный мирный договор. Нильд согласился разделить власть со Старшими, мелидийцами и даанами. Город больше не разделялся ни по национальностям, ни по возрасту.
Мават и несколько его товарищей ушли из Зеавы куда-то в провинцию. Видя, как Нильд теряет власть в городе, предводитель Мусорщиков считал себя спасителем Мелиды-Даан. Это была его ошибка, которую он открыто признал перед Нильдом и Молодыми.
Слова Серизы нашли путь и к его душе тоже.
- Может быть, уйдя из города, он сможет помириться со своей совестью, - сказал Нильд Оби-Вану.
В день, когда Оби-Ван должен был уезжать, они стояли на площади перед фонтаном. Кеноби намеревался вернуться в Храм. Он хотел просить Совет позволить ему вернуться в ряды джедаев. Куай-Гон согласился сопровождать его.
Нильд порывисто обнял Оби-Вана за плечи.
- Я причинил тебе много неприятностей, друг. Так хорошо, что я смог найти прощение в твоём сердце!
- Горе может одолеть даже самого лучшего из нас, - сказал Оби-Ван.
Нильд задумчиво посмотрел на фонтан.
- Теперь я понимаю, что чуть было снова не вверг Мелиду-Даан в кровавую бойню, которую сам так ненавидел… Я боялся, Оби-Ван, это правда.
Кеноби повернулся и посмотрел на Нильда.
- Ты? Боялся?
- Я чувствовал себя одиноким, - сказал Нильд просто. – Дело, за которое я взялся, оказалось мне не под силу. Мне нужна была помощь кого-то старшего, а обратиться было не к кому. Мне казалось, никто из Старших или из Среднего поколения не понимает, как надо жить. Теперь я понял, что это не так. Раньше я слушал лишь тех, кто громко кричит. Теперь я узнал, что есть и другие, кто разделяет нашу мечту о мире на Мелиде-Даан.
- Вы создали новый мир, - сказал Оби-Ван.
- Мы создали, - поправил Нильд. – И сейчас я сожалею только об одном…
- …что нет Серизы, которая могла бы увидеть этот мир, - тихо закончил за него Оби-Ван.

А потом было возвращение в космопорт и долгий путь рядом с Куай-Гоном. Как бы Оби-Ван хотел прервать это молчание между ними... Почему теперь ему стало так неловко заговорить с мастером? Как предполагал Кеноби, это молчание было связано с чувствами. С чувствами, которые не находили ответа.
Но он должен был нарушить эту тишину, чтобы задать вопрос, который рвался из сердца. Мальчик боялся ответа на этот вопрос, но не знать было ещё хуже.
- Вы возьмёте меня обратно, Куай-Гон?
Слова повисли в холодном воздухе. Мастер ничего не ответил, но продолжал идти.
- Я знаю, что хочу быть джедаем, - добавил Оби-Ван. – У меня больше никогда не будет в этом сомнений.
- Я тоже знаю, что ты хочешь быть джедаем, - спокойно ответил Куай-Гон. – Но хочешь ли ты снова быть моим падаваном – это ещё вопрос.
Сердце Оби-Вана упало. Он знал, что спорить с Куай-Гоном или пытаться убедить его бесполезно. Отчаяние наполнило душу мальчика. Ему было недостаточно быть джедаем. Он должен стать падаваном мастера Джинна! И не потому, что однажды упустил свой шанс, и гордость требовала второй попытки. Не гордость говорила в нём. В глубине души Оби-Ван чувствовал, что в этом правда.
А Куай-Гон пока что не чувствовал. Для Кеноби достаточно снова стать джедаем, вероятно, думал он.
Вдруг затренькал комлинк Куай-Гона.
Мастер Джинн просмотрел сообщение. Его лицо побледнело, а шаг сбился.
- Что случилось? – спросил Оби-Ван.
- Сообщение из Храма, - тяжело вздохнул Куай-Гон. – Очень неприятные известия. Храм в осаде. Была попытка убить Йоду.

http://darstagar.narod.ru, Перевод с английского Старого дипломата под редакцией Старого дроида.

Предыдущая страница 7


[i] Огл. 1 2 3 4 5 6 7


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание
  • 1. (Страница 1)
  • 2. (Страница 1)
  • 3. (Страница 1)
  • 4. (Страница 2)
  • 5. (Страница 2)
  • 6. (Страница 3)
  • 7. (Страница 3)
  • 8. (Страница 3)
  • 9. (Страница 3)
  • 10. (Страница 4)
  • 12. (Страница 4)
  • 13. (Страница 5)
  • 14. (Страница 5)
  • 15. (Страница 5)
  • 16. (Страница 6)
  • 17. (Страница 6)
  • 18. (Страница 6)
  • 19. (Страница 7)
  • 20. (Страница 7)
  • 21. (Страница 7)


Джуд Уотсон

На перепутьи

Цикл: "Ученик Джедая" - 6

 Читать книгу
Содержание

Книга создана программой ChmBookCreator
Дизайн помог разработать Elfin